ogre

XM V6 (167 PS) ... Hydrostößel oder Krümmer/-dichtung oder doch was anderes?

Empfohlene Beiträge

ogre

Hallo zusammen,
ich habe inzwischen einen Großteil der Beiträge zum Thema Hydrostößel gelesen, bin mir aber alles andere als sicher, dass das mein Problem ist.

Zu den Erscheinungen:
-          nach dem Motoranlassen ist für ca. 5 Sekunden nichts Außergewöhnliches zu hören
-          dann beginnt dieses Tickern, was ich am besten als eine Art Schnattern bezeichnen würde
-          es klingt, als ob eine Art von Stößel auf etwas auftrifft und ist recht laut (auch Passanten schauen verwundert)
-          soweit ich es orten kann, kommt es aus dem Bereich zwischen hinterer Zylinderbank und Spritzwand auf der Beifahrerseite
-          es ist drehzahlabhängig
-          es ist lastabhängig!
-          das heißt, dass das Geräusch beim Gasgeben stärker (lauter) wird und beim Gaswegnehmen (völlig!) verschwindet - um dann im Leerlauf (Ampelstopp) wieder aufzutauchen
-          der Spuk ist nach 1 - 3 Kilometern bzw. fünf Minuten Fahrt vorbei, der Motor läuft dann perfekt und mit völlig unauffälliger Geräuschkulisse
-          nach Abstellen und Wiederstarten auch des warmen Motors (10 Minuten Pause) ist das Schnattergeräusch wieder da, verschwindet aber in deutlich kürzerer Zeit als bei kaltem Motor

Ich habe einen Ölwechsel mit vorhergehender Motorreinigung (15 min im Leerlauf) gemacht, allerdings nicht das vielgeschätzte Liqui Moly benutzt, sondern "Mannol Motor Flush", was mal bei einer Motoröllieferung kostenlos dabei war.

Wer weiß, womit ich es hier zu tun habe?

Danke und vG,
ogre

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
skyhook

Die Geräusche sind also erst nach der Motorinnenreinigung aufgetreten?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ogre

Nein - die Geräusche traten aus heiterem Himmel vor etwa 600 km/2 Wochen auf. - Die Motor-Flush-Behandlung (mit der ich bei einem Hydrostößel-Problemopel seinerzeit unmittelbaren Erfolg hatte) habe ich deswegen erst gemacht.

Seitdem es mir aufgefallen ist, hat sich daran nichts verändert (Stärke, Dauer, ...).

VG,
ogre

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manson

Eins kann ich dir versichern, eine undichte Krümmerdichtung verschwindet normal nicht nach 5 min Fahrt und auch alle anderen rein mechanischen Fehler nehmen eher an Intensität zu oder bleiben zumindest gleich. Hydrostößel klingt für mich nach der Beschreibung am Plausibelsten, könnte sein das ein Ölkanal etwas zugesetzt ist und wenn das Öl durch Erwärmung dünnflüssiger wird kommt es leichter durch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
HDI JUNKIE

Klingt nach Hydros, meistens hilft 0w40 .Im Stand 15 min laufen lassen und es ist meist weg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
skyhook

Gibt dem Motoröl eine Dose Mannol MoS2 bei, könnte helfen. Und noch ein Döschen ins LHM, wenn du schon dabei bist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
NonesensE

Gerade weil es um Hydrostößel geht, würde ich das lassen, denn die MoS2-Partikel können kleine Öldurchlässe wie in Hydrostößeln zusetzen. Es ist kein Allheilmittel. In der Hydraulik kann ich mir eher vorstellen, dass es nützt.

bearbeitet von NonesensE

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schwinge
2 hours ago, skyhook said:

Gibt dem Motoröl eine Dose Mannol MoS2 bei, könnte helfen. Und noch ein Döschen ins LHM, wenn du schon dabei bist.

Also in meinem DK5ATE hilft das nicht. Auch nicht nach erneutem Ölwechsel mit erneut MoS2. Ist aber nur eine Dose drin bei 8l Ölmenge, und die ist nur für bis 5l Öl.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
philo4500

Ich habe solch Liqui Moli Hydrostösseladditiv mal in meinem Packard verwendet, wegen einzelner klappernder Hydrostössel (jeweils dann wenn der Motor warm wurde, bei kaltem Motor war nichts z hören und logischerweise war es auch drehzahlabhängig)...

das frisch gewechselte Motorenoel war nach Zugabe des Additives dünn wie Gemüsesuppe und die Hydro's klapperten noch schlimmer als davor...ich kippe niemals mehr sowas in einen Motor rein...

Abhilfe schuf nur das Auseinandernehmen und Reinigen der Hydro's, nachdem ich u.A. die Oelwanne heruntergenommen habe und den Schmodder daraus mit dem Spachtel entfernt hatte...muss bei dir nicht so sein mit der Oelwanne, aber kann...

wieviele km hat denn dein V6? Kennst du die Wartungshistorie? Manchmal hilft es auch, mehrere Male hintereinander das Oel und immer auch den Filter zu wechseln (um etwaige Verstopfungen die sich gelöst haben und den Hydrostössel verstopft haben könnten quasi herauszuschwemmen, aber bitte nur mit der vorgeschriebenen Viskosität, mit dem Oel würde ich keine Experimente machen...

bearbeitet von philo4500

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ogre

Hallo zusammen,

der Motor hat jetzt 276.000 km runter (davon erst 6.000 bei mir) und ist laut Vorbesitzerauskunft immer gut und regelmäßig gewartet wurden, wofür auch der Rest des Fahrzeugzustands (keine krassen Basteleien oder Billigersatzteile entdeckt) spricht.

Gestern habe ich den Wagen mal auf die Hebebühne gefahren und auch von unten gehorcht. Besser orten konnte ich es dabei nicht, aber mir fiel auf, dass das Geräusch im Leerlauf nicht nach wenigen Minuten verschwindet. Ich habe ihn nach etwa 8 Minuten (also der doppelten Zeit, in der es normalerweise verstummt) ausgemacht, weil es mir dann in der Halle zu abgasig wurde.
Es scheint also auch eine gewisse Last oder Drehzahl (und damit geförderte Ölmenge?) erforderlich zu sein, um das Schnattertackern zu beenden.

Kann es auch irgendetwas Riemenangetriebenes sein? Werde das demnächst mal testen, wenn der reparierte Kompressor wieder rein soll und ich alle Riemen sowieso abbaue.

Ansonsten tendiere ich auch zur Wiederholung einer Motorreinigung oder - ganz krass (Achtung - hohe Endlosthreadgefahr!) - zum spaßeshalberen Einsatz von "Mathy M" ;-)

Ideen und Anregungen weiterhin willkommen.

VG,
ogre

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manson

Also ein mir bekannter Kfz-Meister füllt zur Motorreinigung statt Motoröl Diesel ein und lässt ihn einige Zeit laufen. Einmal hat er mit einem Kundenfahrzeug sogar eine kurze Probefahrt mit Diesel im Motor gemacht (ca. 5km). Schäden oder Spätfolgen sind ihm unbekannt und er schwört auf die Methode, macht das seit 20 Jahren so.

Ich vertraue ihm, habe dabei zugesehen und werde es bei Bedarf dann auch so machen. Aber das nur als Anregung!

Achja, Rüdiger ist es nicht!

bearbeitet von Manson

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roger_Rabbit

Diesel anstatt Motoröel ist doch altbekannt ! Wir haben das in der Bastelbude damals aber nie unter Last gemacht, ab + an mal richtig Gas geben, und wieder tuckern lassen. Man glaubt nicht, was da für eine Brühe rauskommt. Dann Billigöel rein, natürlich neuen Filter, nach 200 KM wieder Ölwechsel + Filter. Danach war das Öl auch nach 1000 KM noch hellbraun ( jedenfalls bei Benzinern  ) , bei Diesel eher nicht :-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Chris Falk

interessant, was alles so gemacht wird. ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dieter_68

Hört sich das so an? 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ogre

Ja, ich möchte sagen, das kommt in etwa hin.
Ich wollte auch selbst noch ein Filmchen machen und hochladen, vielleicht komme ich diese Woche dazu ...

VG,
ogre

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
guzzimk

Also mir kommt bei wahllosem Brainstorming folgendes in den Sinn:

1. Hydrostössel (hatte ich selber mal mit mehreren Motorspülungen und Hydrostösselzusatz ins Öl kuriert)

2. "Kolbenkipper" - kannte mal einen V6 der das hatte, wurde bei Warmlaufen viel leiser

3. Pleuellager - verschwindet bei Wegnahme der Last......

Nur so als lose Hinweise.......

Ich würde nochmal eine Motorspülung machen und dann 20W50 einfüllen - könnte auch helfen......

LG

Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kini81

Ich würde bei der Beschreibung auf nen abgerissenen stehbolzen mit leicht verzogenen krümmer tippen währe nicht der erste Motor mit soeinem verhalten.

Mein tct hat auch so angefangen bis dann nachher die krümmerdichtung dank fehlenden Bolzen ganz aufgegeben hat

 

Gruß Eric 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ogre

Hallo zusammen,
zum Filmdreh bin ich natürlich noch nicht gekommen, aber Jens Behn (Autohaus Behn) hat sich das mal angehört und sagt: Krümmerriss.

Nunja, den kann man leider mit Motorölspülungen nicht behandeln - ist aber andererseits auch nicht so eine Katastrophe wie Kolbenkipper, Pleuellager oder richtig defekter Hydrostößel.
Wenn ich den Wagen das nächste Mal auf der Bühne habe, werde ich mal schauen, ob sich die Stelle lokaliseren lässt oder tatsächlich schon ein Stehbolzen fehlt.

Bei der vorderen Bank hatte ich vor 1 1/2 Jahren gleich drei Stehbolzen ersetzen müssen, aber da war es sogar ohne diese noch dicht geblieben.
Die Stehbolzen hinten hatte ich mir nur betrachtet (waren ja vollständig) und aufgrund des Verrostungszustandes inständig gehofft, da nicht auch mal noch ran zu müssen. Gehofft :-(

Es ist aber nicht der Untergang der Welt - und zum Trost geht die Klimaanlage wieder.
Aber zu diesem Thema vollende ich noch den dazu angefangenen Thread ...

VG, schönes Wochenende und danke für Eure Ideen,
ogre

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM CXJOE

Ich würde mal sagen dass der hintere Abgaskrümmer gerissen ist. Bei heißem Motor ist der Riss wieder dicht. Währe nicht der erste.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ogre

Nunja, es hatte sich bereits kurz nach meinem letzten Beitrag rapide derart verschlechtert, dass das Geräusch auch bei heißem Motor gar nicht mehr verschwindet, wodurch ich doch auf eine durchgeblasene Krümmerdichtung tippe.

Zur Zeit ist aber Wichtigeres zu tun, so dass ich mich noch nicht wieder damit beschäftigen konnte. Mal sehen, wann ich dazu komme.

Das Problem, die rostige Krümmerverschraubung lösen zu müssen, bleibt aber leider dasselbe. Ich werde berichten.

ogre

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden