Jump to content

BX 16V Fragen nach Kupplungswechsel


CIEHT-DROËN
 Share

Recommended Posts

Moin, die BX Abteilung ist ja momentan anscheinend angesagt. 

Ich hab bei meinem 16v die Kupplung gewechselt. Nun wo fast alles zusammen ist, kommen mir 2 Fragen auf. 

 

1. Da das Getriebe einheitlich Schwarz war, war vorher nichts von einer Luke zu erkennen wo man das Schwungrad sehen kann. Ist die richtig da und wenn ja welchen Sinn erfüllt sie? Hab im ersten Moment gedacht für Zündung einstellen, allerdings kann man die ja beim 16V nicht verstellen. 

Ich meine DIESE luke, gesehen vom Fahrerseitenkotflügel.

 

nSeKTA.jpg

Frage 2: 

Gehören in diesen Multistecker alle Plätze belegt? Der Stecker liegt zwischen Batterie und Luftfilterkasten. 

Ich find kein weiteres Kabel, was den leeren Steckplatz füllen könnte. 

E9bcpL.jpg

Frage 3: Wozu dient dieser lila Stecker auf dem Linken Kotflügel Gegen Abs Block? Ist 1 Polig. 

 

Hoffe dass es jemand weiss, ansonsten wird einfach getestet was nicht geht ;)

Ich sag schonmal vielen Dank für evtl Hilfen.

Edited by CIEHT-DROËN
Mit der Dropbox komm ich noch nicht klar dass die Bilder direkt sichtbar sind....
Link to comment
Share on other sites

Die Öffnung ist zum Einstellen der Zündung, beim 16V natüröich überflüssig. Der Stecker ist der Plus-Verteiler an den große Verbraucher direkt angeschlossen sind, da ist je nach Ausstattung was frei oder nicht.

  • Thanks 1
Link to comment
Share on other sites

Oke Danke.

Also quasi so wie ich mir das gedacht habe. 

Das mit dem Plus hätte ich direkt noch dabei schreiben können...sind von da aus ca. 20cm Kabel bis zur Batterie Plus Klemme.

Link to comment
Share on other sites

Und der einpolige Stecker am ABS könnte für die Diagnose sein, wobei ich den eigentlich in ABS-Steuergerätnähe vermutet hätte...

vor 8 Stunden schrieb CIEHT-DROËN:

Da das Getriebe einheitlich Schwarz war

...erst dachte ich - wieso zur Hölle hast du ein schwarz lackiertes Getriebe? - Dann fiel mir ein, dass du Schmodder und Dreck meinst... ;)

Achso, nochmal zu dem Plusverteiler - ich kenne das auch so, dass da je nach Ausstattungsstand was frei ist (in meinem Nullnix-BX kann ich mich mit freien Steckern totschlagen), aber die Kabel von den drei Gegensteckern, speziell das schwarze, sehen schon echt mies aus. Vielleicht gehst du da nochmal ran, die Stecker da sind eine ganz beliebte fiese Fehlerquelle...

  • Like 1
Link to comment
Share on other sites

Der ist auch nicht auf dem Bild zu sehen :D

 

Ja ich meinte Schmodder....wobei mich auch ein schwarz Lackiertes Getriebe bei dem ehemals Pfusch Haufen nicht wundern würde. Hat der Vor Vorbesitzer ganze Arbeit geleistet.

Bremsventil war Blau Lackiert (blättert ab) ebenso hab ich noch nen Lackierten Getriebe Deckel (als E Teil) und die Sättel der Bremse haben ihr billig Blau mittlerweile fast ganz verloren. 

 

Naja ...bei einer Null Ausstattung ist das ja auch verständlich, aber der sollte fast alles haben was es damals gab. 

 

Klima, Schiebedach, Elektrisch Verstellbare Spiegel Li und rechts, Spiegelheizung, ABS, Nebelscheinwerfer (glaub ab Werk beim 16V) 

Ich glaub dann fehlt nur noch die Sitzheizung dies nur bei Leder gab. 

 

Achso zu den Kabeln selbst: ja die sehen echt Scheisse aus. Wollte auch eigentlich schreiben dass man mich auf den Zustand dieser nicht hinweisen muss. Die Kabel Verlieren an den Ganzen Verbindungstellen die Isolierung. Das wird noch neu isoliert, vllt kommen noch neue Stecker hin wenn ich die irgendwo kriege. Soll ja möglichst original bleiben.

Edited by CIEHT-DROËN
Link to comment
Share on other sites

vor einer Stunde schrieb CIEHT-DROËN:

Ich glaub dann fehlt nur noch die Sitzheizung dies nur bei Leder gab. 

In Skandinavien auch bei Stoff, beheiztes Leder habe ich persönlich noch nicht gesehen beim BX 

Link to comment
Share on other sites

Die Popowärmer gab es nur in Skandinavien und nur bei Stoff. Die Lampenputzer waren dann auch noch dran. Hat mein BX mittlerweile auch alles... :D

Link to comment
Share on other sites

Auch okay .....dachte das wäre ein Extra was es bei Leder nur in Skandinavien gab. Dann halt bei Stoff. 

 

So zum Thema zurück:

 

Das wäre der Lila Stecker....ich meine aber (und da bestätigt mich auch der Dreck im Stecker) der war noch nie drauf:

 

Hce70Q.jpg

 

Link to comment
Share on other sites

Der geht direkt an den ABS Block, ja?
War vielleicht mal eine angedachte Zusatzmasse. Wenn er noch nie irgendwo drauf war, nach Schema F:
Ignorieren, Herr Vorsitzender, ignorieren! ;)

Link to comment
Share on other sites

Okay...das ist jetzt scheiße.....Karre steht Quasi halb draußen, aber ich hab kein Bremsdruck....ich kann das Pedal nur minimal treten. 

 

Ich hab während des Kupplungswechsels auch das Bremsventil abgedichtet:

 

Kann man da was so dermaßen Falsch machen, dass es blockiert? 

 

Entlüften konnte ich mit nem Pedalspanner...

 

Oder ist tatsächlich einfach nur noch Luft im System?

 

Gut dass die Handbremse funktioniert....und jetzt auch als Notlösung die Kupplung ...

Link to comment
Share on other sites

vor 3 Stunden schrieb St.Eve:

Der geht direkt an den ABS Block, ja?
War vielleicht mal eine angedachte Zusatzmasse. Wenn er noch nie irgendwo drauf war, nach Schema F:
Ignorieren, Herr Vorsitzender, ignorieren! ;)

Ja liegt da halt so in der Gegend Rum.....das hatte ich weiterhin vor....nur mich interessiert es, wofür es sein könnte...

Link to comment
Share on other sites

Okay...hab Grad noch ein bisschen Nachbarn geärgert...

 

Ergebnis:

 

Tiefstellung: Bremsventil lässt sich Recht weit Eindrücken

Wenn man Feste tritt Erscheint 

STOPP

 

Normalstellung und Höchststellung:

 

Bremsventil meistens hart wie ein Brett.......Vllt. 2 mm Eindrücken (Pedalwege) 

 

Zwischen den Stellungen:

 

Pumpe arbeitet, Man kann das Hoch und Runterfahren durch das Bremsventil stoppen, wenn man es zu lange macht "Springt" er dann hoch oder Lässt sich fallen wie ein Stein. 

Pedal lässt sich aber weiter bewegen als auf fester Stellung. 

 

Pedal fühlt sich teilweise so an, als ob man Quasi eine Sperre hat, die sich dann ein bisschen löst. 

Da ist wie so ein knack von einem Losbrechmoment vorhanden. 

 

Ich gehe mittlerweile weiter in Richtung Luft. 

Werde das dann morgen NOCHMAL hinten machen. 

 

Wenn alles nix hilft muss die Kacke halt wieder Raus....ich glaub dafür Schmeiß ich nochmal die Linke Antriebswelle raus....

 

@Auto nom vielen Dank für die Federzylinder. Die scheinen deutlich besser zu sein als meine....Auf jeden Fall sind Sie bedeutend Weicher. 

(Nein ich bin nicht damit gefahren sondern hab ihn nur Runtergedrückt, was vorher fast gar nicht möglich war)

Edited by CIEHT-DROËN
Link to comment
Share on other sites

Nur mal so:
Beim Bremsventil anschließen Leitungen verwechselt?
Beim Höhenkorrektor kann das auch schon mal passieren.
Verbindungen nach BX- Hydraulikplan vergleichen.

Fred

Link to comment
Share on other sites

Ein gewisser Leerweg auf Tiefstellung ist normal da der hintere Bremskreis dann drucklos ist und man daher etwas ins Leere tritt. Auf Höchststellung ist das Pedal entsprechend "hart" weil in beiden Bremskreisen der volle Systemdruck anliegt. Dass man das Heck mit der Bremse an einer Niveauänderung hindern kann ist der Achskonstruktion (Längslenker) geschuldet. Ich weiß gerade nicht wo das Problem ist...

Link to comment
Share on other sites

Meinst du dass du mein Problem nicht verstanden hast, oder dass du nicht weißt wie man es lösen könnte? 

 

 

vor 11 Stunden schrieb ACCM Fred:

Nur mal so:
Beim Bremsventil anschließen Leitungen verwechselt?
Beim Höhenkorrektor kann das auch schon mal passieren.
Verbindungen nach BX- Hydraulikplan vergleichen.

Fred

Aber selbst wenn ich Leitungen vertauscht habe, so müsste er doch eigentlich Dennoch Bremsen? Vermutlich erschossen, aber generell Bremsen?

Link to comment
Share on other sites

Er Bremst quasi gar nicht. 

 

Meine Garageneinfahrt ist ein bisschen schräg, und meistens geb ich in der Garage den Impuls dass das FZG los rollt und Lasse runter rollen. Also alles ziemlich langsam. 

 

Und schon auf diesem Stück Bremst er nicht, wenn man das Pedal tritt.

Edited by CIEHT-DROËN
Link to comment
Share on other sites

Und was hast Du gemacht? Bremsventil ersetzt? Ordentlich entlüftet (hinten in Hochstellung)? ABS-Sicherung (F14) mal gezogen um ein spinnendes ABS auszuschließen?

Link to comment
Share on other sites

Am 12.9.2018 um 21:57 schrieb CIEHT-DROËN:

ich hab kein Bremsdruck....ich kann das Pedal nur minimal treten

Du hast mit einiger Sicherheit den kleinen Kolben im Bremsventil verkehrt herum eingesetzt. Die Seite mit den wenigeren Rillen zeigt zum Pedal...

Link to comment
Share on other sites

Bremsventil ausgebaut, zerlegt und gereinigt, diesen Dichtsatz eingebaut und wieder zusammen gefummelt. 

Entlüftet vorne, am Druckregler und halt hinten. Nur vielleicht zu wenig?!

 

 

vor 6 Minuten schrieb TorstenX1:

Du hast mit einiger Sicherheit den kleinen Kolben im Bremsventil verkehrt herum eingesetzt. Die Seite mit den wenigeren Rillen zeigt zum Pedal...

Okay.... Sowas in der Art wollte ich irgendwie Hören und auch nicht...

 

Also meinst zur Sicherheit nochmals zerlegen und prüfen? Ich bin mir leider mittlerweile absolut nicht sicher, wierum der Kolben jetzt drin ist. 

 

Wobei....müsste er dann nicht auch Bremsen, wenn auch sehr eigen? 

Link to comment
Share on other sites

Ich hatte das genau einmal verbockt, der Wagen bremste zumindest in Fahrstellung gar nicht. Der Nupsi an der Pedalbetätigung ließ sich quasi nicht eindrücken, das hätte ich bereits vor dem Einbau merken können.

Falls ich Recht habe, hast du keine Wahl als es nochmal auszubauen und zu zerlegen.

Link to comment
Share on other sites

Hm. In Tiefstellung hab ich Pedalwege mit etwas Kraft aus'm Bein. In den anderen Stellungen quasi nicht...ich glaub ich setz mich dann gleich nochmal Ran und zieh nochmal die Antriebswelle raus um das Bremsventil auszubauen :(

Ich. Könnt. Heulen. 

Link to comment
Share on other sites

Wenn man von oben arbeitet ist keine Antriebswelle im Weg. Ist zwar bei ABS umd Pumpe auf dem Getriebe auch kein Spaß, aber so habe ich das bisher immer gemacht...

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...