Recommended Posts

Sirastern

Hallo, ich fahre ein Wohnmobil c25D. Wieder habe ich keine Bremskraft.Zuerst dachte ich wieder an eine defekte Unterdruckpumpe,doch beim nachpruefen von meiner Bremsfluessigkeit,musste ich feststellen,dass saemtliche Bremsfluessigkeit fehlt.Seit laengerem viel mir auf , dass es an meinem Getriebe immer wieder so oelig war. Ebenso entdeckte ich Oeltropfen an der hinteren Achse,wo auch das kreuz ist ,wo die Bremsfluessigkeit in die jeweiligen Raeder geht(dort alles trocken).Sorry,kenn mich nicht so aus.Ich bin nicht genau sicher ob hinten Bremsfluessigkeit raustropft.Am Schlauch ist es zumindet auch nass.Oder es tropft von vorne nach hinten beim Fahren.

Die Keilriemen und Unterdruckpumpe dagegen, alles trocken.

Hat jemand eine Idee,was da passiert sein koennte? Wie gesagt,Getriebe und hintere Achse stark mit ich schaetze mit Bremsfluessigkeit voll.

Vielleicht hat ja jemand eine Idee?

Der Behaelter koennte ja Undicht sein,doch warum ist dann nur das Getriebe so Oelig? Und gleichzeitig hinten? Ich sag mal danke fuer Tipps und Ideen.Sira*

Share this post


Link to post
Share on other sites
bx-basis

Durchgerostete Bremsleitungen, undichter Hauptbremszylinder, undichte Bremsschläuche, undichte Radbremszylinder, undichter Bremskraftregler hinten - alles Sachen die beim C25 vorkommen. Auf jeden Fall sollte die Kiste nicht mehr am Straßenverkehr teilnehmen...

Share this post


Link to post
Share on other sites
Sirastern
vor 11 Minuten schrieb bx-basis:

Durchgerostete Bremsleitungen, undichter Hauptbremszylinder, undichte Bremsschläuche, undichte Radbremszylinder, undichter Bremskraftregler hinten - alles Sachen die beim C25 vorkommen. Auf jeden Fall sollte die Kiste nicht mehr am Straßenverkehr teilnehmen...

Auffallend allerdings das das Getriebe so oelig ist und die hinter Achse,da wo die Bremsleitung sich teilt.Und ja nachdem ich ueber das Stoppschild gebraust bin...,stehe ich und warte in der Einoede Spaniens bis der Schrauber Zeit hat ;)

Share this post


Link to post
Share on other sites
Mr.Yellow

Und Bremse ist kein Spaß.

Da gehören auch nur Leute dran, die das nicht zum ertsen Mal machen.

Wenn du dich mit Bremsanlagen nicht auskennst, solltest du da die Finger von lassen
und lieber einen Fachmann beauftragen.

Bei Bremsen kann man zu viel falsch machen und bringt damit auch andere Verkehrsteilnehmer in Gefahr.

Share this post


Link to post
Share on other sites
MatthiasM

Ich denke er möchte nicht selbst dran rum basteln!

Aber ab und an hilft es und macht die Sache preiswerter, wenn man dem mit dem Model nicht so vertrauen Mechaniker einen Tip von erfahrenen Leidensgenossen geben kann;).

Meist sind es ja immer wieder die gleichen Schwachstellen.

Share this post


Link to post
Share on other sites
Mr.Yellow

Wenn da so viel versifft ist, wäre es eh R#tselraten.

Ich würde da erst mal alles säubern (gründlich),

die Karre hochbocken, Motor laufen lassen und voll auf die Bremse.

Wenn der so inkontinent ist, müsste man direkt sehen, wo's rauskommt.

Share this post


Link to post
Share on other sites
Sirastern

Es ist wie verhext.Wie vor Monaten das gleiche Problem,allerdings noch weniger Bremskraft,trotz neuer Bremsfluessigkeit. Heute meinte der Mechaniker,der Bremskraftverstaerker verliert Druck.Deshalb versuchen wir es jetzt noch mit einem neuen.Was ich allerdings nicht verstehe...nachdem die defekte Unterdruckpumpe ausgetauscht worden ist ,lief mein Auto ueber 4000km super und dann wieder keine Bremskraft...ahhhhhh....ich verstehs nicht...hab grad nochmal mehrfach auf die bremse getreten,es hat nichts blockiert...Wagen an und das Pedal bleibt gleich...also jetzt der Bremskraftverstaerker kaputt?? Stehe vor einer guten Werkstatt.Danke fuer die Beitraege.

Share this post


Link to post
Share on other sites
jozzo_
vor 11 Stunden schrieb Sirastern:

Es ist wie verhext.Wie vor Monaten das gleiche Problem,allerdings noch weniger Bremskraft,trotz neuer Bremsfluessigkeit. Heute meinte der Mechaniker,der Bremskraftverstaerker verliert Druck.Deshalb versuchen wir es jetzt noch mit einem neuen.Was ich allerdings nicht verstehe...nachdem die defekte Unterdruckpumpe ausgetauscht worden ist ,lief mein Auto ueber 4000km super und dann wieder keine Bremskraft...ahhhhhh....ich verstehs nicht...hab grad nochmal mehrfach auf die bremse getreten,es hat nichts blockiert...Wagen an und das Pedal bleibt gleich...also jetzt der Bremskraftverstaerker kaputt?? Stehe vor einer guten Werkstatt.Danke fuer die Beitraege.

Als erstes würde ich nachsehen ob Unterdruck am Bremskraftverstaerker ankommt (Schlauch abziehen)

Share this post


Link to post
Share on other sites
Sirastern
vor 1 Minute schrieb jozzo_:

Als erstes würde ich nachsehen ob Unterdruck am Bremskraftverstaerker ankommt (Schlauch abziehen)

Ein bisschen wird angesaugt.Dann wurde mit einer Pumpe gemessen,dort wurde festgestellt,dass der Druck leicht abfaellt.Ich kann mir nicht vorstellen,dass der leicht abfallende Druck ,mir absolut keine Bremskraft gibt.Nachdem die Bremsfluessigkeit aufgefuellt worden ist,habe ich den.Eindruck,dass ich noch weniger Bremskraft habe.Frueher hats durch Pumpbewegungen das Pedal irgendwann blockiert,auch das macht es nicht mehr,ist immer leicht reinzutreten....

Share this post


Link to post
Share on other sites
Sirastern
Gerade eben schrieb Sirastern:

Ein bisschen wird angesaugt.Dann wurde mit einer Pumpe gemessen,dort wurde festgestellt,dass der Druck leicht abfaellt.Ich kann mir nicht vorstellen,dass der leicht abfallende Druck ,mir absolut keine Bremskraft gibt.Nachdem die Bremsfluessigkeit aufgefuellt worden ist,habe ich den.Eindruck,dass ich noch weniger Bremskraft habe.Frueher hats durch Pumpbewegungen das Pedal irgendwann blockiert,auch das macht es nicht mehr,ist immer leicht reinzutreten....

Habe auch den Test mit Pumpen und dann Motor angemacht...Pedal faellt sogut wie ueberhaupt micht zurueck,was fuer einen defekten BKV sprechen wuerde.Erst Unterdruckpumpe kaputt ,dann BKV ....???

Share this post


Link to post
Share on other sites
Sirastern

Kaum zu glauben.Meine zweite neue Unterdruckpumpe ist kaputt !!! Da die erste in der zwischenzeit repariert worden ist,hatte ich gleich eine neue dabei.Der Mechaniker staunte nicht schlecht ;))) ich hoffe,das wars jetzt erst mal mit meinem Bremsenproblem.Die Bremsfluessigkeit lief raus,weil die Dichtungsringe vom neuen BKZ zum Bremsfluessigkeitgehaeuse viel zu locker waren.Zwei Kabelbinder dran ,alles haelt super. DANKE Sanchez!!!! Denn obwohl die Unterdruckpumpe beim messen 700mbar  zeigte,er den Bremskraftverstaerker und den HBZ in Verdacht hatte....hat er die Pumpe aufgeschraubt und die kaputte Membran kam zum Vorschein.puhhhh...hinten hat er auch noch gleich einen neuen Schlauch drann,an dem T. Stueck wo die Bremsleitung sich teilt.

 

Edited by Sirastern

Share this post


Link to post
Share on other sites
bx-basis

Das könnte ein Musterbeispiel für unfachmännische Reparaturen sein/werden. Was haben Kabelbinder an der Bremsanlage zu suchen? Warum geht wohl die Pumpe kaputt? Etwa Bremsflüssigkeit angesaugt die durch einen defekten HBZ in den Bremskraftverstärker gelangt ist? Bin nur froh daß dieser Wagen weit weg von mit unterwegs ist...

Edited by bx-basis

Share this post


Link to post
Share on other sites
Sirastern

Im Bremskraftverstaerker ist keine Fluessigkeit.Der HBZ ist neu.Die erste Unterdruckpumpe war von Anfang an kaputt. Die Kabelbinder die dem Bremsfluessigkeitbehaelter halten,schnelle Notloesung,da keine passenden Dichtungsringe hier verfuegbar. 

Share this post


Link to post
Share on other sites
TorstenX1

In Spanien scheint die Geburtenrate ziemlich hoch zu sein, da kommt´s dann nicht so drauf an.

  • Haha 2

Share this post


Link to post
Share on other sites
Sirastern
Am 17.1.2019 um 22:23 schrieb TorstenX1:

In Spanien scheint die Geburtenrate ziemlich hoch zu sein, da kommt´s dann nicht so drauf an.

Das ist doch keine Problem,den Bremsfluessigkeitsbehaelter mit zwei Kabelbinder besser zu befestigen,hallo???  

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.