Jump to content
Sign in to follow this  
Dreher

Flatterndes Klappern Rechts vorn bei 70 Kmh - Radlager?

Recommended Posts

Dreher

Hallo,

der C2, 1.1er 3001 / ABS hat im 4. Gang bei ca 70-75 kmh rechts vorn ein flatterndes schnelles klappern.
Bei niedriger oder höherer Geschwindigkeit ist es weg.
Lässt sich auch manchmal bei weniger Geschwindigkeit und Lenkbewegungen provozieren ("schlenkern").

Kommt da noch was anderes in Frage ausser Radlager? Achse müsste ja eher beidseitig auftreten ....?
Traggelenke sind relativ neu, da die vor 2 Monaten ausgeschlagen waren bzw. Spiel hatten, hauptsächlich links.

Edited by Dreher

Share this post


Link to post
Share on other sites
Gernot

Ich würde einmal alle Wärmeschirmbleche des Mitteltunnels prüfen, ob die fest angeclipst sind und sich nicht blöd berühren. Bei meinem 207CC waren die alle nach 50.000 km lose (10er Nuß mit Knebelgriff aufsetzen und mit dem Handballen schlagen, macht dann Klick). Dann natürlich diese ganzen Plastikabdeckungen im Radhaus und unter dem Motor.

Gernot

Share this post


Link to post
Share on other sites
Dreher

Da habe ich schonmal geschaut, aber nichts loses gefunden.
 

Das es nur in bestimmten Geschwindigkeiten und unter Last auftritt würde irgendwelche Vibrationen vermuten lassen.
Irgendwas, was nicht ganz fest ist kann das dann verstärken.

Kommt spontan noch was anderes in Frage?

 

Share this post


Link to post
Share on other sites
wolfson
Am 26.7.2020 um 09:59 schrieb Dreher:

Kommt spontan noch was anderes in Frage?

Reifenunwucht?

Edited by wolfson

Share this post


Link to post
Share on other sites
Dreher

Sicherlich möglich, aber das klappern passt nicht. Oder besser gesagt, unwucht ja in geringem maße aber das Klappern muss ja was loses als Grund haben.
Vibrationen am Lenkrad ... da wärs offensichtlich.
Klappern in einem 5 Kmh Fenster ... was vorher nicht da war und bei lenkbewegungen mit deutlich weniger Geschwindigkeit... eher nicht.

Share this post


Link to post
Share on other sites
Dreher

Hallo,

Bleche sind alle fest und das Radlager war es auch nicht.

Jetzt wirds spannend. Wenn es klappert, und man tritt auf die Kupplung ist es weg. Passiert auch in anderen Gängen als dem 4.

Ist das die rechte Antriebswelle? Oder ist was anderes Wahrscheinlicher?

Share this post


Link to post
Share on other sites
Gernot

Das kann auch irgendein Lager im Getriebe sein.

Wenn es die Antriebswelle wäre, müßte es eher knacken und im Lenkrad vibrieren. Irgendwelche Knackgeräusche bei enger Kurvenfahrt?

Gernot

 

Share this post


Link to post
Share on other sites
Dreher

Ich bilde mir ein, da war ein kurzes einzelnes knacken.
Nicht sonderlich laut, aber beim Anfahren bei Kurvenfahrt hauptsächlich.

Getriebe ... Kann man das irgendwie ausschließen ohne es auszubauen?
Allerdings sollte das bei 60 tkm noch nicht platt sein.
Geräusch kommt auch bei diversen anderen Geschwindigkeiten im 3. Gang habe ich festgestellt beim probieren heute.

Edited by Dreher

Share this post


Link to post
Share on other sites
Gernot

Wenn im Getriebe Öl fehlt, ist viel möglich. Es könnte natürlich auch das innere Gelenk der Antriebswelle sein. Sind die Manschetten der Gelenke OK?

Gernot

Share this post


Link to post
Share on other sites
Dreher

Danke,

Manschetten sind OK.

Beim C2 gibts am Getriebe kein Kontrollloch oder?
Einfach entsprechende Menge einfüllen.

Share this post


Link to post
Share on other sites
Gernot

Bei einem älteren C2 könnte noch eine Kontrollöffnung da sein. Ist das Getriebe denn ölig?

Gernot

Share this post


Link to post
Share on other sites
Dreher

Hi Gernot,

Dürfte nichts mehr sein, muss ich mal auf der Bühne schauen, und es gibt auch keine Flecken unterm Auto.
Es gab welche, aber das war ja die ZKD wo er feucht war ... seitdem ist er trocken.
 

Die Antriebswelle hat ja 2 Gelenke, wenn eines davon einen Lagerschaden hat, rasselt die dann so erbärmlich, was ich eher als flattern / schnelles klappern wahrnehme?

Kupplung getreten, ist es weg ... das nimmt natürlich auch die Last von der Welle, die dreht dann nur noch locker mit oder?

Edited by Dreher

Share this post


Link to post
Share on other sites
Gernot

Die dreht dann nur noch locker mit.

Trotzdem deutet das Verschwinden des Geräusches beim Auskuppeln eher auf ein Lager im Getriebe, wenn die Abschirmbleche wirklich fest sind. Hast Du da wirklich eine 10er Nuß mit Knebelgriff aufgesetzt und draufgeschlagen? Bei meinem 207CC hat es da überall "click" gemacht und der Sicherungsring ist einen Zahn hochgerutscht.

Gernot

 

Edited by Gernot

Share this post


Link to post
Share on other sites
Dreher

Hi,

nein nur normal probiert ob sie fest sind - verblüfft mich ehrlich gesagt, das da fest nicht reichen kann?.
Habe kein Knebelgriff dafür.
Also 10er nuß drauf und mal kräftig draufschlagen?

(Da ich keine Bühne habe ist das immer etwas Aufwändig ....)
 

Klapperte dein 207CC auch so oder hast du nur prophylaktisch alle auf festigkeit geprüft?

Getriebelager wäre bei 60 tsd doch sehr unschön ... und aufwendig / teuer wirds auch ....

 

 

Edited by Dreher

Share this post


Link to post
Share on other sites
Gernot

Der ratterte als hätte ich ein defektes Radlager. Krah, krah, krah. Auskuppeln führte zur Verlangsamung, dann ging das Geräsch auch langsam weg. Nicht sofort mit dem Kuppeln.

Der Besuch in der Mietwerkstatt vor der Jahresinspektion und HU war dann recht aufschlußreich.

Gernot

  • Like 1

Share this post


Link to post
Share on other sites
Dreher

Ok, bei mir ist das sofort weg mit auskuppeln.

Aber hier habe ich etwas gefunden: https://www.motor-talk.de/forum/c2-klappern-flattern-bei-schnellerer-fahrt-t1166913.html?page=1

Eventuell der Pollenfilterkasten, der wohl sehr penetrant klappern kann bei gewissen Geschwindigkeiten, oder das Krümmerschild ... morgen mal schauen ob da was locker ist.

Share this post


Link to post
Share on other sites
Dreher

Hallo,

So, jetzt habe ich nochmal an allen Blechen gerüttel und geschlagen auf die  Schrauben und festgezogen.

Ausserdem den innenraumluftfilterkasten geprüft , der war auch tatsächlich komplett lose, aber selbst frisch befestigt sind die geräusche nicht weg.

 

Beim Testen ist mir aufgefallen, das die Geräusche bei mehreren Geschwindigkeit-Gangkombinationen auftreten.
Da scheint es immer ein gewisses Resonanzfenster zu geben wo das passiert.
Es ist schon ein Lagerklackern würde ich sagen.

Neue Erkenntnis:

Es beginnt zu klacken im Teillastbereich, also wenn man die Geschwindigkeit grob hält, vielleicht leicht langsamer wird.
Tritt man dann die Kupplung, bleibt aber auf dem Gas, klappert es weiter (ca 4-5s) bis man entsprechend Geschwindigkeit verloren hat.
Die Drehzahl steigt natürlich in dem Moment auf ca 3500 da kein Kraftschluss mehr da ist.

Tritt man die Kupplung und geht vom Gas, ist sofort Ruhe

Also irgendwas in Motorvibrationsabhängigkeit ....

Doch Antriebswelle? Getriebe müsste doch in jedem Fall mit betätigen der Kupplung weg sein oder?

Da die Traggelenke erst vor 2 Monaten neu sind und das rechte Radlager auch schon gewechselt ist ... was bleibt noch als Ursachen.

Jemand eine Idee?

Edited by Dreher

Share this post


Link to post
Share on other sites
Dreher

Und jetzt die Auflösung: Es war die rechte Antriebswelle.
Ersetzt gegen Metelli. Scheinbar gibt es keine Originalteile mehr dafür am C2 - konnte ausser Metelli und Triscan nicht verfügbares auftreiben ?!

Share this post


Link to post
Share on other sites
Gernot

Herzlichen Glückwunsch!  Es geht nichts über ein gelöstes Problem.

Gernot

  • Thanks 1

Share this post


Link to post
Share on other sites
bx-basis
vor 1 Stunde schrieb Dreher:

Und jetzt die Auflösung: Es war die rechte Antriebswelle.
Ersetzt gegen Metelli. Scheinbar gibt es keine Originalteile mehr dafür am C2 - konnte ausser Metelli und Triscan nicht verfügbares auftreiben ?!

Vielleicht hättest Du bei Citroen nachfragen sollen? Oder falls es Dir unmöglich war den Rechner für die Teilesuche zu verlassen: KLICK oder KLICK - wobei es natürlich sein könnte dass die tatsächlich schon nicht mehr lieferbar sind...

Edited by bx-basis

Share this post


Link to post
Share on other sites
Dreher

Hi,

beim ersatzteil profi verstehe ich ehrlich gesagt die struktur nicht so ganz.

3273EC - Gibt es 3, 2 davon Bestellware - 1 angeblich lieferbar, da stellt sich mir die Frage, welche ist denn nun genau das ab Werk vebaute?

Ist dir bekannt, wer generell der Hersteller der Wellen für den C2 war?

Share this post


Link to post
Share on other sites
bx-basis

1x ist Nachbau, 2x ist Original (Citroën und Peugeot)... Keine Ahnung wer die originalen zugeliefert hat.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...