Jump to content

Motor läuft nur auf einem Zylinder


Recommended Posts

EntenDaniel

Ja, es funktioniert wie 2 Spulen, sind aber 3 verbaut. Es gibt 2 Secundärspulen die mit einem Blechstreifen miteinander verbunden sind. So war es zumindest in der originalen Zündspule, die ich damals zerlegt habe.

Leider find ich die Fotos nicht mehr, die ich damals gemacht habe.

Hab nur noch das im Internet wiedergefunden (was ich mal hier im Forum postete):

1208026035_IMG_20180531_2158181.jpg.6573586b2ada1182bd3ca49bcbeaddfb.jpg

 

Edited by EntenDaniel
Link to comment
Share on other sites

EntenDaniel

Dieter Korp Jetzt helfe ich mir selbst, Citroen 2CV Band 12 MotorBuch-Verlag, Seite 192 bestätigt meine Beobachtung der originalen Zündspule:

 

img20210717_19564055.jpg

Link to comment
Share on other sites

ACCM Claude-Michel
vor 23 Stunden schrieb 4x4:

.... hab ich ... eine Zündspule gefunden die nur auf einer Seite richtig gefunkt hat. Ich würde die Zündspule nicht ausschließen.

Ja, das könnte vieleicht auch sein. Da müsste irgendwie einen Kurzschluss auf einer Seite sein.

Link to comment
Share on other sites

ACCM Claude-Michel
vor 14 Stunden schrieb EntenDaniel:

Es gibt 2 Secundärspulen die mit einem Blechstreifen miteinander verbunden sind.

Das will und kann ich nicht abstreiten da ich noch nie so eine Zündspule geöffnet habe. Auch wenn tatsächlich zwei Spulen in Reihe drin sind ist es elektrisch, von aussen gesehen wie wenn es nur eine wäre.

Um dieser Ungewissheit ein Ende zu machen würde ich die Zündspule tauschen und sehen was passiert. Hast du noch die Alte?

Link to comment
Share on other sites

vor 14 Stunden schrieb EntenDaniel:

Dieter Korp Jetzt helfe ich mir selbst, Citroen 2CV Band 12 MotorBuch-Verlag, Seite 192 bestätigt meine Beobachtung der originalen Zündspule:

 

Bucheli Nr. 260 ... ich kann da keine zwei Sekundärspulen erkennen

spacer.png

 

Link to comment
Share on other sites

Athanagor68

Dieser Thread schleppt sich seit Mittwoch: warum einfach nicht die "Normale Zündspule" zur Probe einbauen & über das Ergebnis  berichten?

Leider ist so ein Oldtimer-Hochleistungs-Dings-Bumms oft schlechter als das gute Originalteil !

  • Like 1
Link to comment
Share on other sites

vor 39 Minuten schrieb Athanagor68:

Dieser Thread schleppt sich seit Mittwoch: warum einfach nicht die "Normale Zündspule" zur Probe einbauen & über das Ergebnis  berichten?

Es gibt Threads die schleppen sich über Jahre.

Claude-Michel hat doch die Antwort schon gegeben.

 

Link to comment
Share on other sites

balduien
vor 6 Stunden schrieb 4x4:

 

Hallo, danke für deine zahlreichen Informationen. Ich habe heute noch mal die Zündung neu eingestellt immer noch das Gleiche Problem🥶🤬.

Link to comment
Share on other sites

torsten130

Ventile zu eng, Zündkerze kaputt, Zündkabel kaputt, Zündspule kaputt, Loch im Kolben,... viel mehr fällt mir nicht ein. Wenn die Zündspule heiß wird, liegt es nahe dass es daran liegt. Einfach mal ne andere probieren...

Gruß Torsten

Andere Zündspule probiert? Kerzen mal getauscht? Kompression gemessen? Zündkabel getauscht?

Warum "Zündung einstellen" das Problem lösen soll, kann ich beim besten Willen nicht nachvollziehen... 

Link to comment
Share on other sites

balduien
vor einer Stunde schrieb torsten130:

Ventile zu eng, Zündkerze kaputt, Zündkabel kaputt, Zündspule kaputt, Loch im Kolben,... viel mehr fällt mir nicht ein. Wenn die Zündspule heiß wird, liegt es nahe dass es daran liegt. Einfach mal ne andere probieren...

Gruß Torsten

Andere Zündspule probiert? Kerzen mal getauscht? Kompression gemessen? Zündkabel getauscht?

Warum "Zündung einstellen" das Problem lösen soll, kann ich beim besten Willen nicht nachvollziehen... 

ok, dann kannst das nicht nachvollziehen. Ich habe neue Kolben neue Dichtungen  4 Zündspulen ausprobiert Kerzen und Kabel natürlich auch

Link to comment
Share on other sites

ACCM Claude-Michel
vor einer Stunde schrieb balduien:

ok, dann kannst das nicht nachvollziehen. Ich habe neue Kolben neue Dichtungen  4 Zündspulen ausprobiert Kerzen und Kabel natürlich auch


...dann muss man es auch sagen wenn man was gemacht hat 😉.

Jetzt stellt sich jedoch die Frage: läuft er auf einem Zylinder seit diese Arbeiten gemacht wurden? Oder wurden sie gemacht weil er nur auf einem Zylinder läuft? 🤔

 

  • Like 1
Link to comment
Share on other sites

Komische Sache, Kerzen herausschrauben, auf Masse legen, Anlasser betätigen und schauen, ob beide funken. Wenn ja, dann sind Spule und Kerzen in Ordnung. Wenn nein, Kerzen vertauschen und schauen, ob der Fehler mitwandert. Wenn ja, Kerze defekt, wenn nein, Spule defekt.

Schon gemacht?

Jens

Link to comment
Share on other sites

(°\=/°)

Es hat noch das Restrisiko, dass eine Kerze ausgebaut und unter atmosphärischem Druck einen Zündfunken zeigt, aber eingebaut unter Kompressionsdruck nicht. Wie üblich bei Restrisiken ist die Wahrscheinlichkeit nicht besonders groß, aber doch vorhanden.

Link to comment
Share on other sites

AndreasRS

Hallo,

vor 1 Minute schrieb (°\=/°):

Wie üblich bei Restrisiken ist die Wahrscheinlichkeit nicht besonders groß, aber doch vorhanden.

das habe ich erst kürzlich bei einem Golf gesehen. Funke recht ordentlich, aber trotzdem keine Verbrennung im 4. Zylinder. Mit neuer Kerze alles prima.

Grüße
Andreas

  • Like 1
Link to comment
Share on other sites

JK_aus_DU
vor 10 Minuten schrieb (°\=/°):

Es hat noch das Restrisiko, dass eine Kerze ausgebaut und unter atmosphärischem Druck einen Zündfunken zeigt, aber eingebaut unter Kompressionsdruck nicht. Wie üblich bei Restrisiken ist die Wahrscheinlichkeit nicht besonders groß, aber doch vorhanden.

OMG. Wie mit diesem immensen Risiko umgehen? Kerze einfach tauschen wäre zu leichtsinnig? 😉

  • Like 1
Link to comment
Share on other sites

(°\=/°)
vor 12 Stunden schrieb JK_aus_DU:

Kerze einfach tauschen wäre zu leichtsinnig? 😉

Nein, zu einfach 😄

Link to comment
Share on other sites

...hannes

Da "Balduien" sein Problem auch im 2CV-Forum geschildert und dort (leider aber nicht hier) auch den Fehler bekannt gegeben hat, ist weiteres Kopfzerbrechen unnötig. Was war ? Die Krümmerschrauben waren locker und daher hat der betroffene Zylinder dort derartig Falschluft gezogen, dass das Gemisch nicht mehr zündfähig war.

  • Like 1
  • Thanks 3
Link to comment
Share on other sites

ACCM Claude-Michel

Noch so ein Kasper. Nicht wegen den lockeren Schrauben,nein, sondern weil er hier nach Hilfe sucht und sich dann nicht mehr zurückmeldet wenn's erledigt ist.

Danke Hannes für die Info.

Edited by ACCM Claude-Michel
  • Like 1
Link to comment
Share on other sites

Thomas_Schweden
On 7/17/2021 at 7:50 PM, EntenDaniel said:

Ja, es funktioniert wie 2 Spulen, sind aber 3 verbaut. Es gibt 2 Secundärspulen die mit einem Blechstreifen miteinander verbunden sind. So war es zumindest in der originalen Zündspule, die ich damals zerlegt habe.

Leider find ich die Fotos nicht mehr, die ich damals gemacht habe.

Hab nur noch das im Internet wiedergefunden (was ich mal hier im Forum postete):

1208026035_IMG_20180531_2158181.jpg.6573586b2ada1182bd3ca49bcbeaddfb.jpg

 

Das ganze wurde schon früher diskutiert. Ich erinnere mich dass die beiden Sekundärspulen keinen Mittelabgriff zu Masse haben. Der Stromkreislauf beim Zünden geht vonder gemeinsamen Sekundärwicklung zu einer Zündkerze zu Masse zur anderen Zündkerze und wieder zurück zur anderen Seite der Sekundärspule. Könnte man ja leicht bei einer heilen Zündspule testen. 

Link to comment
Share on other sites

EntenDaniel

Ja, die Sekundärspulen haben keine Masse. Die beiden Sekundärspulen sind lediglich mit einem Blechstreifen miteinander verbunden.

Link to comment
Share on other sites

Thomas_Schweden
50 minutes ago, EntenDaniel said:

Ja, die Sekundärspulen haben keine Masse. Die beiden Sekundärspulen sind lediglich mit einem Blechstreifen miteinander verbunden.

Und das heisst: der Zündfunke geht immer durch beide Spulen und beide Zündkerzen. In einer der Zündkerzen kann er aber statt durch die Elektrode am Porzellanisolator zur Masse verschwinden - zündet nicht.

  • Like 1
Link to comment
Share on other sites

EntenDaniel

Das gleiche passiert, wenn eine Sekundärspule defekt ist.

Am 16.7.2021 um 17:59 schrieb EntenDaniel:

Wenn ich die 2CV-Zündspule richtig verstanden habe, ist das bei der Original-Spule möglich. Da sind nämlich nicht 2 Spulen drin (eine Primärwicklung und eine Secundärwicklung) sondern 3 Spulen.

Wenn eine Sekundärspule defekt ist, zieht die Kerze, die noch geht Masse über das Motorgehäuse, da der Stromfluß über die andere Kerze durch die defekte 2.Sekundärspule weggebrochen ist.

Edited by EntenDaniel
Link to comment
Share on other sites

(°\=/°)

Die Kerze ist dabei m.E. nicht wichtig, die hat über das Kerzengewinde ihre Masseverbindung.

Die Sekundärspule muss einen geschlossenen Stromkreis hinbekommen. Da beide Sekundärspulen in Reihe geschaltet sind, kann es nicht sein dass die eine tut und die andere nicht, da beide Spulen durch die Reihenschaltung elementarer Bestandteil des Sekundärkreises sind.

  • Like 1
Link to comment
Share on other sites

der_Glufy

Wenn ich mich an meine destruktiven Lern-Tage erinnere, dann ist ein Mittelabgriff zwischen den beiden Sekundärspulen mit dem äußeren +-Anschluß verbunden. Anders würde bei Ausfall einer Seite (Spule, Kerze oder Kabel) kein geschlossener Stromkreis zustande kommen, und die andere Seite ebenfalls ausfallen.

Link to comment
Share on other sites

Joshau Saliwoda

der Zeichnung folgend (dh ohne MIttelabgriff auf +) würde die Verbindung Masse zu Masse Energie produzieren müssen, um den Zündfunken zu ermöglichen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...