Jump to content

Mein XM zieht keinen Anhänger!!!


Recommended Posts

Huhu,

immer, wenn ich einen 2-Pferdehänger dran habe, weigert er sich nach ca. 100 km zu ziehen. Kein Strom, Sicherung defekt usw.Bin schon bester Kunde beim ADAC (Huckepack heim...)

Langsam hab ich die Faxen dicke.

Ist ein V6 Bj. 1990.

Früher habe ich zwei 2.0 inj. gehabt, die haben gezogen wie blöd (sogar 2t!!!).

Keiner weiß was, sogar die Citroenwerkstatt nicht....

LG Kata.

Link to comment
Share on other sites

Hast du mal die Heckklappe des Anhängers kontrolliert?

Ist die auch zu???

Vielleicht bremsen die Gäule mit den vier Hinterhufen???

Gruß

Günter

war nur Späsken, weil sonst null Ahnung

Link to comment
Share on other sites

ACCM Jürgen P. Schäfer

@Kata:

Hat Dein XM dann gar keinen Saft mehr oder streikt nur der Motor?

Wilder Erklärungsversuch eines Halb-Laien für den 2. Fall:

Bekannte Fehlerquelle bei den V6 sind doch die Zündmodule. Diese sollen ja nicht immer auf einen Schlag ausfallen, sondern sich bei hoher Temperatur auch schon einmal zeitweise verabschieden. ('aufgehende Risse...')

Wie aber nun, wenn durch die nur im Anhängerbetrieb (und die mit den Hufen bremsenden Gäule) viel höhere Motorbelastung die Temperatur unter der Haube so ansteigt, daß das Zundmodul NUR DANN seine Aussetzer hat?

Wie gesagt, wilde Theorie, aber Zündmodule kosten bei Meisen nur ca. 30 Teuro.

>>Grüße, Jürgen

Link to comment
Share on other sites

xsarafahrer

Hatte mal zwei Fehler bei Anhängern:

1. Kurzer im Stromkeis des Hängers. Resultat Sicherungen sind durchgebrannt.

2. Bei meinem X2 waren zuviele Verbraucher durch den Hänger an einem Stromkreis. Resultat: Sicherung der Klima, Tacho, etc... durch.

Hab mittlerweile eine Sicherung mit 5 Amp mehr.

Gruß xsarafahrer

Link to comment
Share on other sites

Den verdacht mit dem Überhitztem Zündmodul habe ich bei meinem V6 auch!

Bei manchen Herstellern werden Zündmodule sogar durch kleine Ventilatoren gekühlt!

Ich werde Sobald mein Neues Zündmodul da ist, die Ganze sache zu den Massepunkten an der Fahrerseite verlegen. Dort sollte die Temperatur niedrieger sein. Die Zündspule habe ich bereits getauscht und vorne an das batterieschüsserl geschraubt(Bis da hin reicht mein Zündkabel).

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6131 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.
E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...