Jump to content

XM V6 12/99: Anlasserproblem ?


Recommended Posts

Ich habe XM V6 Automatik 12/99 (50400 km) aus Deutschland am Juni 2004 gekauft.

Bisweilen gibt es ein ärgerliches Problem.

Wenn ich anlassen versuche, so der Anlasser sagt nichts.

Aber die Zentralverriegelung geht auf ebenso auch das Innenlicht.

Bisweilen wenn ich neu anlassen versuche, der Anlasser ist tätig.

Wenn nicht so ich muss das Kabel (-) aus der Batterie wegnehmen und dann

zuruecksetzen. Dann kann ich wieder anlassen.

Die Wegfahrsperre ist nicht tätig gewesen.

Ich glaube, dass der Vorbesitzer hat den Stecker weggenommen.

Weiss nicht ist die Wegfahrsperre schuldig?!

Ich hoffe Hilfe.

MfG

Martti

Link to comment
Share on other sites

Xm fetischist

Schau mal im Motorraum nach dem Ganz linken Relais über dem Scheinwerfer,

war zumindest bei mir der Übeltäter.

Gruss Ronny

Link to comment
Share on other sites

Hallo Ronny,

und vielen Dank.

Es gibt da im Motorraum links vier Relais.

Was meinst du? Links ist zuerst schwarz -> gruen, gruen und gruen.

Also was ist der Übeltäter?

Es wäre leichter so ich brauchte nicht alle zu proben.

---

Ich habe wieder deine Antwort gelest und verstehe, dass du "schwarz" meinst

Gruss

Martti

Link to comment
Share on other sites

Xm fetischist

Bei mir war es das schwarze, hab es rausgezogen, die Kontakte gereinigt und eine Kleinigkeit verdreht damit sie wieder besser Kontakt haben. Jetzt funzt alles wunderbar.

Symtom war bei mir: Hab versucht ihn anzulassen, der Anlasser hat nicht gedreht als wenn noch ein Gang (R,3,2,1) eingelegt ist.

Am Relais gewackelt und schon ging er.

Gruss Ronny

Link to comment
Share on other sites

Hallo,

wenn es nicht das Relais selbst bzw. seine Kontakte sind, dann wird möglicherweise der Schalter im Getriebe über den Seilzug nicht richtig betätigt.

Einfach ´mal den Wählhebel leicht verschieben, wenn der Anlasser nicht will.

Gernot

Link to comment
Share on other sites

Hallo Ronny,

ich muss es auch morgen rausziehen und die Kontakte wie du besser machen.

Relais kostet nicht auch viel.

Aber ich versuche...und dann erzähle ist das Problem vorbei.

Ich danke sehr.

Gruss

Martti

Link to comment
Share on other sites

  • 1 month later...

Hallo Ronny und Gernot,

das Anlasserproblem ist nun vorbei.

Ich habe ein neues Relais gakauft (6,51 €).

"Dieses Service" war nicht teuer.

Ich danke sehr.

Gruss Martti

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6131 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.
E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...