Jump to content

xm will nicht mehr


Recommended Posts

hallo zusammen,

ich wollte gerade meine xm starten, gebe den code ein, grünes

lämpchen leuchtet, drehe den schlüssel und ... nichts tut sich.

kein klick, kein klack. nix. motorhaube auf, alles mögliche ins-

piziert. sieht alles ganz normal aus.

was kann das denn sein? ich bin zuletzt vorgestern gefahren.

war ne längere strecke. absolut problemfrei.

ist übrigens ein v6, bj. 96 mit 120tkm.

*grübel* thorsten

Link to comment
Share on other sites

Xm fetischist

Hi Thorsten,

schau mal über dem linken Scheinwerfer. Da sitzen einige Relais, bei mir war es in Fahrtrichtung das ganz linke. Kontakte gereinigt und dünn mit Polfett eingestrichen und schon ging wieder alles.

Link to comment
Share on other sites

danke ronny,

werde ich gleich mal testen. ich find's aber schon höchst

seltsam, dass so was von einem auf den anderen tag

auftreten kann und dann gleich alles lahmlegt...

gruss, thorsten

Link to comment
Share on other sites

Xm fetischist

Hi Thorsten, Strom ist nun mal so. Entweder er ist da oder ganz weg.

Nicht alle Defekte kündigen sich vorher an.

Am besten eine zweite Person ins Auto setzen und den Zündschlüssel durchgehend gedreht halten, der andere wackelt mal die Relais durch. Sollte eigentlich helfen das lockere oder defekte oder das mit schlechtem Kontakt zu finden, war jedenfalls bei mir der Fall. Berichte mal was rausgekommen ist.

Link to comment
Share on other sites

  • 7 months later...

hallo

also ich hab einen 98er XM V6 und genau das selbe problem.

allerdings ist vorne links beim scheinwerfer bei meinem ein sicherungskasten und 2 so schwarze kasteln ( sind das relais? )

hat jemand ne idee was ich hier machen kann?

allerdings hab ich hier noch ein phänomen mehr. wenn der wagen über nacht steht bei minus 8 grad lässt er sicher super starten. dann fahr ich 15km. alles warm alles super. dann abstellen und 4 minuten später,lässt er sich nicht mehr starten.

wagen bei minusgraden stehen lassen für ein paar stunden, starten => alles gut.

bitte hilfeeeee

danke schon mal

harry

Link to comment
Share on other sites

MICHA-19-mit-BX

Hallo Harry,

hatte das mit meinem Xm auch öfter mal. Kann es sein das es an deinem Anlasser liegt?!

Habe meinen vor ein paar Monaten zerlegt und den Anlasser und vorallem den Magentschalter mit einen sehr guten Grafitfett eingesprüht.

seit dem kommt er immer und sofort.

Man merkt das auch vorher schon, das e nicht mehr so richtig wollte.

Also man muß nicht gleich einen neuen kaufen!!!

Vorallem gibt es den als AT bei Cit für den V6 (190PS) eh nicht nur neu!!! Ist wie mit der Lima!

Man muß dann sagen man fährt nen Xantia V6 denn für den gibt es die beiden sachen als AT und sind genau die gleichen!!!

Ja nicht desto trotz, waren mir die 250 Euro zu viel, dachte mir man kann den Anlasser noch mal überzeugen, sein Dienst wieder auf zu nehmen und sie da, er macht es wieder hervorragen!!!

LG MICHA!!!

Link to comment
Share on other sites

Hallo,

der Tipp mit dem Anlasser ist gut.

Das ist ein typischer M E C H A N I K fehler, wie er nach ein paar Jahren ganz normal ist. Im Moment reicht es wahrscheinlich mit einem Stück Metall etwas fester gegen den Magnetschalter zu klopfen. Dann Reinigung, dann Austausch.

Gernot

Link to comment
Share on other sites

hallo leute!

danke mal für die antworten. zuerst mal die frage von Hugin1: es ist ein Automatik. in dem fall "leider" weil anschieben ist nicht.

und jetzt wieder meine frage zu Gernot:

wo ist der Magnetschalter vom Anlasser. also ich bin nicht so wirklich gut als hobby mechaniker und kenn die teile alle nicht so vom hinsehen. wo finde ich was und wo klopf ich drauf?

in ca 2 stunden ist es wieder soweit ;) die nacht war kalt, der wagen stand 10 stunden und ich muss meine eltern pünktlich zum flughafen bringen.

grüsse aus wien mit -3°

lg harry

Link to comment
Share on other sites

Hallo,

wenn es ein Automatik ist, gibt es ein Relais über dem lineken Scheinwerfer, das durch schlechten Kontakt den Anlasser blockieren kann (vergl. 001).

Es gibt auch noch einen Schalter, der durch den Wählhebel bewegt wird, der dieses Relais schaltet. Da hilft es manchmal ein wenig am Wählhebel zu "nüdeln".

Der Magnetschalter sitzt auf dem Anlasser. Es ist der kleinere Zylinder. Der größere Zylinder ist der Anlasssermotor. Man schlägt von der Seite auf den Magnetschalter, ohne die Kabel hinten zu beschädigen oder dort Kurzschlüsse zu verursachen. Auf dem dicken Kabel hinten am Anlasser ist immer Strom!

Gernot

Link to comment
Share on other sites

Hatte mal einen Renault – Nevada mit dieser lästigen Nr.-Eingabe.

Der wollte auch nur wenn er Lust hatte. Es gab dann immer zwei Möglichkeiten.

Entweder die Eingabenummer des Code ändern, danach sprang er sofort an, oder

den Wagen schieben, sprang auch sofort an.

Ich habe die Wegfahrsperre dann ausgebaut und hatte Ruhe.

Link to comment
Share on other sites

hi,

es ist der anlasser.

bei mir war es der anlasser oder genauer, ein nicht mehr ganz taufrischer magnetschalter. kommt häufiger vor, wenn der motor heiß gefahren wurde und dann nach kurzer standzeit wieder gestartet werden soll. wie schon geschrieben, ausbauen (ziemliche fummelei) und gegen einen guten oder neuen at ersetzen.

gruss

stefan

Link to comment
Share on other sites

ups, wo habt ihr denn das posting ausgegraben?

juni ist ja schon ne ganze weile her...

es war übrigens, wie von ronny beschrieben, eines der

relais vorne links im motorraum. kleine ursache,

grosse wirkung.

gruss, thorsten

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6131 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.
E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...