Jump to content

BX TRi springt schlecht an


Recommended Posts

Moin,

mein BX TRi macht mir Probleme. Wenn der Motor warm ist, springt er schlecht an, aber erst nach einer Standzeit von 15 min. Kaltstart ist super, keine Probleme.

Zündung und Abgase sind schon eingestellt worden, Verteilerkappe und Kerzen sind ok. Stecker im Motorraum habe ich schon gereinigt, hat aber nix geholfen.

Hat jemand schon solche Probleme gehabt?

Schönen Sonntag noch..

Link to comment
Share on other sites

Dampfblasen in der Spritleitung???, evtl mal die Leitung seitlich am Motor also in kühlen Regionen verlegen.. Rü

Link to comment
Share on other sites

Hab mich jetzt noch einwenig gespielt und der Fehler ist ja produzierbar.

Beim Starten riecht es beim Auspuff nach Benzin, ab und zu macht der Motor einen kleinen Huster.

Wenn ich bei der Zündspule den Funke strecke springt er sofort an, ich vermute des die Zündspule kaputt ist - oder liege ich da falsch?

Link to comment
Share on other sites

Eine Funkenstrecke verstärkt den Funken, teste mal ne andere Spule, Zündkabel haben ja auch unterschiedliche Widerstandswerte und auch der Zündkerzenelektrodenabstand ist entscheidend, es gab verschiedene Kerzen für die XU- Motoren ( Kegeldichtsitz und Sitrz mit Dichtring)überprüf mal nochmal nach einer anderen Ersatzteilliste die Richtigkeit, da sind oft Fehler drinn... Rü

Link to comment
Share on other sites

@ Xantiafee: Kerzen sind die richigen drin, hab ich auf dem Aufkleber im Radhaus gelesen

@ e-kris: Nockenwelle eingelaufen? hab erst 68.000 km drauf, der Motor sollte schon länger halten..

Link to comment
Share on other sites

Nein, die Stellung vom Gaspedal hat keinen Einfluss auf das Startverhalten.

Wie schon gesagt, streck ich den Funken an der Zündspule, springt er sofort an!

Morgen mach ich eine neue Zündspule und neue Kerzenkabel rein, villeicht hilft´s was.

Hat jemand Referenzwerte für den Luftmengenmesser?

Drosselklappenschalter,Wassertemperaturfühler und Einspritzdüsen hab ich gemessen, die sind ok.

Link to comment
Share on other sites

Hallo zusammen,

hab jetzt eine neu Zündspule und ein neues Zündmodul eingebaut, hat aber leider keinen wesentlichen Erfolg gebracht.

LMM, Wassertemp.fühler, Lambda-Sonde,DK-Schalter, Einspritzdüsen, Zündkerzen, Zündspule, Verteilerkappe, Kerzenkabel sind in bester Ordnung.

Benzinleitungen hab ich auch anders verlegt, langsam gehen mir die Ideen aus, an was es noch liegen könnte.

Noch mal zum Problem:

Kaltstart ist ok

Wenn der Motor warm ist und etwa 15 min steht springt er erst nach guten 10 Sekunden orgeln an, dabei kommt auch kein nennenswerter schwarzer Rauch aus dem Auspuff.

Nach etwa 4 Stunden springt er besser an, aber mit starkem schwarzem Rauch aus dem Auspuff, läuft nicht richtig, erst nach ein paar starken Gasstößen fängt sich der Motor wieder. Wird da viel zu viel Benzin eingesprizt wird?

@ e-kris: mit wie vielen KM war deine Nockenwelle kaputt, und was war eingelaufen? Welche Symtome zeigte dein TRi?

Kann das Steuergerät etwas haben?

Link to comment
Share on other sites

der TRI hat gerade mal 110tkm runter und die welle war so fertig wie keine vorher ... >2mm pro nocke.

das auto sprang sauber an, hat dann aber gebockt beim gasgeben und extremst schwarz gerust.

Link to comment
Share on other sites

Guest gelöscht[107]

Ein typischer Fehler bei diesen Bxen waren undichte Einspritzventile. Der nach Abstellen des Motors noch vorhandene Benzindruck entlädt sich über die undichten Einspritzventile in den Motor. Er säuft ab und springt warm schlecht an. Dafür ist das Kaltstartverhalten umso besser. Annodazumal gabs sogar eine kostenfreie Austauschaktion von C, weil dieser Fehler bei den 16TRI und den ersten 19GTI allgegenwärtig war.

Link to comment
Share on other sites

Hallo Peter,

Danke für deinen Tipp!!

Hab die Einspritzventile samt Verteilerleiste rausgenommen und die Benzinpumpe angesteuert. Tatsächlich werden 3 Düsen schnell feucht, auch nach abschalten der Pumpe kommt noch Bnzin aus den Düsen.

Da werd ich mich wohl um neue Düsen umsehen müssen..

Link to comment
Share on other sites

ah, wir reden hier von 2 motoren ... der TRI im BX hatte 109ps mono-motronic, der im TRI break und dem GTI mit kat hatte multi-motronic mit 120ps ... mit den düsen hatte ich bisher nie probleme.

ultraschallreinigen soll helfen.

Link to comment
Share on other sites

Ja, wie es scheint, reden wir von 2 verschiedenen Motoren.

Ich habe einen DFZ Motor mit LU-Jetronic mit 104 PS.

Der DFZ schaut dem GTi ziehmlich ähnlich, hat aber einen anderen LMM (zum CO einstellen), anderes DK-Gehäuse (zum Leerlaufdrehzahl einstellen) und einen Zusatzluftschieber (der GTi hat einen Leerlaufsteller der die Drehzahl regelt, bei meinem wird nur im kalten Zustand mehr Luft durchgelassen)

Link to comment
Share on other sites

*g* wir reden gar von 3 motoren - der 125/120ps GTi hat auch nen zusatzluftschieber, der 109ps mono-motronic hat nen leerlaufsteller wie auch der 16V.

wegen den düsen - fürn DFZ müsst ich was haben.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6131 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.
E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...