Jump to content

Hilfe! CX 2000 Bj. 1984 streikt!


GSASpecialViersen

Recommended Posts

GSASpecialViersen

Moin,

leider beliebt meine Diva zu zicken. Folgendes Problem: Vorgestern sprang er nur sehr widerwillig an, aber lief mit Choke. Danach habe ich die Batterie ausgebaut, um den Batteriekasten zu entrosten und zu grundieren. Danach habe ich die Batterie wieder eingebaut, der Motor drehte, wollte aber nicht anspringen. Nach weiteren Startversuchen gestern und heute mit Starthilfe tut sich nun gar nichts mehr. Meine Vermutungen sind entweder der Magnetschalter des Anlassers oder ein defektes Zündschloss. Oder aber Elektrikprobleme. Den Anlasser schliesse ich aus, da er vorgestern noch funktionierte. Der Stromkreislauf funktioniert auch, alle Kontrollleuchten leuchten bei eingeschalteter Zündung dauerhaft hell und klar. Allerdings ist die Batterie nicht mehr die Beste. Die Zündanlage kann es auch nicht sein, zum einen weil Zündkabel usw. vom Vorbesitzer erneuert wurden, zum anderen würde sich ja dann irgendetwas tun. Oder hat es doch etwas mit dem Kraftstoffsystem zu tun? Das Auto ist vorgestern nur 30 m bis zur Hebebühne gefahren und roch bei den Startversuchen nach den Arbeiten nach Sprit. Oder ist doch nur der Vergaser abgesoffen? Aber dann würde sich der Wagen nach der langen Standzeit auch regen, wenn er getrocknet wäre......

Was kann das sein?

Über Antworten freut sich Oliver

Link to comment
Share on other sites

Schraub mal eine Kerze raus, leg sie mit angeschlossenem Stecker auf den Motor und dann sollte einer den Anlasser betätigen, soweit der funktioniert. Du solltest dabei die Kerze beobachten ob sie einen Zündfunken hat. Geht auch der Starter nicht kann das Problem auch im Zündschloß liegen.

Link to comment
Share on other sites

Wenn zuviel Sprit in den Zylindern ist würd ich jetzt nicht die Kerzen drauflegen da funkts evtl ein wenig zu arg.mit Spritnebel..

Würde eher denken das Du beim Batterieausbauen ein Kabel am Zündverteiler mit abgezogen hast...würde die Verbindungen rund um die Batterie prüfen, wenn er nach Sprit stinkt fehlt im sicher das Zündsignal...Mach erstmal die Kerzen raus und laß die Zylinder trocknen. Rü

Link to comment
Share on other sites

Dreht der Anlasser und oder der Motor nun oder dreht er nicht? Du schreibst doch "Meine Vermutungen sind entweder der Magnetschalter des Anlassers oder ein defektes Zündschloss. Oder aber Elektrikprobleme. Den Anlasser schliesse ich aus, da er vorgestern noch funktionierte." Das ist etwas verwirrend.

Geh doch mal systemtisch vor, wie (so blöd das jetzt klingt) es im "Jetzt helfe ich mir selbst" beschrieben ist. Damit kann man fehler doch gut eingrenzen. Z.B. Zündfunke ja / nein, wenn nein dann -> und so weiter.

Link to comment
Share on other sites

...abgesoffen, Kerzen hin. 4 Kerzen rein, Motor bleibt solange offen stehen, während man losfährt, neue kaufen, zum austrocknen. Frag mal meinen SM, wenn ich den 10 mal nacheinander mit Choke nur kurz raus und reinfahre, kann ich neue Kerzen holen gehen (aus dem Regal), die sind dann tot.

Carsten

Link to comment
Share on other sites

GSASpecialViersen

Danke für eure Tipps.

003: Mittlerweile dreht der Anlasser nicht mehr. Es tut sich absolut kein Mucks an dem Auto.

Lieben Gruss,

Oliver

Link to comment
Share on other sites

Becks-Citro

Hey ,

ich denke deine Batterie ist platt, hatte ich bei meinem auch als das Steuergerät der Zündspule kaputt war und die Batterie lehr gesaugt hat.

Hast du den Wagen schon mal überbrückt?

Gruß Jens

Link to comment
Share on other sites

GSASpecialViersen

Ja, habe ich. Der Wagen wurde 2 mal überbrückt-ohne den gewünschten Erfolg. Wenn aber die Batterie komplett platt wäre, würden die Kontrollleuchten nicht hell und klar leuchten, oder?

Lieben Gruss,

Oliver

Link to comment
Share on other sites

oliver, hast du denn ein meßgerät? wenn nicht, das gibts für unter 10,-€ bei westfalia oder conrad. dann mit meßbereich bis 20v gleichstrom mal messen.

batteriespannung, batteriespannung beim startversuch, kommt strom am magnetschalter an (auf dem dünnen kabel) beim starten etc. p.p. also, einfach mal den fehler einkreisen. kann schon nix schlimmes sein...

Link to comment
Share on other sites

Ja klingt wirklich nach Batterie - wahrscheinlich hat sich eine Zelle beim Ein-/Ausbau verabschiedet und nun hat sie nur noch 10V. Zum Zucken des Anlassers reicht das (der läuft mit ca. 9V) - da aber dann die Spannung noch mehr zusammenbricht, ist dann einfach Ende.

Anlasser kannst du auch ohne Zündschloss testen: In der Nähe der Batterie ist eine Steckverbindung, die in Richtung Anlasser geht (dünnes Kabel) - abziehen und die Anlasserseite auf + legen (vorher Gang rausnehmen!) dann sollte der ANlasser drehen. Wenn die Zündung eingeschaltet ist, springt er auch an...

Geht latürnich nur, mit brauchbarer Batterie - bzw. Starthilfekabel

Gruss

Mike

Link to comment
Share on other sites

Wenn die Batterie *ganz platt* ist, dann kriegst Du auch beim Überbrücken keinen guten Zündfunken mehr hin, denn die Batterie saugt ja wie ein Vamp gleich alles wieder ab, was kommt. Ausbauen, Ladegerät, dann neue Kerzen, starten, losfahren.

Bin ich hier der einzige mit alten Karren ? Ich dachte immer, nicht ... ?

Carsten

Link to comment
Share on other sites

Moment Oliver. Das müssen wir schon genau wissen um Dir zu helfen.

Ich habe jetzt meinen Anlasser getauscht, weil der Magnetschalter kaputt war. das sah bei mir so aus, daß wenn der Wagen heiß war, man den Zündschlüssel rumdrehen konnte ohne das sich irgendetwas tat. Kein Geräusch. Nichts! Die Lichter wurden auch nicht dunkler. Es war kein Spannungsabfall an der Batterie festzustellen.

Wie sehen die Startversuche bei Dir GENAU aus.

Meines Erachtens nach hast Du bei der Montage/Demontage wichtige Kabelverbindungen gelöst. Zünspule, Anlasser, Lichtmaschine. Untersuche erstmal die Kabelverbindungen und reinige sie auch.

Link to comment
Share on other sites

Der schwebende Robert

Gern genommen (zumindest laut Cit-Unterlagen beim Werkstattpersonal):

die beiden roten Stecker oberhalb der Batterie untereinander vertauscht!

So isses zumindest beim 25er, beim 20er evtl. anders!?

Egal, siehe da mal nach, und auch was Sense schrieb: Kabelverbindungen bei der Batterie.

Viel Glück!

Link to comment
Share on other sites

GSASpecialViersen

Also: Die Batteriespannung wurde durchgemessen und ergab 4 Volt Spannung. Ich habe versucht, den Wagen ganz normal KALT zu starten-ohne Erfolg.

Beim Batterieausbau habe ich Kabelverbindungen gelöst, um sie besser heraus nehmen zu können. Darunter war auch ein dünnes, rotes Kabel, das an der Batterie vorbei läuft. Die Verbindung habe ich aber wieder hergestellt.

Ein Messgerät und weitere Gerätschaften sind vorhanden, da ich meinen Stellplatz in einer Kfz-Werkstatt habe.......

Lieben Gruss,

Oliver

Link to comment
Share on other sites

OK. Erstmal Batterie laden und dann weiterprobieren.

Wenn die Spannung der geladenen Batterie beim Startversuch zusammenbricht. Neue Batterie besorgen

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6131 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.
E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...