Jump to content

Störungsanzeige


 Share

Recommended Posts

Hallo Citroenler,

ich brauche dringend eure Hilfe!!!!

Ich fahre einen Xantia X1 2,0i BJ 94.

Ich erzähle alles in jeder Einzelheit, damit ihr euch ein besseres Bild machen könnt.

Vor kurzem habe ich mein Kombiinstrument gewechselt, weil mein Drehzahlmesser kaputt war. Es war ein Sagem Instrument. Ich habe es gegen ein Jaeger Instrument getauscht, weil nichts anderes zu bekommen war.

Vorm Einbau habe ich alle Birnchen geprüft und habe auch an einer Stelle ein Birnchen eingesetzt wo vorher keines war, da kein Stoppen drauf war, dachte ich dass es vielleicht vergessen wurde. Nach dem Einbau hat alles wunderbar funktioniert, obwohl ich Bedenken hatte wegen Sagem gegen Jaeger. Dann ist mir aufgefallen, dass die Anzeige ?Motorstörungsanzeige (Eigendiagnose)? ständig geleuchtet hat. Das ist ein Symbol welches aussieht wie ein ?K? mit einem Motorblock darum. Es bedeutet nach dem Citroenbuch, Störungen im Zündungs-/Einspritzbereich. Vorher beim Sagem Instrument hat es nicht gebrannt. Kann mir jemand sagen, woran das liegen kann???

Ich danke euch schon mal für eure Hilfe!!

Gruß Cochisa

Link to comment
Share on other sites

Hallo Citroen Freunde,

ich habe den Fehler gefunden. Es war der Leerlaufstellmotor, weshalb die Warnlampe brannte. Also ausgebaut und sauber gemacht. Das Ding war völlig verölt, außerdem hat er ziemlich viel Spiel gehabt. Jetzt muss ich trotzdem die Zündung etwa 30 Sek. anlassen, um ihn zu reseten bevor ich starte nur dann geht die Lampe aus.

Ich muss mir wohl einen neuen besorgen. Wenn jemand so ein Ding hat, lasst es mich wissen.(Xantia X1 2,0 i BJ 94). Ich frage mich nur, warum die Lampe beim alten Instrument nicht geleuchtet hat.

Gruß Cochisa

Link to comment
Share on other sites

Cochisa postete

Ich muss mir wohl einen neuen besorgen. Wenn jemand so ein Ding hat, lasst es mich wissen.(Xantia X1 2,0 i BJ 94).

Ich frage mich nur, warum die Lampe beim alten Instrument nicht geleuchtet hat.

Zum ersten Punkt: Nicht verzagen, Kleber fragen. Andreas kannst du unter rasche(ätt)web.de oder NULL EINS SECHS NULL - 98377393 erreichen.

Zu 2: Vielleicht war die Lampe im alten Instrument defekt.

Gruß

Fred

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...