Mario81

Rückwärtsgang lässt sich schlecht einlegen!

Empfohlene Beiträge

Mario81

Hallo Citroen Freunde!!!

Der Rückwärtsgang bei meinem Xantia geht recht schlecht rein.

Manchmal muss ich sogar kurz in der ersten rein, ein Stück vorfahren und dann lässt er sich einlegen. Ist schon ertragbar. Aber es stört schon ein wenig.

Die anderen Gänge schalten sich aber gut. TAF-X ist auch schon frisches drin.

Was könnte das sein und wie lässt sich das Problem lösen?

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Nightmare

Passiert bei meinem X2 auch hin und wieder, war aber schon immer.

Vielleicht ungünstige Getriebestellung in dem Moment, keine Ahnung.

Würd mich aber auch mal interessieren ob sich das beheben lässt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der schwebende Robert

Ist das nicht normal?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
heideturboxm

Hi,

das ist bei Cit normal. Egal bei welchem, BX S1, Xantia S1, beides Neufahrzeuge, jetzt XM Y3.

Kupplung loslassen und wieder treten, das reicht in 99%, sonst das ganze wiederholen.

Gruß Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Murmeltier

Vor allem die Kupplung nicht bis zum Anschlag treten. Durch die leichte Drehung der Scheibe kommt der Gang dann eher in die Position, dass er einrasten kann. Dennoch bitte die Motorlager prüfen. Evtl. hängt der Motor etwas nach vorne/hinten, so dass das Gestänge nicht fluchtet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mario81

Alles klar.

Werde mal nach dem Motorlager gucken und auch den Tipp mit der Kuuplung mal testen.

Vielen Dank.

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Milan

Hallo Mario81,

wenn der Rückwärtsgang bis jetzt problemlos einzulegen ging, kann es aber auch sein, dass die Kupplung bald am Ende ist.

Grüße,

Milan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Hallo,

die Zähne der Zahnräder des Rückwärtsgangs sind axial gespitzt, damit man sie fast immer ineinander schieben kann. Es ist leicht einzusehen, daß man sie nicht rasierklingenscharf anspitzen kann. Spätestens, wenn man es ´mal hat krachen lassen beim Einlegen, sind die Spitzen weg.

Dann gibt es Stellungen, in denen der Gang nicht hineingeht.

Lösung: Im Leerlauf noch einmal einkuppeln und noch einmal probieren. Die Chancen stehen gut, daß es klappt.

Gernot

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
pedro1

Hi,

an meinem X1 lässt sich der R-Gang auch schlecht einschalten.

Kracht auch schon mal, wenn der Wagen "gerade" erst steht.

War bei Ford besser, da syncronisiert.

Dafür ist dass X1 Fahrwerk um Welten besser.

Bei ARAL ist alles ja alles SUPER, aber mit deren Diesel fährt mein Benziner trotzdem nicht.

GG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Büestry
Ist das nicht normal?

Achtung Zeitsprung

Hallo

Das ist nicht citroentypisch, das ist fast bei jeder Automarke 2005 so gewesen.

Ob es an den heutige gebauten Auto Getriebe noch so ist, weiß ich nicht.

Wie der Gernot schon schrieb, wenn es an einem Getriebe nur einmal gekracht hat,

beim Einlegen des Rückwärtsganges, dann lässt er sich künftig manchmal schlecht einlegen.

Es ist eben so, wenn man dem Getriebe die Zähne putzt (krachen läßt) :),

Ab dann hat man künftige manchmal Probleme beim Einlegen des Rückwärtsganges.

Ein Getriebeölwechsel kann da Abhilfe schaffen, muss aber nicht.

Ein andres (neues) Getriebe braucht man deswegen nicht.

Noch kannst Du ja den Rückwärtsgang noch einlegen, zwar mit Geduld und Spucke

Ansonsten gab es ja jede Menge Tips aus dem Forum, was es noch sein könnte.

liebe Grüsse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
C1Mini

Das der R-Gang nur mit etwas knarzen eingelegt werden kann, kann ich auch bestätigen von meinen Citroen C1. Sobald man fährt lassen sich alle Gänge von 1 - 5 ohne Probleme einlegen auch wenn der Motor aus ist und der R-Gang lässt sich auch ohne Probleme einlegen wenn Motor aus. Nur wenn man den Motor anmacht lässt sich der R-Gang nur mit knarzen einlegen.

Es bleibt noch die frage offen was der Citroen im leerlauf hat der Typ C1 was für U/min im stand ??  ( Meiner zeigt zwischen 890-900 U/min an ) wenn Motor warm ist. Im kalten zustand am Morgen z.B. sind 920 U/min was sich aber nach unten reguliert nach ca. 2-3 min.

 

GetriebeÖL werde ich prüfen und ersetzen ( da ich keine Info habe ob dies mal getauscht wurde ) und desweiteren was wäre das richtige Getriebeöl ?? Das Mehrbereichsgetriebeöl 75W-90 ist das Öl was rein soll und davon gehen 1,7L rein am C1 ( hab ich mir sagen lassen ). Danach würde ich noch die Motorlager tauschen, damit die Motorschwingungen reduziert werden. Danach sehe ich weiter, bin aber für Infos offen.

 

PS

Citroen benutzt ein GetriebeÖl SAE80 von Castrol.

bearbeitet von C1Mini
was vergessen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bluedog
vor 33 Minuten schrieb C1Mini:

GetriebeÖL werde ich prüfen und ersetzen ( da ich keine Info habe ob dies mal getauscht wurde )

Mal abgesehen davon, dass das Thema bereits einen langen Bart hat:

Ich würde nicht zu viel Hoffnung darein setzen, dass der Rückwärtsgang sich besser einlegen lasse nach einem Getriebeölwechsel.

Der Rückwärtsgang ist, nicht nur bei Citroën, noch immer unsynchronisiert. Deshalb kanns durchaus sein, dass der manchmal nicht gleich rein geht. Das hat mit dem Öl nichts zu tun, sondern mit der Bauweise des Getriebes. Der Rückwärtsgang ist, mehr oder minder Herstellerunabhängig, eigentlich immer eine absolute Sparversion... Er beeinträchtigt, wenn man dort spart, die Fahrbarkeit am allerwenigsten, und sollte er mal kaputtgehen, ist die Chance, dass man noch bis zur Werkstatt kommt, immer noch da... Wenn am Getriebe sparen, dann beim Rückwärtsgang, und das machen alle Massenhersteller so.

Die Standard-Vorgehensweise ist, wenn der Rückwärtsgang nicht rein will, erst in den ersten Gang zu gehen und dann wieder in den Rückwärtsgang. Alternativ kann man auch ein klein wenig den Wagen rollen lassen, bis irgendwann die Zahnräder passen. Es gibt da eben kene Synchronisierung, die einem das erleichtert.

Die Automatik (grundsätzlich das gleiche Getriebe, nur dass die Kupplung ein kleines Bisschen grösser ist und es halt noch ein paar Aktoren braucht) löst das Problem, indem der Fahrer mit einem Piepton gewarnt wird, wenn der Gang noch nicht drinnen ist, und dann solange mit Gas und Kupplung "gespielt" wird, bis der Gang reingeht. Das gilt auch für den Fall, dass mal der erste nicht gleich reingeht. Etwa, weil der Wagen am Berg losrollt, bevor die Kupplung schliesst, oder weil man auf ein Stauende oder einen geschlossenen Bahnübergang zu "gesegelt" ist. Das heisst, in der Aussicht, den Motor sowieso ausmachen zu müssen, schonmal während der Fahrt auf N geschaltet hat. Nach dem Motorneustart passts dann auch für den ersten Gang nicht immer. Logisch, denn die Zahnräder stehen halt irgendwie und waren beim Anhalten, weil kein Gang eingelegt, nicht im Eingriff.

Bis in so einem Fall der Gang drin ist, kanns mehrere Sekunden dauern, es sei denn, man kommt als Fahrer drauf, von der Bremse zu gehen, damit der Wagen ein paar cm rollen kann, bis der gewünschte Gang passt. Jedenfalls die Kupplungsschonendere Methode.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Kai

Der Rückwärtsgang scheint bei allen Xa gelegentlich schwer rein zu gehen. Ich muss den Schalthebel auch wirklich ganz(!) nach hinten rechts mit ein bisschen éffet einlegen. Eine Winzigkeit zu wenig und es knarzt beim Kupplung kommen lassen, ohne Vortrieb (oder Rücktrieb? :unsure:)

Was ich allerdings schon lange mal fragen wollte, der Wagen hört sich beim Rückwärtsfahren an als ob da im Getriebe nur noch lose Zahnräder rumfliegen, jedenfalls im Vergleich zu anderen Autos.
Klar, Rückwärtsgang ist bei allen Wagen immer ein leichtes 'heulen' zu hören, aber das hier hört sich irgendwie unangenehm an. Schwer zu beschreiben.. ist das "normal"?

Grüße,
Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jens-thomas
vor einer Stunde schrieb ACCM Kai:

Schwer zu beschreiben.. ist das "normal"?

 

Ja, weil die Rückwärtsgangräder geradverzahnt sind und nicht schrägverzahnt wie Zahnräder der Vorwärtsgänge.

 Gruß Jens 

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Steinkul
vor 15 Stunden schrieb bluedog:

Die Standard-Vorgehensweise ist, wenn der Rückwärtsgang nicht rein will, erst in den ersten Gang zu gehen und dann wieder in den Rückwärtsgang.

Bezeichnend, dass ein Philosoph und Physiker als Einziger die richtige Methode erwähnt.

Bei richtigem Auskuppeln - man muss die Kupplung seines Autos kennen - flutscht der Rückwärtsgang wie synchronisiert.

Ich habe schon einige Gänge von diversen Autos durch richtiges "kuppeln" geheilt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TurboC.T.
vor 22 Stunden schrieb ACCM Kai:

Der Rückwärtsgang scheint bei allen Xa gelegentlich schwer rein zu gehen. Ich muss den Schalthebel auch wirklich ganz(!) nach hinten rechts mit ein bisschen éffet einlegen.

Probier's mal aus, den Schalthebel nicht bis Anschlag nach rechts zu knallen, sondern ihn nur leicht rechts vom 4. Gang nach hinten zu bewegen. Funktioniert bei meinen zwei XM bestens. Mit ganz nach rechts bekomme ich den R-Gang meist nur beim 2. oder 3. Versuch rein...

Tja, das Geräusch der Geradverzahnung finde ich direkt etwas peinlich. Hört sich eher nach günstigem 60 PS-Kleinwagen an als nach einer Limousine der oberen Mittelklasse (XM V6)  :wacko:

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
Am 19.10.2018 um 11:25 schrieb ACCM Kai:

Der Rückwärtsgang scheint bei allen Xa gelegentlich schwer rein zu gehen. Ich muss den Schalthebel auch wirklich ganz(!) nach hinten rechts mit ein bisschen éffet einlegen.

Falls es sich um einen Xantia mit ML5-Getriebe, also Schaltseilen, handelt, wird es so sein, daß ein Schaltseil aus seiner Fixierung gerutscht ist. Das hatte ich schon einige Male, manchmal half ein Schweißpunkt oder ein vorsichtiges Einpressen des Schaltseiles im Schraubstock, ansonsten halt der Austausch gegen ein besseres Gebrauchtteil - also der kompletten Schaltmimik. Dazu muß der Kat raus, die Schalteinheit kann dann nach unten abgebaut werden.

bearbeitet von TorstenX1
  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden