Jump to content

Frage zur platten Batterie


Recommended Posts

mal nicht Cit, beim Stern 200 D Automatik (heiße Kiste das)

Habe letzte Woche den alten Zermedes W 123 meiner Vermieterin in die Garage gefahren.

Alles o.k.

Nun stand de Kiste über eine Woche dort, sprang am Montag nicht mehr an.

Nicht mal ein Klacks des Magnetschalters war zu hören.

Batterie nachgemessen, 10 V nur noch drauf.

Ausgebaut, mit 4 AH Miniladegerät aufgeladen, zeigte heute ca. 13 V an:

Eigebaut, versucht, anzulassen, nix, aber garnix, nur die Kontroilleuchten wurden merklich dunkler.

Hatte den Verdacht, daß vielleicht mit dem Zündschloß was nicht stimmt.

Batterie nachgemessen, wieder knapp 10 V!!!

Die habe ich erst im April 05 eingebaut:

Blaue Varta mit 88 AH.

Kaputt???????

Vermieterin fährt immer nur sporadisch mal max. 5 km, weiter nicht.

Also andauernd kürzester Kurzstreckenbetrieb.

Daher ist die Kiste zwar schon 9 Jahre alt, hat jedoch erst 35 TKM .

Werde dann am Montag Batterie umtauschen, ist noch Garantie drauf.

In meinem X 2 hatte ich die gleiche Batterie drin, lies langsam nach und im letzten Juli war sie auch platt.

Aber ebenfalls noch Garantie drauf gewesen.

Werde morgen mal mit Akkupack versuchen, die Kiste zu starten. Sehe ja dann, obs am Anlasser liegen könnte.

Ich meine nämlich, zumindest der Magnetschalter müßte reinziehen.???

Hat die Gemeinde eine Idee?? Will mich nicht bei ATU blamieren.

Dann schon mal danke.

Gruß

Günter

Link to comment
Share on other sites

Knut Rothstein

10 Volt im Leerlauf lassen auf eine defekte Zelle schließen.

Dann kann der Akku so hochohmig sein, daß selbst für den Magnetschalter nicht mehr genug Strom fließt, zumindest kein ordentliches "Klack" mehr zu hören ist.

Ein Test mit Lichteinschalten brächte da Gewißheit.

Klingt aber so oder so nach Garantiefall, ach nee -> Gewährleistung.

Gruß

Link to comment
Share on other sites

Guest Thorsten Czub

ich zitiere stiftung warentest:

http://www.stiftung-warentest.de/online/auto_verkehr/test/1214982/1214982/1217650.html

Hauptkritik: Die Batterien verbrauchen viel Wasser, haben Probleme beim Laden und Entladen oder korrodieren zu schnell. Vor allem in puncto Haltbarkeit fallen viele Marken aus dem Rennen. Darunter auch teure Exemplare wie die Varta Silver Dynamic für 133 Euro. Die Varta-Batterie ist zwar sehr gut im Gebrauch, aber ihre Platten korrodieren zu schnell. Haltbarkeit: nur ausreichend und damit insgesamt nur befriedigend.

testsieger u.a. Arktis von ATU.

Link to comment
Share on other sites

Danke für die Antworten, ich habe mich vom guten Namen VARTA zum Kauf verleiten lassen1

Bei dem Zermedes nicht so schlimm, gehört mir ja nicht.

Als ich im Sommer die Varta des X 2 getauscht hatte, sagte mir der ATU-Mensch:

"Das kommt vor!"

Heute bei ATU weg. Lagerhaltung angerufen:

Dame im Call-Center wußte sofort Bescheid, keine 88 Ah, nur 90 Ah auf Lager, verglich die Maße,sagte, gleiche Maße!

Eigentlich guter Service, war überrascht!

Mache morgen mal den "Lichttest" und tausche am Montag.

Melde mich nochmal hier.

Gruß

Günter

Link to comment
Share on other sites

Hallo,

wenn man die Stiftung Warentest so liest, ist es ja ein Wunder, daß wir unsere Autos gestartet bekommen. Der Test entspricht in seiner Aussage aber einem früheren Test.

Ich kann das nicht nachvollziehen. Ich habe in meinem Leben erst zwei Autobatterien gekauft.

Eine einfache Bosch für Väterchens extremen einmal die Woche Kurzstreckeneinsatz im Opel Senator. Das ging über 10 Jahre gut. Nachdem die Werksbatterie über 10 Jahre gehalten hatte, war das irgendwie nicht so dramatisch.

Eine "Arktis" für den XM vor vier Jahren. Die dreht den Anlasser noch flott durch, auch unter -10°C. Man muß halt hin und wieder ein wenig fahren. Mehr als 9.000 km fahre ich mit dem XM aber nicht im Jahr, sonst muß ich mehr Versicherung zahlen.

Die Werksbatterien in ZX, Xantia und Xsara Picasso waren bzw. sind zwar nach fünf Jahren nicht mehr taufrisch aber funktionier(t)en noch problemlos.

Gernot

Link to comment
Share on other sites

...Am besten informieren wie die Plattenstärke is'. Zu dünne Platten sind meist, die Ursache für 'nen schnellen Verschleiss.

Hmm meine ZX-Batterie hat nach 8 Jahren bei -15° den Geist aufgegeben. Glücklicherweise hat ich noch die Batterie aus dem alten AX meiner Schwester...keine Ahnung wie alt die jetzt ist, sicher auch ihre 8 Jahre, aber keine Mucken...

Link to comment
Share on other sites

Prüf doch einfach mal die Batterie auf Spannung.

Erste Zelle 2 zweite Zelle 4 usw. sollte die letzte Zelle 12 Volt zeigen ist die Batterie ohne Fehler.

Link to comment
Share on other sites

ACMM Hugin1 postete

Prüf doch einfach mal die Batterie auf Spannung.

Erste Zelle 2 zweite Zelle 4 usw. sollte die letzte Zelle 12 Volt zeigen ist die Batterie ohne Fehler.

Wie geht denn das?

Aufschrauben und Pol an der Platte abnehmen?

Gruss

Nulli

Link to comment
Share on other sites

Das ging früher einmal, als oben noch die Bleibrücken drauf waren. Anno 1970 und vorher. Heute kann man nur noch den Säureheber nehmen und die Säuredichte messen. Da wird man mit recht großer Wahrscheinlichkeit mindestens eine platte Zelle finden. Voll geladene Zellen haben ein Dichte von ca. 1.28 kg/l. Die platten Zellen haben weniger.

Die Lebensdauer von Batterien ist mir immer ein Rätsel. Aber ganz sicher ist sie mit der Garantiezeit verknüpft:

- weiße Arktis, 2 Jahre Garantie, nach 2 Jahren und wenigen Tagen kaputt

- dunkle Arktis, 3 Jahre Garantie, nach 3 Jahren und 2 Wochen kaputt.

Deshalb habe ich mir für die Guzzi eine gute Bosch-Batterie gekauft. Na gut, es gab auch keine andere. Jedenfalls war diese nach 5 Monaten und 300 km völlig platt und auch durch Aufladen nicht wiederzubeleben, als ich im Oktober mal wieder fahren wollte. Normalerweise halten die Mopedbatterien bei mir immer 4-5 Jahre, trotz gelegentlicher Tiefentladung im Winter. Hoffentlich finde ich den Kaufbeleg noch!

g

Link to comment
Share on other sites

Hallo,

ich fahre im XM seit vier Jahren eine weiße Arktis ohne Probleme.

Es ist wichtig, daß man keine Verunreinigungen in die Batterie bringt. Metallische Ionen z.B. von der Alufolieseite vom Verschluß der Säureflasche (der muß ganz weg, bevor man die Batterie befüllt) führen zur Selbstentladung und zum vorzeitigen Batterietod. Das gilt sinngemäß für verunreinigtes entmineralisiertes Wasser zum Nachfüllen der Zellen.

Eine "saubere" Batterie braucht heutzutage gar kein Wasser mehr.

Gernot

Link to comment
Share on other sites

@Gernot 2:

Guzzi:

Habe mir vor zwei Wochen bei Tante Louise ein Saito Landegerät gekauft.

An meine Kawa drangehängt, war ziemlich entladen.

Hat wunderbar reagiert und hängt jetzt auf Erhaltung.

Ich habe 49,95 Öken bezahlt und diese Woche gibt es das Gerät für 24,95!!!!!!!!

Ist im Katalog auf der Rückseite abgebildet.

Gruß

Günter

Link to comment
Share on other sites

Knut Rothstein

Ich möchte keinem der (nur noch wenigen) Bleiakku-Hersteller hier auf die Füße treten.

Aber es ist auch bei einem so "alten" Produkt in der Fertigung immer noch mit Streuung zu rechnen. Die "Allchemie" birgt immer wieder Überraschungen, auch nach so langer Erfahrung. Deshalb tun sich die Hersteller mit längerer Garantie sehr schwer. Die Betreiber großer Flotten von Akku-betriebenen Flurförderzeugen können davon ein Lied singen.

Für die Lebensdauer aller Akkus spielen die Randbedingungen bei den Lade-/Entladezyklen die entscheidende Rolle.

In unseren Autos kommt es da vor allem auf die Ladeschlußspannung an.

Bei mechanischen Uraltreglern konnte man die durch Verändern einer Federvorspannung einstellen. Heutzutage wird diese Spannung durch elektronische Bauelemente im Regler vorgegeben und ist im allgemeinen nicht veränderbar.

Auch die Elektronik hat aber Toleranzen. Und auf die kommt es an.

Einige Hundertstel Volt mehr oder weniger sorgen für Jahre weniger oder mehr Akku-Lebensdauer. Genau wie bei Glühlampen.

Merke: Wer schön helles Licht an seinem Auto hat, hat weniger Freude an der Akku-Lebensdauer.

Man kann eben nicht alles haben im Leben.

Schönen Sonntag noch

Link to comment
Share on other sites

eulekatz postete

@Gernot 2:

Habe mir vor zwei Wochen bei Tante Louise ein Saito Landegerät gekauft.

Gruß

Günter

Hallo,

bitte wer ist >Tante Louise<?

Ich brauche auch gerade ein Ladegerät und würde gern zuschlagen bei dem Preis.

Gruß Volker

Link to comment
Share on other sites

Neuester Stand:

Bei ATU wurde festgestellt:

Batterie platt, bringt nur noch 10 Volt.

Umgetauscht gegen eine mit 90 AH stat 88 AH, Aufpreis 7,50 Euro, neue Rechnung bekommen und somit

VIER Jahre Garantie!

Kann mer nix sagen?!!!

Gruß

Günter

Link to comment
Share on other sites

  • 1 month later...
ACCM Jürgen P. Schäfer

Ich habe gerade das gleiche Problem am BiXilein. Die weiße Arktis-Batterie von ATU ist bereits auf Garantie erneuert, jetzt zum zweiten Mal leer. Wenn ich täglich fahre (einfacher Arbeitsweg 53 km, d.h. nur einmal Kaltstart und dann 53 km lang laden!) dann hält sie durch. Kürzlich war sie aber bereits nach 3-4 Std. leisem Radiogenuss beim Basteln platt. Seit dem WE nach 5 Tagen Standzeit mit einmal Kaltstart-Rangieren wieder platt.

Wie geht man systematisch vor?

Erstmal die Spannung ohne Belastung messen, dann nach Starthilfe die Ladespannung (muß > 14 Volt sein?), und wenn sie nach dem Laden bald wieder platt ist, dann reklamieren?

>>Jürgen

Edith: Säureheber habe ich auch, die Batterie ging auch mit dem guten Akku-Jogger nie wirklich in den grünen Bereich (fragt jetzt nicht, bei welcher Dichte der liegt), sondern blieb immer im weißen Mittelbereich zwischen rot und grün!

Link to comment
Share on other sites

Knut Rothstein

Hallo Jürgen,

ja, Spannung im "platten" Zustand messen.

Ist sie ohne Last deutlich unter 12 Volt -> Batterie defekt

Wenn sie um 12 Volt ist, Batterie mit Ladegerät laden.

Man sieht dann schnell, ob die Batterie noch eine brauchbare Kapazität hat.

Geht die Spannung beim Laden mit wenigen Ampere schnell auf über 14 Volt -> Batterie defekt

Steigt die Spannung in Stunden (entsprechend der Nennkapazität und dem Ladestrom) auf die Ladeschlußspannung für Bleiakkus von ca. 14,4 Volt -> Batterie ok

Das hieße, der Fehler läge im Auto. Entweder Lima/Regler oder versteckter Dauerverbraucher.

Säuredichte messen geht natürlich auch. Man braucht aber ein ordentliches Meßgerät, bei dem die Anzeige nicht heftig von der Temperatur abhängt.

Nach Starthilfe Batteriespannung messen, gibt auch Anhaltspunkte.

Wie am Ladegerät darf die Spannung an der Batterie dabei nicht in Sekunden/Minuten auf über 14 Volt steigen.

Gruß

Link to comment
Share on other sites

ACCM Jürgen P. Schäfer

Hallo Knut,

vielen Dank für die präzisen, verständlichen Tipps!

Meine Messungen:

Im 'platten' Zustand (nach dem letzten Startversuch hatte sogar das Radio seine Einstellungen vergessen):

Spannung: 11,5 V

Säuredichte: 1,125 also im stark roten Bereich (mit einfacher Spindel gemessen)

Nach Starthilfe:

Spannung bei laufendem Motor: 14,2 V, konstant und drehzahlunabhängig!

Nach ca. 20-30 min Leerlauf und Fahrt zu ATU:

Ruhe-Spannung: 12,6 V

Spannung bei laufendem Motor: 13,8 V

Säuredichte: 1,15, also noch kaum verbessert

Testergebnis bei ATU mit vollautomatischem Gerät mit Menüführung und Ausdruck:

"Batterietest: Spannung 13,14 V, Startleistung 82 %, Batterie gut" (Wiederanlassen bereits möglich!)

"Generatortest: Welligkeit gut, Reglerspannung 13,97 V, gut"

Also gab's keine neue Batterie auf Gewährleistung, schnief. :-))

Jetzt hängt die Batterie am Ladegerät (dabei zeigt das Ladegerät 2-3A an, das Voltmeter steigt dabei nur auf 12,74 V), morgen gehe ich dann auf die Suche nach dem versteckten Dauerverbraucher, richtig?

Noch 'ne Frage: Mein Ladegerät ist ein primitives ohne intelligente Ladekennlinie. Spätestens beim Erreichen von 14,4 V wieder abklemmen?

>>Jürgen

Link to comment
Share on other sites

ACCM Jürgen P. Schäfer

Nochmal nachgefragt von mir als elektrischem Halbwisser:

Heute morgen zeigte das Ladegerät immer noch 2-3 A an, zwischen den Batteriepolen lagen aber schon 15,4 V an! Ist das ein gutes oder ein schlechtes Zeichen?

Ich habe das Ladegerät dann abgeklemmt und noch etwa 12,8 Volt gemessen.

Heute abend gehe ich dann mit dem Ampèremeter auf die Suche nach dem Stromdieb.

>>Jürgen

Link to comment
Share on other sites

Naja, normalerweise sollte man mit 1/10 der Nennkapazität in [Ah] 10 h laden, wenn man kein "intelligentes" Ladegerät hat. Die Strombegrenzung funktioniert am einfachsten durch Vorschalten einer Glühlampe (z.B. H4 bei der ein Faden durchgebrannt ist und die man sonst sowieso nicht mehr braucht). Daher finde ich es nicht gut, daß immer noch 2-3A durchgeflossen sind . . .

>>

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...