Melde dich an, um diesem Inhalt zu folgen  
ACCM Jörg in Berlin

Klima zischt am Armaturenbrett, kühlt nicht mehr

Empfohlene Beiträge

ACCM Jörg in Berlin

Hallo,

jetzt hat es auch meine Klima erwischt. Auffällig ist das plötzlich eingetretene Zischen (klingt wie strömende Luft an einer fast geschlossenen Luftdüse). Wenn ich die Klima ausschalte hört es sofort auf, kommt aber wieder, sobald ich sie wieder einschalte bzw. der Kompressor anspringt. Kältemittel ist wohl genug drin. Kühlen tut er auch nicht mehr, wie er sollte (evtl. ein wenig, kann aber auch Einbildung sein).

Im Motorraum hört man von dem Zischen gar nichts. Da sieht und klingt alles normal.

Hat jemand eine Idee?

Viele Grüße

Jörg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Michael_Werth

Mhmmm!

Sowohl mein BX, als auch mein CX machen dieses Geräusch bei eingeschalteter Klima, bzw. zugeschaltetem Kompresssor. Ich hielt das bislang für normal, denn beide Anlagen kühlen wunderbar.

Meiner Meinung nach liegt also bei Dir kein direkter Zusammenhang zwischen dem Zischen und dem nicht Kühlen vor.

Ich würde einfach mal das Kältemittel kontrollieren lassen. Und dabei natürlich gleich ein Kontrastmittel einsprühen lassen, um eventuelle Lecks aufzuspüren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

Hallo Michael,

vielen Dank für die Antwort. Bei mir ist das Zischen aber wohl nicht normal.

Könnte die Ursache ein klemmendes Expansionsventil sein?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Michael_Werth

Wenn Du weißt, wo das Expansionsventil beim XM sitzt (ich weiß es leider nicht), dann würde ich mal gezielt an dieser Stelle horchen. Ist gut möglich, daß das Ventil hängt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerd Kruse

wo die beiden Klimaschläuche vom Motorrauman an der Spritzwand angeschlossen sind, dahinter liegt das Expansionsventil.

Gruß Gerd

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
thorsten mk

Du hast nicht mehr die ausreichende Menge Kältemittel im System.

1. aufgrund eines kleinen Lecks. oder ...

2. aufgrund des Alters.

Das Kältemittel diffundiert im lauf der Zeit durch die Schläuche, d.h. es wird weniger und wenn dann die Druckverhältnisse nicht mehr genau stimmen fängt die Anlage zum rauschen an.

Wenn Du ein Kontrastmittel im System hast, dann einfach mal mit einer UV-Lampe ein evtl. vorhandenes Leck suchen oder wenn die letzte Befüllung schon länger als 5 Jahre zurück liegt einfach nur neu befüllen lassen.

Gruß Thorsten

P.S. Beim Befüllen am besten gleich den Trockner mit austauschen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

ne, ne, sie ist voll. Vor einem Monat Dichtheitsprüfung (Befüllventil undicht, Austausch auf Kulanz) und Neubefüllung und wieder Dichtheitsprüfung. Im Schauglas kann man (so gut wie) luftblasenfreies Kältem. sehen. Wahrscheinlich ist es wirklich das Expansionsventil, welches hinter/an der Spritzwand sitzt. Genau aus der Ecke kommt auch das Zischen. Lässt sich das nur tauschen, was wieder eine Füllung bedeutet, oder gibt es da eventuell noch eine einfachere, billigere Alternative?

Jörg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Helmut Bachmayer

was für ein kältemittel ist denn eingefüllt? r134a kann man absaugen und wieder einfüllen, ist zuviel eingefüllt, kommt es auch zu der von dir geschilderten situation, zischen und kein kühlen, egal was für ein kältemittel, ob 413 oder 403 voder 402 oder 134a, wenn es zuviel ist funz es auch nicht, gruß der bachmayer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

Hallo Helmut,

das Ersatzmittel ohne Umbau ist drin. Ich vergesse die Nummer immer. Nun, direkt nach der Befüllung ging es. Allerdings war es da draußen auch noch kühler. Bei der Befüllung hat meine Werkstatt insgesamt dreimal befüllt. Ich war dort, weil sie so gut wie leer war. Dann die erste Füllung. Füllventil undicht. Abgesaugt, Ventileinsatz gewechselt, gefüllt. Immer noch undicht, komplettes Ventil gewechselt und dann die dritte Füllung. Klimamann sagte, er (der Wagen) habe bei jedem Mal mehr genommen, was immer das heißen mag. Ich dachte, die Füllmenge wird fest eingestellt. Es sind zur Zeit KEINE Luftblasen im System. Im Schauglas erkennt man gut die Schlieren - randvoll. Der Klimakompressor läuft jetzt ununterbrochen, es sei denn ich stelle den Tempregler der Halbautomatik auf warm. Dann schaltet er ab. Sobald ich auf 22 °C zurückstelle springt er wieder an. Ich dachte, bei Überfüllung würde er sich abstellen...?

Nun, ich werde jetzt eine Woche außer Landes sein. Nächsten Samstag werde ich endlich meine Sommerräder draufmachen und bei der Gelegenheit den Klimamann mal fragen. Teilablassen kostet ja nichts, wenn die Alternative ja eh Wechsel eines Bauteils mit Systemöffnung lautet.

Oder meinst Du, man könnte auch ein wenig per Hand über das Füllventil abzischen lassen?

Danke und Gruß

Jörg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Andreas B.

Hi Jörg!

..."hat jedesmal mehr genommen" - klingt in der Tat gar nicht gut. Laß den Quatsch mit dem Ablassen, sondern fahre hin und reklamiere!

Die genaue Füllmenge findest du hier im Forum, ich hab's leider gerade nicht parat.

Da sich das Zeug noch ausdehnen muß, ist es klar, dass der Druck stimmen muß, damit es kühlt.

ciao

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
palatin8
Die genaue Füllmenge findest du hier im Forum, ich hab's leider gerade nicht parat.

Die genaue Füllmenge wirst du im Forum nicht finden und der Klimafritze wird in seinen Listen auch unterschiedliche Angaben finden (zwischen 750 g und 950 g). Besser, er findet die richtige Befüllung über den Druck.

Zum Expansionsventil siehe auch hier: http://forum.acc-intern.de/showtopic.php?threadid=51618

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

Ich war heute beim Klimamann:

keine Kontrastmittelspuren, Analge voll - also kein Kühlmittelmangel.

Kompressor läuft, baut aber nur geringen Druck auf (< 3 bar) - dazu das Zischen heißt: Expansionsventil schließt nicht mehr. Anlage kann keinen Druck aufbauen, daher nichts zum Entspannen da, ergo keine Kühlung.

Nun suche ich ein neues Expansionsventil. Klimamann entleert dann die Anlage, ich wechsle das Vetnil, Klimamann füllt wieder auf und dann sollte es wieder i.O. sein.

Bericht folgt.

Jörg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

Brauche, wegen Schrotten eines Stebolzens (Halteschraube für Ex-Ventil) einen neuen.

Na, was kostet die einzelne Schraube wohl?

Richtig, rund 22 Euro. Echt günstig ;-(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

war doch nur halb so teuer.

Die Stehbolzen kamen paarweise im Tütchen. Somit hat der große Fah'nD'ich nun einen Satz auf Lager.

Was mich sehr gefreut hat. Die hohlen Bolzen (knacks!) wurden geändert. Statt des 2er Imbus in dem hohlen Bolzen, gibt es jetzt einen massiven mit Torx. Allerdings Torx verkehrt, will heißen die männliche, nciht die weibliche Varainte.

Preis: 24 Euro 20 incl. MSt. und Express-Zuschlag.

Morgen geht's wieder ran.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

Epa-ventil und Trockner vor ein paar Tagen getauscht.

Heute nun Stehbolzen und O-Ringe des Exp-Ventils getauscht. Scheint erst einmal dicht :-), zischt nicht mehr :-) und kühlt! :-). Da macht der angelaufene Sommer doppelt Spaß.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

!$§&8&&W!!!!

So ein Mist! 2 Tage später: es zischt und kühlt nicht mehr. Ich glaube, ich weiß jetzt, was für ein merkwürdiger Ölfleck (hier nicht berichtet) an der vorderen Hydractiv-Kugel hing. Ich tippe schwer auf kaputten Verdampfer. 361 Euro bei Brenscheidt. Too much. Gibt es Flickmöglichkeiten a la Kühlerdicht? Hat jemand einen guten gebrauchten?

Drecksk[-]arre[/-]lima!! ;-(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

War gerade beim Klimamann. von 825 g am Samstag nur noch 100 g im System. Einzige KM-Spuren am Wagenboden in Höhe des Verdampfers. Unterdruck hält er, Überdrück nicht, dazu zischen und die Spuren am Wagenboden in der Höhe des Verdampfers:

neue Diagnose (bzw. Hypothese): Haarriss im Verdampfer. Tschakka!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
JanBo.Sattler

Hi Jörg

bei einem ebay-shop gab es neulich ein Mittel gegen Lecks. Ob es was taugt und wofür es genau war, weiß ich leider nicht. Im Moment haben sie nicht dergleichen im Angebot, wenn du sie anschreibst köönen sie dir bestimmt genaueres sagen.

http://stores.ebay.de/KFZ-Klimatechnik_Kfz-Klimazubehor_W0QQfsubZ4

viele grüße janbo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

Hallo Janbo,

mein Klimamann sagte mir, er hätte einmal einen Kunden mit einem alten amischlitten gehabt, der zumindest in D keine Teile bekam. Diser hatte 90 euro bezahlt aber keinen Erfolg gehabt. Ich weiß nich'..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
XM-mom

Hi Jörg,

die 361,- gehen günstiger. Ich habe für meine ca. 120,-EUR beim Bosch-Dienst Zulieferer bezahlt. Komme momentan nicht auf den Namen. Allerdings muss das ganze Armaturenbrett heraus. Die Rep in der Werstatt kostet wohl gut über 1.000,-EUR.

Mein Verdampfer hat beim Unterdrucktest auch gehalten nur beim Überdruck im Betrieb war dann Ende. Schau mal unter dem Wagen nach, in Höhe der Schaltung ist ein kleines Ablaufloch fürs Kondenswasser. Schau Dir das mal mit einer Schwarzlichtlampe an. Wenn es grün leuchtet, verlierst Du die Kühlflüssigkeit.

Link

So sah meiner im letzten Jahr aus. Allerdings wird er erst diese Woche befüllt werden, so weiss ich noch nicht, ob sich die Arbeit gelohnt hat.

Gruss,

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
XM-mom

Nachtrag:

Der Hersteller für die Klimateile und Bosch Zulieferer, soweit mir bekannt, ist die Fa. Waeco.

Gruss

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jörg in Berlin

Nachdem ich mich jetzt ein bisschen wieder gefangen habe:

Der Heizungskühler (Wärmetauscher) soll doch recht einfach zu wechseln sein. Und wenn ich mir Dein Bild anschaue, sitzt doch der Verdampfer hinter dem Heizungskühler. Keine Chance ohne Ausbau des Armaturenbretts?

Es geht für meinen Schatz um Leben und Tod!

Zum Thema Dichtmittel: soll gut funktionieren, aber nur wenn die Anlage das Kältemittel noch 2 Monate halten kann, bevor sie ausfällt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
XM-mom

Hallo Jörg,

das ganze sieht schon schlimmer aus, als es ist. Ich habe effektiv ca. 2-2.5 Tage gebraucht, es hat so ein wenig länger gedauert, da das E-Teil nicht passend war und ich es zurückschicken mußte. Und ich habe mir dabei richtig Zeit gelassen. Die ZKD zu wechseln am 2.1td fand ich schlimmer. Das Armaturenbrett ist eine saubere Arbeit.

Der Heizungkühler ist auch leicht zu wechseln, den schiebt man nämlich seitlich hinein. Sieht man auf dem Bild auf der rechten Seite die beiden Zuleitungen. Der Verdamper geht aber so nicht heraus, da das ganze Gebläsegehäuse auseinander genommen werden muss. Deshalb MUSS das Armaturenbrett komplett heraus.

Ich kann bis zum WE noch mal ein paar Bilder vom Aus-/Einbau ins Netz stellen mit einem Erfahrungsbericht.

Hast Du vielleicht noch eine Hut-Mutter von den alten Stehbolzen, mir ist damals eine verloren gegangen. Bei Cit hat man mir damals gesagt, dass EIN Bolzen 28,-EUR kostet. Da habe ich dann erstmal dankend abgelehnt.

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen