Jump to content

Geräusch XM 2.1 TD, weiß nicht weiter


Recommended Posts

Hallo,

mein XM ärgert mich gerade mit einem nervigen und angsteinflößenden Geräusch. Ist eine Mischung aus Dröhnen und intervall-artigem, dumpfem Singen oder Heulen (kann's nicht besser beschreiben).

Tritt nur während der Fahrt bei ca. 3000 U/min auf, bei Lastwechsel. Das heißt, manchmal. Manchmal bleibt das Geräusch auch bis 4000 U/min oder höher, wenn man beschleunigt. Beim Gaswegnehmen verschwindet es mit einem Heulgeräusch, das manchmal auch im Schiebebetrieb zu hören ist.

Im Stand nicht reproduzierbar.

Von der Richtung her würde ich sagen in Fahrtrichtung rechts (Riementriebseite), recht laut, aber wie gesagt nur beim Fahren zu hören. Kann auch von der Richtung her täuschen.

Riemenspanner scheidet aus, da keiner verbaut (keine Klima, da gibt es nur die LiMa am Rillenriemen, HD-Pumpe über Keilriemen).

Kurbelwellenriemenscheibe habe ich schon auf Risse untersucht und nichts gefunden.

Hatte zuerst Radlager oder Antriebswelle in Verdacht. Das Geräusch ist aber drehzahlabhängig. Wenn ich bei Auftreten des Geräusches die Kupplung trete, verschwindet es nahezu vollständig, auch wenn ich den Motor auf gleicher Drehzahl halte.

Was gibt's noch? Spannrolle Zahnriemen? ZR-Spannung? Einspritzdüsen?

Lagerschaden am Motor? Kann das auch sein oder klingt sowas eher klopfend? Wenn, wo und was?

Turbo schließe ich eher aus.

Werde als nächstes mal den Rillenriemen runterwerfen und ohne LiMa probefahren müssen, danach ZR kontrollieren.

Wäre toll, wenn jemand noch Tipps dazu hätte.

Boris

Link to comment
Share on other sites

Hi Boris,

wie schaut es mit der Leistung aus? Wenn die schwach ist, ist durchaus möglich dass sich der Freund Turbo verabschiedet.

Ich hatte auch ein kommisches Geräusch gehabt; ich dachte, dass das Auto gleich auseinander fällt, als ich die Kupplung getretten habe, war dieses Geräsch weg. Und dann ging das Auto normal weiter bis dieses Geräsch wieder kam (plötzlich und unerwartet). Irgendwann habe ich dann die Gänge nicht mehr rein- und rausbekommen. Schuld daran war die Dämpferfeder in der Kupplungsscheibe, ist rausgeflogen. Da habe ich gleich die ganze Kupplung getauscht (Kosten: 500 Euro incl Teile und Arbeit).

Probiere es aus wie die Gänge rein und rausgehen.

Viel Glück

Sebastian

Link to comment
Share on other sites

Hi,

widerspricht sich das nicht ? Drehzahlabhängig heisst, das nur der Motor es macht, und dann sollte dem egal sein, ob mit oder ohne Kupplung. Wenn es ausgekuppelt NICHT zu hören ist, dann bleibt nur der Antriebsstrang ab/incl. Kupplung über.

Mein Tip ist auch entweder irgendwas in der Kpl. oder die lange ATW, die sich rechts an der Ölwanne abstützt im Zwischenlager. Ruderndes Gefühl beim anfahren ? Dann ATW.

Carsten

Link to comment
Share on other sites

@ Carsten:

wie gesagt, die Feder war lose bzw. sie hat sich dann in Teile aufgelöst. Wenn Sie sich verkantet hat, dann ist eben dieses schleifende Geräusch entstanden.

Link to comment
Share on other sites

Hallo,

@ 002: Leistung ist in Ordnung, das Auto zieht gut durch. Probleme beim Schalten habe ich auch keine, Getriebeöl ist gut.

@ 003: Irritiert mich ja auch. Ich schließe nicht aus, dass die Antriebswelle einen Macken hat. Trotzdem ist's drehzahlabhängig, nicht geschwindigkeitsabhängig (und im Stand wie gesagt nicht reproduzierbar).

Habe leider gerade sehr viel um die Ohren und kaum Zeit, danach zu gucken. Mal sehen, ob ich heute abend dazu komme.

Link to comment
Share on other sites

Kontrolliere mal die Motorlager

So sahen meine aus

motorlager2lj7.jpg

motorlager1oc4.jpg

Cruss Willi

P.S.Ganz unten am Motor befindet sich noch ein einfaches Lager

Link to comment
Share on other sites

Die Lager sehen alle okay aus (hatte ich vor kurzem erst mitsamt dem Motor draußen). Zum Glück war das Geräusch z.T. schon vorher zu hören, sonst hätte ich den Fehler wohl selbst verschuldet.

Gestern nochmal den Zahnriemen neu gespannt, obwohl er eigentlich nicht auffällig zu stramm oder locker war. Das Geräusch ist zwar noch da, ich bilde mir aber ein, dass es etwas anders geworden ist und nicht mehr so impertinent. Kann sich aber auch durch das Heben/Absenken des Motors geändert haben.

Demnächst bekommt er einen neuen ZR-Kit, in der Zwischenzeit suche ich weiter.

Früher oder später ergibt sich die Fehlerquelle ja automatisch :( Wenn irgendwas ganz kaputt geht, meine ich.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...