Jump to content

Öltemperatur CX GTI Turbo


Andreas Strunk
 Share

Recommended Posts

Andreas Strunk

Hallo Leute,

ich fahre jetzt nach 12 Jahren Diesel-CX erstmals einen CX GTI Turbo Serie 1 Bj. 1985 und habe da ja so eine schicke Anzeige für die Öltemperatur.

Wie sieht denn die normale Öltemperatur bei dem Auto aus ?

ich habe auch bei äußerst zurückhaltender Fahrweise ca 100 ° C und sobald ich mal etwas zutrete und ein paar KM mit 160 - 180 km/h über die Bahn fahre geht die Temperatur auf ca 130 ° hoch. Wenn ich dann wieder testweise gaaaanz ruhig weiterfahre, sinkt die Temperatur nur extrem langsam und nicht mehr unter ca 110 °

Ach so: beim Instrument beginnt bei 150° der rote Bereich

Klärt mich doch mal auf, ob das wirklich so normal ist. Ich traue kaum mir vorzustellen, was im Sommer und zügiger Fahrt passiert !

Gruß

Andreas

Link to comment
Share on other sites

Hallo Andreas!

Habe zwar keinen CX GTI Turbo, aber einen XM V6 24V und kann dort diese Öltemperaturen bestätigen. Bei normaler Fahrt 90-100 Grad und auf der Bahn mit 140 gehts auf 110-120 rauf und bei Vollgas komme ich auch in die Gegend um 130 Grad. Interessant ist es, wie schnell die Öltemperatur hochgeht, wenn man mal einen der unteren Gänge ganz ausdreht, die Öltemperatur reagiert darauf deutlich. Habe aus diesem Gründen bei mir 10W 60 Öl drin.

Was macht denn die Wassertemperatur bei Dir?

Hope that helps!

<< Gruß

Felix

Link to comment
Share on other sites

Guest ACCM HK

die Öltemperatur ist mir im letzten Jahr bei meinem S1 IE Turbo nicht sonderlich

aufgefallen. Ist zwar schon ein halbes Jahr her, aber bei 160, meine ich,

lagen im Sommer so um die 110 Grad an. An 130 kann ich mich nicht

erinnern (vielleicht bei exzessiven Kuhflügen, aber dann schaut man ja

nicht unbedingt auf die Öltemperaturanzeige ;-).

Was spricht denn die Wassertemperaturanzeige?

Geht die Ladedruckanzeige?

Wenn die nicht geht (meist ist nur der Schlauch ab), klappt die Zündzeitpunkt-

verstellung nicht mehr und dann wird der Motor auch etwas heisser.

Grüsse,

Harald.

Link to comment
Share on other sites

Marcus B (ACCM)

Probier mal die Suchfunktion des Forums, ich glaube wir hatten das Thema vor 'ner Zeit mal. Allgemein: Öltemperaturen von 130° sind noch nicht so hoch, daß das Öl nicht mehr richtig schmiert/kühlt (ab ca 145° wird`s kritisch). Würde mir keine Sorgen machen.

>>

Marcus

Link to comment
Share on other sites

Hallo Andreas,

hatte Dir zwar schon per email geantwortet, aber trotzdem.

Die Öltemp ist m.E. in Ordnung.

Was allerdings sein könnte, ist eine verstellte Anzeigennadel.

Im Lauf der Zeit löst sich die Anzeigennadel vom Instrument.

Bei jedem Zündung an/aus verdreht sie sich dann ein bisschen.

War bei meinem Turbo1 (und auch bei meinen Turbo2s ,da allerdings für Öldruck und Tank) zumindest auch so.

Schau mal wo sich die Nadel in Zündung-aus Position befindet.

Servus Günter

Link to comment
Share on other sites

Andreas Strunk

Hallo Harald,

Wasser knapp bei ruhiger Fahrt ca 80° bei dem besagten schnelleren Fahren ca 85°. Thermostat öffnet( anhand der Anzeige sichtbar)

Den exzessiven Kuhflug habe ich noch gar nicht gemacht. Max 5 - 8 Km auf ebener Autobahn mehr war das nicht.

Zur Ladedruckanzeige:

was und wie soll sie denn anzeigen ?

bei stehendem Motor steht der Zeiger komplett links, im Leerlauf in der Mitte, bei leichtem Gasgeben geht sie nach links um dann beim starken Beschleunigen nach rechts bis vor den roten Strich auszuschlagen.

Was sagt der Turbo-Fachmann dazu ?

@ Günter,

Du hattest schon gemailt, besten Dank. Aber jetzt bei den knapp 15 - 18° Außentemperatur wird er eben noch wärmer und ich will wirklich mal wissen, ob das so richtig ist. Ich kann es mir fast nicht vorstellen.

Den Zeiger muß ich mir mal ansehen, wobei ich die gleichen Temp. mit zwei verschiedenen Instrumenteneinheiten angezeigt bekommen habe.

Ich schau gleich mal nach der Nadel

Gruß

Andreas

Link to comment
Share on other sites

Hi Andreas,

der Turbo s1 hat ein deutlich kürzeres Getriebe als die G-kat versionen. bei 4000 u/min fährst du nur 161 kmh, beim G-kat sinds bereits 175 km/h.

Wenn du den s1 turbo ausfährst gehts in den roten Bereich und die Öltemp geht in Richtung 150 grad. Ist einerseits normal, andererseits ist das Ding so gesehen nicht Vollgasfest. Außerdem säuft er dann wie ein Loch.

Zudem hat er den größeren Turbo und keine Ladeluftkühlung. Auch das sorgt für höhere termische Belastung.

In jedem Fall Top-öl fahren. Abhilfe entweder anderes getriebe oder Ölkühler.

gruß Frank

Link to comment
Share on other sites

ACCM Siegfried Faron

Hallo Andreas,

das Problem mit der etwas erschreckenden Temp-Anzeige hatte ich

bei meinem CX Leader auch, mit meiner damaligen Werkstatt hatten wir

das Phänomen naher angesehen. Temp bis ca. 140 °C kannst Du als normal

ansehen, das witzige ist ... zurück auf 110 km/h Anzeige auf ca. 110 °C

kurz zur Raststätte ... anhalten ... Zündung aus ... Zündung an .. 90 °C ...

Der Effekt ist wiederholbar ......... !

mfG

Siegfried_der_jetzt_abtrünnige_C5_Fahrer

Link to comment
Share on other sites

Guest ACCM HK

> bei stehendem Motor steht der Zeiger komplett links, im Leerlauf in der Mitte, bei

> leichtem Gasgeben geht sie nach links um dann beim starken Beschleunigen nach

> rechts bis vor den roten Strich auszuschlagen.

ok. tut.

Der T1 ist zwar schon stärker thermisch belastet als der T2, aber bei gemütlichen

160 Dauertempo dürfen da trotzdem keine 140 Grad anliegen. Das hiesse ja, dass

Dir nach 3 Minuten 200 die Kiste abraucht.

Letztes Jahr war ich 2000km im Urlaub bei brütender Hitze (> 30 Grad) und

oft mit 160 Reisegeschwindigkeit mit dem S1 unterwegs. Über 130 ist die Anzeige

bestimmt nicht gegangen. Das wäre mir aufgefallen, weil ich durch

meine "Y3-V6.24-Zeit" diesbezüglich hypersensibilisiert bin

(@Felix: fährst Du noch oder zitterst Du schon? ;-)

Miss doch einfach mal die Öltemperatur mit so einem Fühler, den man statt des

Ölpeilstabs reinstecken kann. Vielleicht zeigt die Anzeige wirklich zu viel an

und alle Aufregung ist umsonst?

Link to comment
Share on other sites

ACCM Harald Krake postete

>. Das wäre mir aufgefallen, weil ich durch

meine "Y3-V6.24-Zeit" diesbezüglich hypersensibilisiert bin

(@Felix: fährst Du noch oder zitterst Du schon? ;-)

Moin!

Etwas sensibilisiert bin ich schon, der 2.0 liegt mit seinem auf 85 Grad umgerüsteten Thermostat immer im grünen Bereich, egal was man macht.

Der 24V ist da deutlich anders. Mal eben ansteigende Wassertemperatur auf 100 Grad keine Seltenheit, besonders auf der AB. Am Wochenende liegt die erste größere Ausfahrt mit 600 km am Stück an, da werde ich es mal beobachten. Öltemperatur wie oben beschrieben, bei Vollgas auf der AB bis 130 Grad kein Problem. Aber Verbrauch ist mit 12,5 Litern doch niedriger als ich gerechnet hatte.

<< Gruß

Felix

Link to comment
Share on other sites

Guest ACCM HK

Hi Felix,

100? Lachhaft! ;-)

Autobahn, Öl knapp vor rot, Wasser 90, Luft 30 Grad im Schatten, der Planet steht

senkrecht, dann Stau, Ventis laufen 1.Stufe, 100, Ventis laufen 2.Stufe, im Benz

nebendran packen sie die Coladosen aus, 110, Klima aus, denn Ventis haben keine

dritte Stufe, 115, die Luft über der Motorhaube flimmert, Fenster auf, 116, 117, 118, ....

Blutdruck 180, alle Fenster auf, der Hals wird trocken, 120, rot, rot!, rohot!!,

warum nur sehen die Leute in den anderen Autos so verdammt entspannt aus?!,

118, 117, 116, 115, .... puuuuh, nochmal davongekommen...

und brav nicht über 130 bis nach Hause, denn der nächste Stau kommt bestimmt.

Y3 V6.24 -- thrilling car :-)))

Link to comment
Share on other sites

ACCM Robert F.

Harald, du solltest Krimis schreiben....

Sehr gut nachvollziehbar. Mit Y3 2,0i und Wohnwagen bei 35°C hatte ich mal ähnliches Erlebnis mit Wassertemperatur am Anschlag - wie gut, dass der keine Öltemperaturanzeige hatte.....

Seitdem hatte er Zusatzölkühler mit Thermostat und die Anzeige für Wassertemperatur ging nicht mehr über 100°C, egal was hinten dranhing.

Aufgrund der Beiträge hier werde ich ihn in den V6 umbauen, auch wenn er etwas zu klein ist und die Spezialisten hier mir davon abgeraten haben. Sicher ist sicher.

Gruss

Robert

Link to comment
Share on other sites

Andreas Strunk

Hallo Harald,

besten Dank zunächst mal für Deine Erklärungen.

ich werde demnächst mal die Öltemp. messen /lassen. Müßte ja eigentlich ne AU-Werkstatt machen können, denk ich mal.

Ich hab noch einen anderen Gedanken:

kann es nicht vielleicht auch sein, daß die Karre deutlich zu mager eingestellt ist und deswegen heißer wird ? Ich habe ihn ja erst kurz, aber die beiden Tankfüllungen hat er 11,3 bzw 10,8 l verbraucht, was ich angesichts der Horrorstories, die ich sonst so gehört habe, für extrem günstig halte und ich bin ja nicht permanent nur mit 90 Sachen über die Bahn geschlichen.

Was mir noch so auffällt: meines Erachtens ist der Zusatzluftschieber hin. Leerlauf im kalten Zustand ca 800 u/min und im warmen ca 1.000. Sollte doch wohl eher andersrum sein, oder ?

Freue mich weiter über Deine/Eure Anregungen.

@ Günter:

die Nadel ist sowas von links.... wär ja auch zu einfach gewesen !

Gruß

Andreas

Link to comment
Share on other sites

Guest ACCM HK

Hi Andreas,

Verbräuche von 10.5 - 11.5 sind normal, solange man zivil fährt.

Im letzten Urlaub lag mein Verbrauch auch bei knapp 11.

Saufen tut die Concorde der Strasse nur, wenn man sie ordentlich scheucht.

Lt. Fahrtenbuch brauchen meine Turbos im Jahresschnitt ALLE 3 weniger als

die XMs zuvor. Glaubt mir keiner. Ist aber so. Fortschritt Fehlanzeige.

Vom Druck im Kreuz will ich erst gar nicht reden.

800U kalt ist ok. Hat meiner auch. Die Dinger sind ja nicht geregelt, sondern

gesteuert, d.h. Zusatzluftschieber werkelt nach Temperatur + Zeit vor sich hin

und Kaltstartventil dito. Die Jetronic bekommt davon nichts mit und kocht ihr

eigenes Süppchen anhand des Kühlwasser-Temperaturfühlers.

1000 warm ist aber etwas zu hoch.

Könnte sein, dass der Luftschieber nicht richtig schliesst oder dass das

Kaltstartventil undicht ist. Bei Letzterem eiert der Leerlauf.

Kann viele Ursachen haben. Gerne wird auch die Leerlaufdrehzahl hochgedreht,

damit die Öldrucklampe bei heissem Motor nicht so verdächtig glimmt...

Läuft er denn schön rund im Leerlauf?

Die CO-Einstellung am Luftmassenmesser: wenn die zu mager ist, ruckelt es bei Teillast.

Die Turbos sind da "turbo-empfindlich". Ruckelt's denn?

Sonst kann man an fett/mager nichts einstellen, ausser den Luftmassenmesser

um ein paar Zacken versetzen. Ist der Deckel zum LMM lose? Wenn ja,

war da jemand dran...

Zu mager -- wenn es denn überhaupt zu mager ist -- kann auch durch Nebenluft

kommen. Auch dann ruckelt's.

Mann! Durch was für Täler man als CX-Fahrer schon so alles durch ist...

Doch erst mal in Bewegung entschädigt dieses geniale Auto für alles :-)))

Link to comment
Share on other sites

ACCM Jürgen P. Schäfer

Und hier meine XM-24V Temperatur-Erfahrungen der allerersten Tage:

Die Wassertemperatur steht stoisch und immer auf 90°C, egal ob Stadtverkehr mit stop-and-go oder Autobahn mit 150 und auch schon mal kurz 180-190 km/h (mehr hab´ich noch nicht probiert, es sind noch die Winterreifen drauf.)

Die Öltemperatur ist - sobald der Motor warm ist - stets etwas höher als die Wassertemperatur, meist bei 100°C und auf der Autobahn dann auch 110-120°C.

Na wenn das so bleibt, wäre ich hochzufrieden, aber noch sind die Außentemperaturen ja auch recht kühl. Vielleicht haben die Cit-Inscheniöre ja doch das Kühlsystem beim Y4 noch ein bißchen intensiver verbessert als allgemein kolportiert wird?

>>Grüße, Jürgen

Dem Inscheniör ist nichts zu schwör!

Link to comment
Share on other sites

Ernst Wedekind

Hallo Harald,

einen Teil bei deiner spannenden Passage "Heiß ins Stauende gefahren" hab ich vermisst:

Heizung auf volle Leistung und Gebläse auf volle Power:

Dann hast du deine "dritte Ventilator Stufe", denn der Wärmetauscher baut dann auch noch fleißig Kilo Joule auf..Alter Trick von Gebirgsfahrern..

Aber deine Mitfahrer werden dich für diesen Hitze Schock hassen....

Viele Grüße

Ernst

Link to comment
Share on other sites

Hallo!

Die Passage mit offenen Fenstern und Heizung auf volle Pulle habe ich auch vermisst ;-), aber eben das ist mir letztes Jahr passiert mit dem 2.0 XM (Thermostat in Stellung zu plötzlich verklemmt): Temperatur ging hoch, Lüfter heulen, Klimaanlage aus, rechts ran, Kühler angefaßt => alles kalt. Dann Heizung auf volle Pulle und Fenster auf (an dem Tag waren es 31 Grad im Schatten) und dann ab zur nächsten Citroen Werkstatt. In nem Auto mit schwarzem Leder kam dabei richtig Freude auf.

Bin gestern nochmal 50 km Autobahn recht zügig gefahren, Öltemp lag bei

160-180 zwischen 110 und 120 grad, bei Vollgas ging es dann auf 130 grad hoch, Wasser kam dann auf 100 hoch in der Stadt. Außentemperatur war 17 Grad.

Hat der Motor eigentlich einen Öl-Wasser Kühler? Konnte in der Enge noch nichts dergleichen erkennen.

<< Gruß´

Felix

Link to comment
Share on other sites

hallo,

also generell neigen die französischen autos schon zu einem etwas höhertemperierten Nutzungsbereich, das beeindruckenste bisher ist und bleibt der peugeot 205 rallye mit dem 1.9 liter 102ps-motor, einem sehr kurzen getriebe und keinerlei ölkühler. gut für die besitzer dieser autos, dass keine anzeige da ist. schlecht, wenn man den baugleichen, nur 9 monate von 1987 bis 1988 verkauften GTI 1.9 mit kat gefahren ist, der hat ne anzeige:

wassertemperatur normal 85°, öltemperatur im gemässigten betrieb um die 90°, auf zügiger landstrassenfahrt 100 bis 110°, bei autobahnfahrt sehr schnell jenseits der 130° und bei mehr als 30 sekunden vollgas schnelle annäherung an das rote ende der skala und das bei 6.ooo und dem absurd kurzen getriebe sei dank nur 190 kmh.

die motoren machen mechanisch komischerweise mit, 250 bis 300 tkm kein thema, nur die ventilschaftdichtungen und andere dichtungen lösen sich binnen 150 tkm auf, sodass der ohnehin hohe ölverbrauch von 1 liter auf geschmeidige 2,5 bis 4,5!!! liter auf 1.ooo km ansteigt und aus allen ecken und enden das öl sifft.

der später gebaute 120ps-GTI (baugleicher 1.9er wie im BX und ZX) hatte dann schon den öl-wasser-wärmetauscher, nen halben liter mehr ölinhalt und ein längeres getriebe und ist damit auch guten gewissens längere etappen über 5.ooo umdrehungen zu bewegen.

generell sollte das öl zwischen 90 und 130° aber nicht sehr viel mehr haben, denn obwohl die viskosität noch garnicht das problem darstellt, verheizt man die dichtungen wie nix und das tut nicht gut.

französische autos sind halt doch nicht auf deutsche autobahn-tempi angepasst und wer längere zeit spass an nem turbo haben will, sollte entsprechende ölkühler verbauen, denn am lader liegen schnell mal 1.ooo° an und das heizt trotz kleiner mengen doch gewaltig den gesamten öliinhalt.

grüsse, kris

Link to comment
Share on other sites

Andreas Strunk

Hallo Harald,

na dann hab ich ja in der Tat so einiges zu checken. Ich weiß schon warum ich normalerweise Trecker fahre ;-)

also: was heißt denn Leerlauf eiert ? er läuft eigentlich ganz gut, wobei er nicht 100% mit gleicher Drehzahl läuft. Eher so, der leicht schwankende Leerlauf wie bei einem G-Kat-Fahrzeug angesichts der Lambda 1-Regelung.

Ruckeln tut er meiner Ansicht nach nicht, wobei mir natürlich der Vergleich fehlt. Ist jedenfalls um Welten besser als mein vergangener 25ie-Kat Familiale.

Auch bei dem heißen Öl und runtergedrehtem Leerlauf meldet sich die Öldrucklampe nicht. Auch lt. Anzeige noch kein Problem (btw: was soll eigentlich die Öldruckanzeige im Leerlauf für einen Wert anzeigen?)

Dem Thema LMM widme ich mich ggf. mal am Wochenende.

Mich beschleicht die Idee, in die Karre den Öl-/Wasser-Wärmetaucher aus nem TD einzubauen, ggf. samt dem größeren Ölfilter. Any idea, ob das paßt ?

Gruß

Andreas

Link to comment
Share on other sites

wieso öl/wasser-wärmetauscher. Ist doch schon drin, hängt nur verkehrtrum im vergleich zum Turbodiesel. Größerer Ölfilter passt nicht.

Wenn du es so wie beim TD einbauen willst mußt du den warmlaufregler samt schläuchen umfummeln.

gruß frank

Link to comment
Share on other sites

Guest ACCM HK

Hi Andreas,

das hört sich doch alles sehr gut an! Bevor ich nicht die wahre Temperatur kenne,

würde ich da gar nichts fummeln. Ausserdem kann man ja auch noch die

Kerzengesichter befragen, von wegen fett oder mager.

Zur Öldruckanzeige: da gab's zwei. Mein S1 hat eine Anzeige bis 6 Bar

und meine S2er eine bis 8 Bar. Da man davon ausgehen kann, dass der Öldruck

selbst wohl kaum angehoben wurde, vermute ich stark, dass die Anzeigen sich

nur im Aufdruck der Skalierung unterscheiden und wahrscheinlich eh

nur Pi mal Daumen anzeigen. Bei meinen Turbos hängen die jedenfalls

immer rechts bei 8 bzw. 6 Bar und im Leerlauf je nach Öltemperatur irgendwo

zwischen halbem Wert (also 3 bzw. 4 Bar, knapp rechts von der Mitte) und Anschlag.

Als genauen Messwert darf man das sicher nicht betrachten.

Grüsse,

Harald.

Link to comment
Share on other sites

Andreas Strunk

Hallo Harald,

also am LMM scheint noch keiner gefummelt zu haben; der Deckel ist fest.

Die Öldruckanzeige scheint demnach auch zu funktionieren, wobei alle meine 3 Armatureneinheiten für den S 1 die 8-Bar-Anzeige haben.

Alles weitere folgt, nachdem ich dazu gekommen bin, mal die Öltemp. messen zu lassen; ich melde mich wieder ! Bis hierhin erstmal besten Dank.

@ Frank:

was soll es denn für ein Top-Öl sein ? fahre momentan mit 15 W 40 mineralisch von Liqui-Moly

Gruß

Andreas

Link to comment
Share on other sites

hi Andreas,

mit Top-Öl meine ich vor allemdas du keins der 5euro pro 5 liter-Kanister nimmst. Es braucht auch gar keine Marke zu, die SB-Märkte haben meist eine qualitativ hochwertige Eigenmarke. Wichtig ist welche Freigaben das Öl hat. Vor allem wenn es auch für Porsche , MB und diverse VW-Normen freigegeben ist, solltest du nichts falsch machen können (durchaus schon für um 15 euro/ 5-Liter kanister zu bekommen.

Allerdings gibt es ein Öl von Castrol, das ich von der Club-Szene der Nissan-Turbo-Sportwagen her kenne und dort vor allem bei den Twin-Turbos verwendet wird: 10W60. Allerdings sind diese Autos meist bis zu 400 PS stark und da liegen natürlich andere Belastungen an. Aber habe ich im CX selbst noch nicht verwendet.

gruß Frank

Link to comment
Share on other sites

Andreas Strunk

Hallo Frank,

ist Castrol 10 W 60 nicht vollsynthetisch ?

Ich komme gerade nicht auf den Namen, aber so ein Öl fahre ich im TD 2 schon seit Längerem. Ich wollte allerdings nicht zwingend 2 Cx mit der teuren Brühe versorgen, aber wenn es hilft.....

Gruß

Andreas

Link to comment
Share on other sites

sieh es doch mal so: du hast ja nur einen Hintern und kannst immer nur einen CX fahren. Es verdoppeln sich zwar die Ölkosten, aber dafür verdoppelt sich ja auch die Zeit bis der nächste Ölwechsel fällig ist :)))

gruß Frank

PS wg dem Öäl schau doch mal bei Castrol auf der website

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...