Jump to content

C5 - Batterieproblem


ACCM Manfred Heck
 Share

Recommended Posts

ACCM Manfred Heck

Meine 2,0 HDI-Limousine, EZ 10/2001. wurde am vergangenen Freitag, 21.03.2003 in der Tiefgarage geparkt. Heute morgen Startversuch: Nix.

Lt. Auskunft meines Citr.-Meisters gäbe es dies öfter, ich solle überbrücken und zum Austausch der Batterie in die Werktstatt kommen. Das Totalversagen der Batterie im C5 sei bekannt bzw. käme öfter vor. Heißt das, ich brauche alle 1 1/2 Jahre eine neue Batterie?

Gibt es hierzu Erfahrungen?

Gruß ACCM Manfred Heck

Link to comment
Share on other sites

Ich hatte das gleiche Problem vor 2 Wochen. 2.2 HDI C5 autom,. startete nicht. Die Assistance Mondial war in 45 Minuten da mit einer neuen Batterie. Da man dafür Geld haben wollte, obwohl noch Garantie und 85.000 km, ließ ich den Wagen mit der neuen Batterie nur starten und bin dann in die Cit.-Werkstatt zum Einbau einer neuen Batterie auf Garantie. Auch hier wurde mir bestätigt, dass beim C5 die Batterie vonwegen viel Elektronik schon mal streikt.

Link to comment
Share on other sites

  • 1 month later...

Hi zusammen,

mich hat es heute früh erwischt. Die Türen gingen noch auf, dann war Schicht im Schacht. Leider ließ sich der Wagen auch mit fremder Hilfe nicht starten, da offensichtlich die Wegfahrsperre nicht freigeschaltet hat. Habe dann den Service Mondial angerufen, der mir einen Abschleppwagen (nach ca. 60 min) geschickt hat. In der Werkstatt Batterie getauscht, Fehlerspeicher gelöscht und jetzt gehts wieder!

Gruß, Sven

C5 V6 Break Automatik

Link to comment
Share on other sites

Hallo Batteriegeschädigte,

schau mal an, gibt es doch noch Leidensgenossen.

Mein Fahrzeug - Oktober 2002 - 2,2 HDI excl. Break - zeigt zum 6ten mal diese Mucken.

Freitag in die Garge - Montag: Batterie leer.

1. Versuch: Batterie gewechselt

2. - 4. Versuch: Systemeinstellungen geändert

5. Versuch: Wechsel des BSI

6. Versuch: keine Ahnung, Fahrzeug steht testweise für 4 Tage in unserer Garage, da der Fehler beim Händler nicht auftritt.

Schaun wir mal - ich halt euch auf dem laufenden.

Gruss

Link to comment
Share on other sites

Hi Charly,

auch bei mir ist heute der zweite Versuch fällig. Heute früh wieder das von gestern bekannte Spiel: Öfnnen mit FB geht noch, beim Drehen des Schlüssels keine Reaktion mehr, nur noch ein verzweifeltes "Piep". Heut war der Wagen dann mit einer zweiten Batterie zum Leben zu erwecken. Jetzt steht er in der Werkstatt mit diversen angeschlossenen Diagnosegeräten und ich habe einen C5 2.0 HDi Limo als Ersatzwagen. Wenn bei mir was gefunden wird, teile ich es Dir mit.

Gruß, Sven

C5 V6 Break Automatik ... der z.Z. ums Überleben kämpft.

Link to comment
Share on other sites

ACCM Manfred Heck

Da die Batterie schon getauscht wurde, kann ich mir augenblicklich nur vorstellen, daß irgendein Stromverbraucher im Stillstand aktiv bleibt oder sich irgendwann zuschaltet. Den Verdacht hatten wir bei meiner Limousine zunäcsht auch, er hat sich aber nicht bestätigt.

Gruß ACCM Manfred Heck

Link to comment
Share on other sites

Hi zusammen,

ich habe meinen Boliden zurück. Das Ergebnis: es wurde nichts gefunden und der Fehler ist auch nicht mehr aufgetreten. Der Wagen stand jetzt mehrere Tage in der Werkstatt (abgeschlossen, nicht abgeschlossen, sogar einmal mit eingeschaltetem Radio, um den ECO Modus zu testen). Alles funktionierte so wie es sein sollte. Daraufhin wurden alle elektronischen Steuergeräte nochmals sauber zurückgesetzt, alle Fehler gelöscht und die neueste Firmware neu eingespielt (war vorher aber auch schon drauf). Jetzt hilft nur abwarten.

Gruß, Sven

C5 V6 Break Automatik

Link to comment
Share on other sites

Moin moin,

gerade ein Anruf von meinem Autodealer. Fahrzeug stand testweise 4 Tage in unserer Garage - nach Öffnen der Tür per Fernbedienung ging die Alarmanlage los, Fahrzeug liess sich nicht mehr starten.

Gegentest: die letzten 4 Tage in der Werkstatt - heute gestartet - null problemo.

Gerade kommt er testweise zurück in unsere Garage - Fahrzeug wird manuell abgeschlossen (Alarmanlage ausser Betrieb) ... mal sehen, was es so in 4 Tagen gibt.

Falls die Karre dann erneut nicht anspringt: - schluss - ende - aus -> neues

Testweise möchte man dann jedoch noch ein anderes Fahrzeug der Baureihe in unserer Garage testen....

...falls noch jemand testen möchte (mal sehen, was ich so an Standkosten nehmen kann) ;-)))

Link to comment
Share on other sites

ACCM Manfred Heck

Hallo zusammen,

ich kann hierzu etws neues beitragen: Die 2,0 HDI Limousine stand seit vergangenem Mittwoch in der Tiefgarage. Ordnungsgemäß abgestellt, Radio aus, Rest auch. Gestern, Montag, will mein Mitarbeiter los fahren: Absolut kein Saft. Dabei wurde die Batterie wegen des gleichen Befundes vor ca. 6 Wochen ausgetauscht, die ich auch noch bezahlt habe, statt auf Garantieleistung zu bestehen. Der Wagen wurde im Oktober 2001 erstmals zugelassen. Bei dem Werkstattaufenthalt hatte der Werkstattmeister keinen unbotmäßigen E-Verbraucher festgestellt. Jetzt steht der Wagen wieder in der Werkstatt zur neuerlichen Überprüfung.

Mal sehen, was da heraus kommt.

MfG ACCM Manfred Heck

Link to comment
Share on other sites

Hi zusammen,

da ich heute mit meinem C5 in den Urlaub fahren will, habe ich gestern nochmals vorsorglich alle sichtbaren Steckverbinder u.ä. im Motorraum kontrolliert, um einen erneuten Totalausfall zu vermeiden (ich weiß, das ist vielleicht paranoid). Dabei ist mir eine Sache aufgefallen: die Batterieklemmen. Ich traue diesen Schnellverschlüssen nicht so richtig. Die Klemme am Minuspol konnte man mit der bloßen Hand mehrere Millimeter nach oben und unten schieben und die andere war auch nicht so richtig fest.

Lose oder wackelnde Batterieklemmen könnten meiner Meinung nach die Ursache für die Batterieprobleme oder auch die schon häufig beschriebenen kurzen Totalausfälle sämtlicher Anzeigen sein.

Gruß, Sven

C5 V6 Break Automatik

Link to comment
Share on other sites

  • 2 weeks later...

Moin zusammen,

ich hoffe, der Fehler ist gefunden.

Mein 2,2 exclusiv hat als Sonderausstattung die Radio-/Telefonkombination mit JBL-Boxen und zusätzlichem Verstärker. Beim Ausschalten der Zündung ging das Radio brav aus, lediglich der Verstärker lief munter weiter und hat die Batterie leergezogen.

Die Jungs von der Werkstatt haben beim Einfahren in die Halle immer munter vor dem Ausschalten der Zündung das Radio manuell ausgeschaltet; daher ist der Fehler dort nie aufgetreten.

Verstärker gewechselt - Problem gelöst (hoffe ich).

Gruß

Charly

Link to comment
Share on other sites

Hallo Charly,

ich glaube nicht, dass eine Endstufe die Batterie leergesaugt hat. Da sie, wenn sie nicht gerade verstärken muß, sehr wenig Strom zieht. Vielleicht gerade mal soviel wie das Standlicht.

Link to comment
Share on other sites

Hallo,

beim Audi 100 meines Vater war die Beleuchtung im Handschuhfach nicht ausgegangen. Wg. wenig Kurzstreckenbetrieb hatte das breits gereicht um regelmäßig mit leerer Batterie in der Garage zu stehen.

Ich hatte es dann schließlich gefunden - die Werkstatt nicht.

Ralf

Link to comment
Share on other sites

meine Mutter kämpft auch regelmäßig einmal im Jahr mit ihrer Batterie.

Bei ihr liegt es aber am Kurzstreckenbetrieb. (Motor an-2km fahren-motor aus usw.). Ich bringe dann nach einem Totalausfall (nicht mal die Uhr geht mehr) zum Aufladen und danach ist erstmal wieder ruhe für ein Jahr.

Link to comment
Share on other sites

Hi michaelmfi,

3 Tage Standlicht ist vermutlich auch nicht so prickelnd für die Batterie...

Gruß

Charly

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...