Jump to content

Federung XM - Mal Wieder....


Recommended Posts

Hi Zsamme,

Hab schon wieder schwulitäten mit meiner Federung, nee ich meine mit der Federung des XM....Was wurde gemacht?? Also,.... Als erstes neue Federkugel Komfort alle vier, Hat super was gebracht...Dann in die Cit Werkstatt Höhe korrigieren lassen und seitdem fährt er irgendwie "zu Stramm", soll heissen, das Strassenbeläge mit nur wenig unebenheiten das Auto ziemlich rütteln, nicht hoppeln, im Kofferraum klappert alles. Dann die 3 anderen Kugeln heute prüfen lassen, 1 ausgetauscht, 2 gefüllt...Ergebniss = 0, alles wie vorher....Höhe nochmal bei einer anderen Cit Werkstatt einstellen lassen, keine Besserung.....Der Wagen Federt 1A wenn man ihn im Stand runterdrückt, besser geht es wohl kaum, Federbeine O.K., nix ist fest, nix ist ausgeschlagen, Sport - Auto Schalter O.K. Reifendruck auch O.K. und trotzdem.... Ich meine das es nach dem ersten Verändern der Höhe passiert ist, vorher war ich echt zufrieden mit dem Komfort. Die Cit Werkstatt weiß auch nicht weiter....Weiß einer von euch??? Irgendwelche Tipps oder Vorschläge??

Seufzender Tumbleweed

Link to comment
Share on other sites

Hi Ulrich

Der XM ist Bj. 3/92.....Hab mir mal gedanken gemacht und bin auf die Frage gestossen...Hab die Federung im Stand geprüft, da ist die wie gesagt Butterweich, kann es sein das er hart wird sobald ich fahre? Wie kann man das prüfen?? Hab auch mal an Elektroverbindungs und Massefehler gedacht, ich mein ich hätte irgendwo mal was gelesen, das das dran liegen könnte?? Oder die Stabilisatoren?? Laute Werkstatt sei da alles in Ordnung und hätte damit auch nix zutun...Tja, ...Seufz...

Werd die Tage mal alle Stecker kontrollieren, gibts da vielleicht welche die eher verdächtig sind als andere??

Tumbleweed

Link to comment
Share on other sites

Ulrich Bandurski

Also: der Wagen ist weich, wenn du - langsam - losfährst. Irgendwann wird er dann hart.

Frage: bleibt er hart oder wird er - wenn du dann wieder langsam fährst (unter 30 km/h) erneut weich?

Wenn du ein Autoradio mit Langwelle hast ("AM"), stelle mal die Senderwahl auf 189kHz oder 193kHz - nach dem Einsteigen, aber der Motor ist noch aus. Wenn du ein Brummen hörst, starte den Motor. Verändert sich das Brummen? Wenn ja, hast du die Taktfrequenz der Hydractivsteuerung.

Wenn es mit den beiden genannten Frequenzen nicht geht, kurbel mal ein wenig im AM-Bereich herum, bis du das Brummen hast. Mach dazu aber vorher den Motor an (beim Suchen).

Solange du das Brummen hörst, ist die Federung weich. Setzt es aus, wird´s hart.

Probier mal. Viel Glück!

Gruß

Uli

Link to comment
Share on other sites

Hallo,

die Frage von Ulrich ist berechtigt. Wird er wieder weich, wenn man langsam fährt?

Hydractiv I geht oberhalb 30 km/h auf hart, wenn vom Karosseriebewegungssensor keine oder zu wenige Signale kommen. Mein XM hat das, wenn ich ihn nur kurz abstelle. Es kommen dann nach dem Start nur wenige Impulse von diesem Sensor. Das ist dem Rechner suspekt und er schaltet oberhalb 30 km/h auf hart. Möglicherweise ist Dein Sensor defekt oder die Verbindung zum Stabilisator ist lose oder zerbrochen.

Die Werkstatt hat eine Diagnosebox mit der man die Sensoren recht einfach nachmessen kann. Das würde ich in Deiner Situation tun.

Gernot

Link to comment
Share on other sites

Hi

Danke für die Tips......Aber wer hat denn noch ein Radio mit Langer Welle?? Meins hat nur UKW und Mittelwelle, wohl Pech gehabt.....

Eigentlich ist der auch nicht "hart", Also kein "Hoppeln" oder so, soweit ich das im stand prüfen kann, es ist einfach so das es ziemlich rappelt wenn man über nichtmal große Unebenheiten fährt, O.K. bei Querrinne ist es normal das die was weitergeben, aber z.B. wenn sich etwas vom Fahrbahnbelag abgelöst hat, vielleicht so ein bischen, dann kommt mir das vor als wenn ich innem Golf sitze. Jedenfalls war das vor dem Werkstatt Besuch auf keinen Fall so....

Hab heute auch mal den Stecker neben der Tachowelle abgezogen, auch ohne Erfolg... Morgen fahr ich nochmal zu der Werkstatt, aber ich glaub schon zu wissen was der mir sagt.... "Das ist ganz normal...." Scheint der beliebsteste Spruch zu sein in einer Citroenwerkstatt.

Was mir heut noch aufgefallen ist war, das als ich ihn abstellte, vorn irgendwo am Auto so ein "bbrrrr....brrrr.....bbbrrrrrppp....." zu hören war, das nach ca. 1 Minute aufhörte. Vielleicht ein Magnetventil das nicht mehr richtig schaltet?? Wo sitzt eigentlich das Steuerungsmodul für die Federung genau?? Gibt es auch unterhalb des Wagens Steckkontakte die ich prüfen sollte?? Oder vielleicht irgendwo an den Achsen??

Bin für jeden Tip Dankbar....

Tumbleweed, der wieder (ent)schweben will.....

Link to comment
Share on other sites

Hallo, vermute ein (hinteres?) Hydraktivventil- hatte mein 97er Break auch. Jetzt nach Austausch wieder perfekt!! Tschöö!

Link to comment
Share on other sites

Hi

War heute in der Werkstatt und wie ich es schon geahnt hatte " Ist alles normal..." bekam ich zu hören, wenn diese Citroenwerkstatt nichtmal den Unterschied zwischen Hart und Weich erkennt......Weia...

Aber einen Fehler haben sie / wir wenigstens gefunden und zwar den Stecker für den "Fahrzeugbewegungssensor" der schien nicht so richtig Kontakt gehabt zu haben, Allerdings hielt der Effekt der Reinigung nur 10 Minuten an. Hab mich dann selbst nochmal unter den Wagen gelegt und erst mit Kontaktspray, dann mit Kontaktspülung und zum Schluß nochmal mit dieser Vaseline gesprüht. Hat schon was gebracht, bin derzeit aber irgendwie verunsichert inwieweit der Karren nun schweben kann / könnte....Soll heissen, bin mir nicht sicher ob es nicht noch besser sein könnte, oder ob das Ende der Fahnenstange schon erreicht ist was den Schwebekomfort angeht...Kann ja eigentlich nicht genug sein, oder?? ;-))

Werd jetzt erstmal ein paar Tage fahren und mal sehen wie sich das entwickelt...

Und Danke für eure Tips,

man lernt ja nie aus, Gell??

Tumbleweed

Link to comment
Share on other sites

@Tumbleweed

Sieh es mal positiv:

"unter den Wagen gelegt und erst mit Kontaktspray, dann mit Kontaktspülung und zum Schluß nochmal mit dieser Vaseline gesprüht"

Solche Erlebnisse wird ein Audi/BMW/MB etc-Fahrer NIE haben,

ist doch auch schön? *g*

Gutes Schweben,

Christian

Link to comment
Share on other sites

Hi

@Gernot,

die Werkstatt hatte so ein Diagnosegerät mit dem sie diesen Fehlerspeicher abgerufen hatten, zeigte dann auch einen Fehler an, nach behandlung des Steckers des Bewegungssensors, keine Fehler mehr, allerdings nach wieder hart werden zeigte das Teil keinen Fehler mehr an, obwohl der Wagen hart war....

@alinator

Hydraktivventil? ist das das Teil wo die Federkugel draufgeschraubt wird?? Oder wo sitzt das?

Was ich noch festgestellt habe ist das es einen Stecker gibt und zwar wenn man vor dem Wagen steht liegt der ganz hinten links in der Ecke. Das komische war das ein Kontakt dieses Steckers kürzer war als die anderen, hat das vielleicht was zu sagen? Ist das immer so, also "Normal" ???

Tumbleweed

Link to comment
Share on other sites

Ulrich Bandurski

Hi,

fangen wir mal vorne an:

- wenn er richtig "hart" wäre, wären etliche Kugeln platt. Fällt bei Dir aber wg. der Reparaturen aus. Ist also die Hydractiv.

- Langwellen-Radio: hast du nicht irgendwo im Haus ein altes kleines Radio, das du mal mit in´s Auto nehmen kannst? Damit wird die Suche wirklich einfacher.

- die Frage von Gernot hast du leider nicht beantwortet: wird er nun wieder weich oder bleibt er hart? (bis zum nächsten Anlassen)?

- der Bewegungssensor war es nach deinen letzten Ausführungen also nicht (alleine). Was nachdenklich macht, ist die Sache mit dem abgezogenen Stecker am Geschwindigkeitssensor bzw. daß sich keine Auswirkung ergab. Könnte ein Fehler im Sensor sein. Von dort führt das Kabel ins Armaturenbrett bis zum Handschuhfach. Dort sitzt entweder ein kleines Schaltkästchen, das z.B. den Bordcomputer ansteuert (sofern vorhanden), oder das Kabel ist ohne Kästchen zur Hydractivsteuerung vorne im Motorraum durchgeschleift.

Vorschlag: Steckerverbindung vom Gaspedalsensor (befindet sich im Fußraum oberhalb des Gaspedals) testweise trennen und schauen, ob er dann weich bleibt. Funktioniert beim H2-Rechner (1991-1992).

Aber Vorsicht beim starken Bremsen - Wagen nickt dann vorne ein=bleibt dauerweich!

- Das Schnarren, das du beim Ausschalten hörst, ist das Hydractivventil. Einfach kurz Zündung wieder anmachen (ohne Starten), dann hört es von selber auf. Kann auch sein, daß der Wagen nach einer längeren Fahrt ruckartig mit dem Hintern hochgeht (wg. Druckausgleich). Wenn du den Fehler gefunden hast, ist auch das Schnarren weg.

- Der Rechner sitzt in einem scharzen großen Kasten auf der Beifahrerseite vorn im Motorraum.

- Wie war das mit dem Stecker? Hinten links - wo? Im Kofferraum? Im Motorraum hinten?

Viel Spaß.

Gruß

Ulrich

Link to comment
Share on other sites

Hi

@Ulrich

Also, nachdem ich nun heute den ganzen Tag gefahren bin kann ich sagen das er definitiv auf Stufe "Sport" fährt, das ganze wird allerdings durch die 4 Komfortkugeln abgemildert, sodaß er nicht ganz so hart fährt als mit den Original Kugeln. Hab auch ein Radio mit Langer Welle aufgetrieben und werd es morgen gleich probieren ob es funktioniert, desweiteren werd ich das mal mit dem Gas-sensorstecker probieren, wäre es da nicht auch sinnvoll wenn ich gleichzeitig den Tachostecker ziehe??

Die Frage mit der Weichheit unterhalb Tempo 30 kann ich nicht einschätzen, weil es ja schon was anderes ist wenn man mit 60 über eine Unebenheit fährt oder mit 25 Sachen, dazu kommt noch das die Komfortkugel den ganzen Eindruck von wegen hart oder weich verwässern, sozusagen....

Ich glaub ich hab auch noch aus dem alten XM Bj, 10/90 ein Steuergerät für die Hydraktive, vielleicht sollte ich das probeweiser mal einstecken??

Vielleicht könnte man auch mal eine Zeit vereinbaren um uns mal hier im Chat darüber zu unterhalten?

Tumbleweed

Link to comment
Share on other sites

Tumbleweed postete

Hi

@Ulrich

Also, nachdem ich nun heute den ganzen Tag gefahren bin kann ich sagen das er definitiv auf Stufe "Sport" fährt, das ganze wird allerdings durch die 4 Komfortkugeln abgemildert, sodaß er nicht ganz so hart fährt als mit den Original Kugeln. Hab auch ein Radio mit Langer Welle aufgetrieben und werd es morgen gleich probieren ob es funktioniert, desweiteren werd ich das mal mit dem Gas-sensorstecker probieren, wäre es da nicht auch sinnvoll wenn ich gleichzeitig den Tachostecker ziehe??

Die Frage mit der Weichheit unterhalb Tempo 30 kann ich nicht einschätzen, weil es ja schon was anderes ist wenn man mit 60 über eine Unebenheit fährt oder mit 25 Sachen, dazu kommt noch das die Komfortkugel den ganzen Eindruck von wegen hart oder weich verwässern, sozusagen....

Ich glaub ich hab auch noch aus dem alten XM Bj, 10/90 ein Steuergerät für die Hydraktive, vielleicht sollte ich das probeweiser mal einstecken??

Vielleicht könnte man auch mal eine Zeit vereinbaren um uns mal hier im Chat darüber zu unterhalten?

Tumbleweed

Link to comment
Share on other sites

Hallo Tumbleweed,

ich schlage mich schon seit einigen Wochen mit meiner Werkstatt wg. genau des gleichen Problems herum. Mittlerweile sind alle Federkugeln ausgetauscht, die Höhe der Hinterachse wurde um 1,5 cm angehoben, der Reifendruck korrigiert. Ergebnis: Keine spürbare Änderung. Jede Unebenheit der Fahrbahnen wird weitergegeben, wie in einem Go-Kart. Ich umfahre jetzt schon kleine Schlaglöcher. Es ist völlig krank. Und die Werkstatt ratlos... Werde denen morgen die Angaben aus diesem Forum zufaxen.

Bin also an Hinweisen genauso interessiert.

Valensino

Link to comment
Share on other sites

Hi

Also, das mit dem Radio klappt irgendwie nicht....Hab schon überlegt ob es vielleicht daran liegen könnte das er immer auf "hart" steht, denn dann kann ich ja lange nach dem Brummen suchen, oder?? Was sollte ich denn hören wenn er auf "Hart" steht??

Zwischendurch ist er auch letztens mal wieder weich gefahren, nämlich auf den Weg zur "Selbsthilfewerkstatt", hab ihn da nochmal auf die Bühne und nochmal die Steckverbindungen überprüft vom Bewegungssensor und dem Schaltkästchen daneben. Tja, als ich dann wieder nach Haus fuhr war es wieder "Sportlich"....Es scheint mir das es vielleicht irgendwo sowas wie einen "Wackelkontakt" gibt, mechanisch (Hebel des Bewegunssensor`s ?) oder Elektronisch ( Stecker, Kabel, Ventile)....

Hab jetzt einen Termin am 11.3. bei Cit für eine "mobile Fehlersuche", er meint das er ein Gerät auftreiben kann womit man während der Fahrt sehen kann was die Elektronik und die Federung so macht...Hat jemand sowas schonmal gemacht / machen lassen?

Bin Heut wieder gefahren und er war teilweise wieder weich, allerdings wenn ich ihn abgestellt hatte, konnte es passieren das er wieder "sportlich" war, von daher scheint es irgendwie nicht dauerhaft zusein. Aber wenn er erstmal wieder hart war konnte ich nix machen um ihn auf weich zu bringen, ich frage mich warum man das bei Citroen nicht so gemacht hat das wenn er hart ist auch die Leuchte für die sportliche Einstellung leuchtet? Dann wüßte es auch die Werkstatt... ;-))

Weiß jemand was so ein Bewegungssensor incl. Einbau kostet? So pi mal Daumen.....Vielleicht ist es ja auch dieses HydraktivVentil??

Tumbleweed, frustig... ;-((

Link to comment
Share on other sites

Hallo

ich hatte kürzlich das thema "Bordcompu spinnt" gestartet, mit dem ziel dass er wieder richtigen Verbrauch, etc anzeigt.

In einem Beitrag wurde ich gefragt ob meine Federung auch "hart" sei... was sie auch war. ich habe herausgefunden, dass dieses harte federn und die ausfaelle meines BC miteinander auftauchen!

Soweit, sogut! Gestern hab ich dann das Handschuhfach rausgebaut (-gezerrt!!!) und die kleinen schwarzen boxen entnommen, man hoert ja oeffters, dass diese kalte Loetstellen haben koennen (=schlechter kontakt) ich habe NICHTS nachgeloetet, lediglich gesaeubert und so ne art magnetschalter aus der laengeren box mit 8 pins gereinigt (feinstes schmirgelpapier).

der erfolg kann sich sehen lassen! der BC schpricht wieder die wahrheit UND mein XM faehrt wesentlich ruhiger (schwebender). anscheinend wird unterm handschuhfach auch was fuer die federung geregelt?!?

waere vielleicht auch ne moeglichkeit bei dir

Tschoe!

Link to comment
Share on other sites

Hi

Tumbleweed eilt mit grimmigem Blick und bewaffnet mit einem Schraubenzieher zu seinem Aspiranten um ihm Mores zu lehren...!!! ;-))

Tumbleweed, hoffnungsvoll......

Link to comment
Share on other sites

Ulrich Bandurski

Hallo Tumbleweed,

du hast natürlich recht mit deiner Vermutung: "wenn er hart ist, kann er nicht brummen". Logisch, wenn die Hydractiv nicht arbeitet, erzeugt sie auch keine Taktung für das Hydractiv-Ventil.

Leider hast du wohl auch das Problem, daß das Ding mal funktioniert - mal nicht. (oft hängt sie sich auch komplett auf, man kann sie wieder "zurückholen", wenn man den schwarzen Stecker der Steuerplatine kurz abzieht und dann wieder reinsteckt - bei ausgeschaltetem Motor natürlich).

Wichtig ist natürlich, rauszukriegen, welcher Sensor spinnt. Daher ist die Idee mit dem Messfritzen der Cit-Werkstatt schon richtig. Das Gerät ist ein kleines Teil, das zwei Stecker und ein Display hat und mit dem man die Sensoren und den Ventilzustand überprüfen kann. Pass aber auf, daß er sich nicht lediglich auf das Durchmessen der Anschlußleitungen beschränkt, feststellt, daß die Federung beim Fahren "Hart" anzeigt und sich zum Schluß auf ein "vielleicht fehlerhaftes Hydractivventil" rausredet (und dafür 300,-€ kassiert). Das ist mir nämlich in Hamburg passiert. Da haben sie mir die Kohle abgenommen und gesagt, sie würden auch gerne das Ventil auswechseln (so für ungefähr 800,- Euro ...).

Hintergrund: leider haben die wenigsten in den Werkstätten richtig Ahnung von der Hydractiv. Außerdem gibt es davon auch noch zu viele unterschiedliche Versionen - abhängig vom Baujahr; das alles draufzuhaben ist sicherlich nicht ganz so leicht.

Also: Lass deinen Experten die Sensoren messen - auch während der Fahrt!

Beispielsweise muß der Geschwindigkeitssensor dann eine Wechselspannung erzeugen mit einer entsprechenden Frequenz - beides abhängig von der Geschwindigkeit (je schneller, deso höher).

Lass dich nicht abspeisen mit der Aussage: "ja der Sensor ist da...".

Frag ihn, ob er auch arbeitet. Im Zweifelsfall soll er dir die ermittelten Werte geben. Die kannst du hier dann veröffentlichen.

Viel Glück

Gruss

Ulrich

P.S. Das mit dem alten Steuergerät lass mal, XM 90 passt nicht in XM 92.

@LonnegaN - was du geschrieben hast, ist richtig. Aber das Kästchen, das du repariert hast, hat nicht jeder XM. Ist abhängig vom Typ (V6 JA, 2.0 NEIN.Y4 oft JA, Y3 überwiegend NEIN. Außerdem meistens nur JA, wenn BC).

Link to comment
Share on other sites

Ulrich Bandurski

Na Tumbleweed,

hast du IHN Mores gelehrt - oder ist dem Aspiranten jetzt GANZ schlecht (oder euch beiden ...???)?

Und leben die beiden kleinen Plastiknasen links und rechts am Handschuhfach noch ...

;-)

Link to comment
Share on other sites

Hi

Tja,.....Ich hab`s versucht....Nasen sind auch noch dran, da paß ich immer besonders auf, ich hab auch das "lange schwarze Kästchen gefunden, allerdings sind da definitiv die Relais für die Zentralverriegelung drin, hab dann noch alles was ich habhaft werden konnte beklopft, einen leichten Voodoozauber draufgelegt.......Aber wie ihr euch schon denken könnt.... Nothing, alles wie eh und je......

Das mit der Werkstatt ist mir ehrlich gesagt alles ein bischen suspekt, denn...Erstens hat er die Macke erst als ich in zwecks Höheneinstellung von dort wieder bekam....Zweitens, können die nicht unterscheiden ob der Wagen hart oder weich ist....

Der Meister der anderen Werkstatt meinte das er mal was mit den Ventilen probieren will, will mir aber partout nicht sagen was er da vorhat. Auf meine Frage ob man das denn auch rückgängig machen könne, zappelte er erst ein bischen rum und meinte dann "ja schon, ist aber ein bischen aufwendig..." oder so ähnlich, das einzig gute ist das er kein Geld dafür will, aber was ist wenn ich ihn so richtig vermurkst wiederkriege??....Tjs, was soll man davon halten...Irgendwie fühle ich mich auch ziemlich "ausgeliefert", weil.... was kann ich sonst tun??

Weiß denn jemand ne gescheite Citroen Werkstatt in Paderborn oder Umkreis?? Hab den Karren wechselweise bei Fa. Sperling und Fa. Prante und mitlerweile sind mir beide suspekt....

Dann gibt es da noch Fa. Köhne, ist so eine "Hinterhofwerkstatt", aber sie scheinen noch die meiste Ahnung zu haben, allerdings können die sowas wie überprüfen der Sensoren vielleicht auch nicht...Das Dilemma ist einfach das jede Werkstatt nach Gusto rumprobiert und mir dann eine Rechnung vorlegt und es hat sich nix getan....Und ich zahl mir n`Loch ins Konto...Es fehlt nicht mehr viel und ich hab inzwischen mehr geblecht als für den Ankauf des Wagens....Sick!

Tumbleweed, der erstmal auf`m Sofa liegt.....

Link to comment
Share on other sites

Ulrich Bandurski

Das mit den Ventilen find ich auch komisch - warum will er nicht sagen, was er da machen will und warum will er vor allem kein GELD dafür? Wär mir äußerst suspekt. Denn mit Probieren kommt man bei dir nicht weiter, da muß man schon wissen, wo man suchen muß.

Dass der Fehler erst nach der Höheneinstellung auftrat, gibt eigentlich zu denken.

Möglicherweise liegt da die Ursache. Leider weist du nicht, was die Werkstatt gemacht hat.

MAch doch einfach mal einen neuen Thread auf: "Suche gute Cit-Werkstatt im Raum Ostwestfalen/Paderborn".

Da gibts bestimmt Anworten!

Ulrich

Link to comment
Share on other sites

Hi

Hab ich grad gemacht, mal sehen was sich so ergibt....

Das der Fehler grade bei der Höheneinstellung aufgetreten ist könnte ja auch ein Zufall gewesen sein....Oder vielleicht ist es ja doch der Bewegungssensor und der hat bei der Einstellung irgendwie einen Knacks bekommen??........Wenn man allerdings böses denkt.....

Tja, wenn ich wüßte was ich nicht weiß.....Hab schon dran gedacht mir einfach alle Sensoren gebraucht zu besorgen und die erstmal auszutauschen?? Oder vielleicht so nach und nach?? Wenn`s denn dran liegt?? Weia... Da tun sich Abgründe auf......Schauder...

Tumbleweed

Link to comment
Share on other sites

Hallo,

ich glaube meiner hat die gleichen Problem, ALLE Kugeln neu, trotzdem

manchmal hart, manchmal weich, aber meistens hart.

Ich wollte mal ganz pragmatisch an das Problem rangehen, und dazu meine Frage:

Wenn man parallel zu den beiden Steuerventilen (vorn/hinten), die jeweils die mittlere Kugel steuern, eine LED anschließt (12V-Version) und diese in den Innenraum verlegt, müsste man doch während der Fahrt den Zustand (Weich/Hart) prüfen. LED aus = "soll"weich

Geht das so einfach ???

Mitfühlend, insbesondere seitdem ich 17''Felgen fahre

Claus

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...