Jump to content

Kriechstrom?!


Recommended Posts

Hallo zusammen,

vor einiger Zeit hatte ich ein ähnliches Problem, was sich dann aber "von alleine" gelöst hat - warum auch immer.

Jetzt ist es wieder passiert: Xantia ein paar Tage in der Garage und wieder ist die Batterie leer! Diese ist noch relativ neu und hat knappe 13 V Spannung. Die einzelnen Zellen sind in Ordnung. Bei laufendem Motor liegen kanpp 14 V an.

Bewege ich das Auto täglich, wenn auch nur kurz, gibts keine Probleme.

Auf meinem Meßgerät habe ich allerdings IMMER einen Stromfluß von ca. 0,2 A.

Sollte die Batterie eigentlich nicht binnen 4-5 Tagen entladen.

Die Sicherungen habe ich einzeln getestet - keine Änderung.

Wenn ich die Batterie während längerer Standzeiten abklemme, gibts auch keine Probs.

Also bleiben irgendwie nur diese 0,2 A.

Oder gehören die so, z.B. für die Uhr oder ein Grundbedarf für Radio oder Motorsteuergerät?

Oder darf überhaupt kein Strom fließen?

Weiß jemand Rat (die Abklemmerei nervt...)?

Grüßle

Oli

Link to comment
Share on other sites

Hi,

0,2 A * 5 Tage * 24 Stunden macht 24 Amperestunden - da bleibt zum Starten nicht mehr viel übrig!

Ich habe auch schon mal eine Batterie durch einen defekten Innenraumbeleuchtungsschalter (ständig an) geplättet.

Hast Du den Stromfluß durch die Sicherungen gemessen? Irgendwo müssen die 200 mA ja laufen?!?

Link to comment
Share on other sites

Xantiaheinz

Oder gehören die so, z.B. für die Uhr oder ein Grundbedarf für Radio

Ja, einige Kleinigkeiten ziehen immer Strom.

Bleibt nur die Möglichkeit, alle Sicherungen einzeln zu messen, um zu sehen, wo Strom fließt, denn die ständigen Verbraucher sollten eine gesunde Batterie nicht so schnell leersaugen.

inzwischen kannst Du versuchen statt die Batterie abzuklemmen den Shunt, das ist die Brücke zwischen der oberen und der mittleren Reihe der Sicherungen von F 8 auf F 23, zu ziehen. Damit sollten die ständigen Verbraucher abgeschaltet sein.

Gern genommen wird als "Sauger" ein zusätzlicher Verstärker oder ein Radio, das auf Dauerplus liegt.

Link to comment
Share on other sites

Hm,

also an den einzelnen Sicherungen hab ich nicht gemessen, sie aber einzeln herausgezogen.

Hat nix am Stromfluß geändert, was ja bedeuten müßte, daß der Kurzschluß auf dem Weg davor liegt (?).

Meine Verstärker haben eine eigene Stromversorgung ab der Batterie - auch diese abzustöpslen war ihne Erfolg. Und das Radio läuft nur mit der Zündung, wenngleich es sicher etwas Strom zum Erhalt der Grundeinstellungen braucht.

Wie hoch dürfte denn ein Kriechstrom so sein?

Link to comment
Share on other sites

da kommt scho einiges zusammen:

radio

fernbedienung

steuergerät

uhr

stastenfeld der wegfahrsperre

so kommen deine 2,4- 2,6 watt schnell zusammen, schreib doch mal was für eine batt du drinn hast, wenns nur eine 45ér ist solltest du auf eine größere wechseln.

ich hab ne 100ér drinn und im kofferraum nochmal ne 55ér, die aber nur wegen der anlage und carpc, obwohl das sehr praktisch ist, wenn vorne die leer ist, starten geht bei mir jetzt immer. selbst da kann ich bei deinem verbrauch nur 30 tage ohne laden stehen lassen, auch nich viel. ich hab aber ein xm, der stellt ja eh alle verbraucher ab die nicht nötig sind.

Link to comment
Share on other sites

Hallo, vielleicht auch ein Fehler wie eine brennende Kofferraumbeleuchtung oder Handschuhfachbeleuchtung? Amperemeter direkt zwischen Minuskabel und Batterie, dann fragliche Sicherungen nacheinander herausziehen, dann kommt man der Sache näher. Bei einem der o. a. Fehler kann man es auch ohne Messgerät lokalisieren. Gruß, Werner

Edited by wkxmtd
Link to comment
Share on other sites

Sicherungen im Motorraum nicht vergessen !

200 mA sind def. NICHT normal. Das hieße, daß eine 45 Ah-Batterie nach 9,375 Tagen Stillstand vollständig leer wäre, und das kann nicht sein.

Gruß

Torsten

Link to comment
Share on other sites

  • 1 month later...

So, Problem gelöst.

Nachdem ich nun alles ca. 2324 mal - gefühlt 235253463636 mal - durchgemessen habe, und natürlich jedesmal mit dem Offensichtlichsten angefangen hab, konnte ich nun den Übeltäter identifizieren: der Kondensator meiner Anlage!

Wollts ja eigentlich glauben, is aber so. Naja, 1 Farad war mir eh zu wenig. Is n guter Grund aufzurüsten.

Grüßle

Oli

Link to comment
Share on other sites

na dann ist aber die ladeelektronik von dem ding platt, solltest sehen das du einen bekommst der mit remote ein und ausgeschaltet wird(über radio), nich diese billigen mit stromschwankungseinschaltung die taugen nix und machen gerne dumme sachen, ein farad, kommt auf die anlage an wieviel ampere du verbaut hast und was die einzelnen endstufen sich so reinziehen, es kommt da eigentlich auch mehr auf die schnelligkeit an, laden und endladen, sprich innenwiederstand, sollte verdammt klein sein, desto schneller ist der elko. schreib doch mal alle daten der stufen auf, bassendstufe= ampere, front/heckendstufe=ampere, das zusammenrechnen und du hast den verbrauch.

Link to comment
Share on other sites

Bei meinem CX TD war es seinerzeit das Vorglührelais.

Hat lange gedauert, ehe der Fehler gefunden werden konnte.

Dorothea

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...