Jump to content

Batterie nervt seit gestern...


Recommended Posts

Die Batterie an meiner BX wollte gestern nicht mehr, obwohl sie bisher noch einen frischen Eindruck machte.

Folgendes ist passiert: habe am Wochenende mein altes Radio wieder eingebaut. Der Stecker vom Vorbesitzer, der noch im Radiofach lag, passte zufällig ins Radio, so dass die Sache schnell erledigt war. Kurze Betriebsüberprüfung und fertig.

Gestern stieg ich ins Auto, nachdem der Wagen 2 Tage unberührt stand und wollte starten. Batterie leer. Mein Verdacht fiel aufs Radio, aber das war aus und ließ sich trotz "leerer" Batterie einschalten. Dann dachte ich, ich hätte vielleicht ein Licht im Innenraum brennen lassen und kümmerte mich nicht weiter darum. Ein hilfsbereiter DS-Fahrer hielt dann auch gleich an und gab mir Starthilfe. Auf dem Weg zur Zulassungsstelle (ca 8km) hatte sich die Batterie anscheinend wieder aufgeladen, weil ich den ganzen Tag keine Probleme hatte, den Motor zu starten.

Doch heute morgen schon wieder dasselbe Spiel. Meine Frau wollte mit dem Wagen zur Arbeit und die Batterie ist schon wieder tot. Bitte, kennt sich jemand damit aus? Ich habe einfach zu wenig Ahnung von Elektrik.... (mir schwant, dass ich jetzt auch noch eine neue Batterie kaufen muss....)

Link to comment
Share on other sites

Moin Moin !

Da du ja schon schreibst, das es erst auftrat als Du das Radio eingebaut hast sollte es wohl daran liegen.

Klemm es doch nochmal einen Tag ab und fahr ein wenig um die batterie aufzuladen und am nächsten Morgen hast du die Antwort.

Es könnte sein das der Anschluß des Radios eine andere Pinbelegung hat und so die Batterie leer saugt.

Gruß,

Malte

Link to comment
Share on other sites

Ok... in diese Richtung geht auch mein Verdacht. Was mich aber dabei irritiert ist, dass das Radio aber definitiv aus war.

Kann es also trotzdem sein, dass dann Strom von der Batterie gesaugt wird?

Grüße

Scanner... bedankt sich schon mal für die schnelle Antwort!

Link to comment
Share on other sites

Ja, es kann !!!

Ich hab dasselbe Problem bei meinem alten Corrado auch gehabt und da war es nicht nur das Radio, was im Ruhezustand gesaugt hat.

Ich weiß auch nicht, wie die Hydraulik im Bx funtioniert. Doch ich denke mal per Pumpe.

Da kann es natürlich sein das die Batterie das dann nicht mehr schafft.

War denn komplett leer ohne Anlasser klacken oder noch georgelt ???

Link to comment
Share on other sites

Tim Schröder

Ich würde mir über den Erwerb einer neuen Batterie Gedanken machen. Es wird kälter und die Kapazität der Batterie scheint dann nicht mehr auszureichen.

Das Radio wird Dauerplus brauchen, um sich die Sender zu merken. Wenn dadurch die Batterie in zwei Tagen leer gesaugt wird, kann man davon ausgehen, dass sie schwächelt. Raus damit

Link to comment
Share on other sites

Tim Schröder

Wie falsch kann man ein Radio geschlossen haben, das danach an geht, aus geht, ansonsten auch einwandfrei funktioniert und alle Sicherung drin behält?

Link to comment
Share on other sites

@Tim: In meiner alten BX war diese Batterie und das Radio auch drin und es gab keine Probleme. Ich tendiere erstmal zur Überprüfung der Anschlüsse, bevor ich an den Neukauf denke. Ich habe einen Freund, der hoffentlich Ahnung von diesen Steckerbelegungen hat. Die Batterie ist gut ein Jahr alt. Dass die also schon jetzt den Geist aufgibt? (aber nix ist ja bekanntlich unmöglich....) Zieht denn die Memoryfunktion für die Sender so viel Strom? Kann ich mir irgendwie nicht vorstellen...

@Keiner_frei: (fährst du keinen Cit.? Oder nur noch nicht entschieden?) Die Hyd.-pumpe wird über einen Riemen angetrieben. Ähnlich wie bei der LiMa. Gestern war nur noch ein schwaches Drehen des Anlassers möglich. Die Batterie an sich, machte bislang noch einen frischen Eindruck und auch keine Probleme in der Zeit, als ich den Wagen TÜV-Fertig gemacht habe. Da war aber das Radio auch noch nicht angeschlossen....

Grüße Scanner

Link to comment
Share on other sites

Wie falsch kann man ein Radio geschlossen haben, das danach an geht, aus geht, ansonsten auch einwandfrei funktioniert und alle Sicherung drin behält?

Als ich das Radio anschloss, habe ich mich darauf verlassen, dass der Vorbesitzer wohl schon die korrekten Anschlüsse gehabt hat. Schließlich wollte er ja auch Musik im Wagen haben. Das der Stecker zufällig auf den Anschluss meines Pioneers passte, war reiner Zufall. Ich dachte zuerst, dass er vielleicht dasselbe Radio drin hatte, oder die Stecker ev. genormt sind. Und als ich die Funktion überprüfte und alles funktionockelte, ging ich davon aus, dass es soweit passt.

So was lässt sich doch sicherlich auch irgendwie durchmessen, oder? Ein Messgerät habe ich zwar da, aber ich weiss natürlich nicht, auf was ich die Skala einstellen müßte und wo genau ich messen muss, um das zu prüfen...

Link to comment
Share on other sites

wenn bei abgeklemmtem radio das problem wieder auftritt, ist die batterie ein guter kandidat. Typischer weise schwächeln angeschlagene battereien bei den ersten kalten nächten. darum gibts auch im Herbst überall die Sonderangebote. Hier ist im übrigen der Unterscheid zwischen billig-batterein und Top-Ware deutlich zusammen geschrumpft, d.h. die billig-ware ist deutlich im Preis angezogen wegen der bis vor kurzem noch hohen bleipreise. Da lohnt eher der Griff zur Qualität.

Link to comment
Share on other sites

Wie falsch kann man ein Radio geschlossen haben, das danach an geht, aus geht, ansonsten auch einwandfrei funktioniert und alle Sicherung drin behält?

Ganz einfach, die meisten Radios haben zwei Plus-Anschlüsse, einen mit geringer Aufnahme für den internen Speicher, einen für den Betrieb.

Wenn diese Anschlüsse vertauscht sind, kann es bei einigen Modellen sein, daß das Radio, obwohl "Aus" fröhlich weiter Strom saugt und den Verstärker heizt.

Link to comment
Share on other sites

Es kann aber auch reiner Zufall sein, dass das Streiken der Batterie und der Einbau des Radias zusammen fallen.

Ich würde sagen: Batterie selbst prüfen oder für 5.- Euro (Erstattung bei Kauf einer Neuen) prüfen lassen.

Es wird kälter und feuchter. Da machen sich gern müde Batterien bemerkbar.

Ich hatte diesen Fall erst Samstag. Das Auto sprang nach Starthilfe an, nach 1/2 h Fahrt ohne Verbraucher eingeschaltet zu haben, gingen einige Funktionen wieder, aber das Fahrzeug sprang nicht an. Mit Starthilfe ging es dann wieder ohne weiteres.

Die Prüfung der Batterie ergab, dass sie keine Leistung mehr hatte.

Dorothea

Link to comment
Share on other sites

Tim Schröder
Ganz einfach, die meisten Radios haben zwei Plus-Anschlüsse, einen mit geringer Aufnahme für den internen Speicher, einen für den Betrieb.

Wenn diese Anschlüsse vertauscht sind, kann es bei einigen Modellen sein, daß das Radio, obwohl "Aus" fröhlich weiter Strom saugt und den Verstärker heizt.

Moin Heinz,

das übersteigt meinen elektrischen Horizont. Ich habe doch nur eine Bordspannung im Auto. Ich habe doch keinen reduzierten Stromkreis im Auto, mit dem ich den Senderspeicher am Radio bediene. Und egal, an welchen der beiden Plus- Anschlüsse am Radio (B+ für Sendermerken und + für den Betrieb, was ja eigentlich auch Kl. 15, also Zündungsplus sein sollte) ich die anschließe: So lange das Radio aus ist, besteht nur die geringe Stromaufnahme für den Senderspeicher. Ein eventueller B+ für die Antenne wird durchs Radio geschleift, wenn es an ist. Gleiches gilt für Freisprecheinrichtungen

Link to comment
Share on other sites

Tim Schröder
Es kann aber auch reiner Zufall sein, dass das Streiken der Batterie und der Einbau des Radias zusammen fallen.

Batterie selbst prüfen oder für 5.- Euro (Erstattung bei Kauf einer Neuen) prüfen lassen.

Es wird kälter und feuchter. Da machen sich gern müde Batterien bemerkbar.

Dorothea

Genau so sehe ich das auch.

Link to comment
Share on other sites

Tim Schröder
Als ich das Radio anschloss, habe ich mich darauf verlassen, dass der Vorbesitzer wohl schon die korrekten Anschlüsse gehabt hat. Schließlich wollte er ja auch Musik im Wagen haben. Das der Stecker zufällig auf den Anschluss meines Pioneers passte, war reiner Zufall. Ich dachte zuerst, dass er vielleicht dasselbe Radio drin hatte, oder die Stecker ev. genormt sind. Und als ich die Funktion überprüfte und alles funktionockelte, ging ich davon aus, dass es soweit passt.

Die Stecker sind tatsächlich genormt. Es gibt zwar unterschiedliche Steckerformen aber trotzdem sind die alle genormt. Von daher, war es eher Zufall, dass Du ein Radio mit den gleicher Steckerkodierung hast, wie der Vorbesitzer. Ich sage mal so: Wenn da Radio einwandfrei funktioniert, liegt es an der Batterie. Wenn Du ganz sich gehen willst, klemme das Radio ab (ziehe die Sicherung).

Link to comment
Share on other sites

So lange das Radio aus ist, besteht nur die geringe Stromaufnahme für den Senderspeicher.

Das ist ein Trugschluß. "Aus" muss nicht unbedingt heissen, dass alle Komponenten im Radio aus sind. Es ist zum Beispiel möglich, dass die CPU des Radios direkt am Zündungsplus hängt und auch aktiv ist, wenn das Radio scheinbar aus ist.

Aber eigentlich ist's müßig, darüber zu spekulieren. Die billigste Fehlersuchmethode ist, einfach mal das Radio für ein, zwei Nächte abzuklemmen und dann zu schauen, ob der BX noch anspringt. Würde ich dem TE unbedingt empfehlen, bevor er vielleicht unnötigerweise Geld ausgibt für 'ne neue Batterie.

Cheers

tadzio

Link to comment
Share on other sites

Tim Schröder
Das ist ein Trugschluß. "Aus" muss nicht unbedingt heissen, dass alle Komponenten im Radio aus sind. Es ist zum Beispiel möglich, dass die CPU des Radios direkt am Zündungsplus hängt und auch aktiv ist, wenn das Radio scheinbar aus ist.

Aber eigentlich ist's müßig, darüber zu spekulieren. Die billigste Fehlersuchmethode ist, einfach mal das Radio für ein, zwei Nächte abzuklemmen und dann zu schauen, ob der BX noch anspringt. Würde ich dem TE unbedingt empfehlen, bevor er vielleicht unnötigerweise Geld ausgibt für 'ne neue Batterie.

Cheers

tadzio

Ich gehe einfach mal von einem halbwegs normalen Autoradio in einem BX aus und nicht von einer Kommunikationsanlage in einem Airbus A380.

Und wenn der Stecker wirklich falsch belegt ist, was ja tatsächlich nicht auszuschließen ist, dann hätte der Vorbesitzer vielleicht ähnliche Probleme gehabt.

Die schnellste aber nicht immer kostenlose Diagnose bietet in der Tat ein Batterietest in der Werkstatt. So ersparst Du dir aber vielleicht nochmalige Starthilfeaktionen.

Link to comment
Share on other sites

Hallo Scanner,

mir ist auch mal fast das gleiche passiert.

Ich habe nach einen Fehler gesucht u. nichts gefunden.

Nachdem der ADAC 3mal in Folge bei mir war u.

die Stromabgabe bei ausgeschaltetem Motor u. Verbrauchern

bei nur 3Watt lag, konnten sie mir nicht weiterhelfen.

Beim 3.mal hat der ADAC festgestellt, dass

meine 1 Jahr alte Vartabatterie nur noch ganz wenig Leistung hatte.

Also hat mich der freundliche ADAC-Mitarbeiter überbrückt u. ich bin in die 30KM entfernte

Werkstatt gefahren, wo ich die Batterie gekauft habe.

Die haben dort festgestellt, dass der Anlasser die Batterie "Leerlutscht".

Ich habe eine neue Batterie bekommen, den Wagen angeschoben u. habe mir einen

neuen Anlasser bei Ebay gekauft, eingebaut u. der Fall war erledigt.

Gruß

accmbx

Link to comment
Share on other sites

@accmbx: das ist allerdings auch noch interessant.... dein Anlasser hat Strom gezogen?

Der Anlasser in meiner BX macht nämlich Geräusche beim Starten. Ich habe dem bisher noch nicht so viel Aufmerksamkeit gewidmet, weil ich das auch schon mal am Fiat X1/9 meiner Frau hatte. Der macht das seit Jahren und trotzdem springt er immer an. Der Anlasser macht immer ein Geräusch nachdem der Startvorgang bereits abgeschlossen ist. Es lässt sich nur schwer beschreiben. Hört sich an wie ein defektes Radlager an einem alten Rollschuh...

Link to comment
Share on other sites

Die Stecker sind tatsächlich genormt.

...im Prinzip schon ;) Die Steckerbelegung ist aber nicht einheitlich - deswegen gibt's ja in den Autoradioläden so viele Adapterkabel.

Gerade bei PUG & Co gibt es genau die oben beschriebenen Fälle, daß die Anschlüsse für Dauerplus und die am Zündschloß geschaltete Leitung vertauscht sind.

Man braucht übrigens gar nicht so viel Leistung, um eine Batterie leerzusaugen: ich hatte mal einen Türkontaktschalter, der nicht ordentlich abschaltete, also blieb die Innenraumleuchte an. War im Sommer, fiel nicht so auf. Das Ding hatte 6W, zieht also etwa 0,5 Ampere.

Das ganze über ein verlängertes Wochenende (3 Tage), macht 36 Ah - und Tschüss!

Link to comment
Share on other sites

Tim Schröder

Ja, es kann tausend Ursachen haben und man kann natürlich das ganze Auto zerlegen und überprüfen. Ich würde bei der Batterie anfangen.

Link to comment
Share on other sites

Tim Schröder
...im Prinzip schon ;) Die Steckerbelegung ist aber nicht einheitlich - deswegen gibt's ja in den Autoradioläden so viele Adapterkabel.

Gerade bei PUG & Co gibt es genau die oben beschriebenen Fälle, daß die Anschlüsse für Dauerplus und die am Zündschloß geschaltete Leitung vertauscht sind.

Aber am Stecker im Auto ist doch nichts geändert worden-

Und wenn ich mich noch mal selbst zitieren darf:

"Die Stecker sind tatsächlich genormt. Es gibt zwar unterschiedliche Steckerformen aber trotzdem sind die alle genormt."

Es gibt diverse unterschiedliche System, Din Iso und was weiß ich noch was. die sind im Mix nur Adaptern kompatibel, klar aber unter (Din Iso zu Din Iso) sollte das doch wohl gleich sein? Oder?

Ich glaube aber, dass wir uns im ganz hohen Bogen vom Ursprung des Problems entfernen.

Link to comment
Share on other sites

Also - Scanner klemmt mal zwei Tage das Radio ab, das ist der einfachste Test.

Derweil können wir hier in Ruhe weiterdiskutieren ;) ;)

die Belegung der ISO-Stecker ist fast gleich: es ist nirgendwo Plus und Minus vertauscht, soweit ich weiß, aber es gibt definitiv vertauschte Zündungs- und Dauerplus.

Den Ladezustand der Batterie kann man mit einem Säureheber prüfen (wenn es noch Stopfen zum Aufschrauben gibt). Zum Prüfen der Belastbarkeit muß man aber zum Bosch-Dienst (o.ä.), dazu muß richtig dick Strom fließen...

Link to comment
Share on other sites

Das blöde ist, das etliche Radios zwar ISO Stecker haben, die PIN-Belegung, speziell zwischen Zünd- und Dauerplus gern mal vertauscht werden (beim PUG 106 sogar innerhalb einer Serie)

Wenn nun über Dauerplus das "komplette" Radio versorgt wird statt nur der Speicher, dann kann da ein nicht unerheblicher Strom fließen. Manche Radios haben keinen echten Ausschalter, der also den Stromkreis unterbricht sondern einen electronischen, der lediglich die Beleuchtung usw. ausschaltet.

Batterie prüfen und bei auch nur leisem Verdacht wechseln ist aber in Anbetracht der fortgeschrittenen Jahreszeit immer gut.

Link to comment
Share on other sites

Hallo,

mit einem Multimeter die Spannung der Batterie messen.Roten Anschluß an Pluspol und den schwarzen an den Minuspol. Auch mal die Anschlüße nachziehen und das Minuskabel bis zur Karosse verfolgen und dort prüfen. Wenn da was locker oder mit Grünspan ummantelt ist, schlechter Kontakt.

Einstellung auf 20 V Gleichspannung, das ist der Strich mit den Punkten darunter.

Hier sollte, auch bei schlechtem Ladezustand mindestens 12 V sein.

Wenn weniger als 10 V ist eine Zelle defekt. Dann neue einbauen.

Wenn 12 V oder mehr angezeigt werden, von einer zweiten Person den Motor starten lassen (Leerlauf eingelegt). Bricht die Spannung während der Anlasser dreht unter 9 V ein, ist die Batterie warscheinlich defekt.

Warscheinlich, schreib ich, weil ich nicht weiß wie der Ladezustand und der allgemeine Zustand der Batterie ist.

Mit dem Wissen aus den vorgenannten Tests kannst Du dann aber gewappnet in eine Werkstatt fahren und die Batterie und !! die Lima prüfen lassen.

Wenn der Motor läuft sollte die Ladeleistung zwischen 13,5 und 13,8 V betragen.

Und wie oben schon öfter geschrieben das Radio einfach mal abklemmen.

Gruß Herbert

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...