Jump to content

Kühlwasserverlust beim Parken


Recommended Posts

Hallo Leute

Habe nen XM 2,0 Cool

Seit Neuersten verliere ich Kühlwasser nachdem ich den Motor abgestellt habe und zwar über den Expansionsgefäßüberlauf! Velustmenge ist eher erheblich! Die Temeratur des Kühlwassers liegt meist ein Wenig über 90C und steigt nach dem abstellen des Motors auf 100C

Frage: 1 kann das an einem "hängendem" Thermostatventil liegen?

2 oder ist da der Druckverschluß am Expansionsgefäß schuld!

3 sollten die Ventilatoren nach Abstellen des Motors nachlaufen....das tun sie bei mir nicht

Ach ja habe soweit das möglich ist (Farbe der Abgase) nachgeschaut ob es an einer def. Zelinderkopfdichtung liegt...schließe ich jedoch aus auch sonst ist alles Dicht

Link to comment
Share on other sites

Und du bist sicher, dass es sich nicht um Kondenswasser der Klimaanlage handelt, das regelmässig und harmloser Weise tropft, wenn's draußen wärmer wird? Ich frag nur, weil dieses Wasser gelegentlich zu Irritationen führt ... Meine Autos lassen dieser Tage auch Wasser.

Gruß, Martin

Link to comment
Share on other sites

Martin Stahl

> 3 sollten die Ventilatoren nach Abstellen des Motors nachlaufen....das tun sie bei mir nicht

Das tun sie bei keinem XM, wenn die Zündung aus ist. Das ist normal so. Hat mich auch schon gewundert.

Martin

Link to comment
Share on other sites

Hallo Leute

Keine Luft im System ...Voll aufgefüllt...Stück gefahren Temperatur über 90 C dann abstellen dann bei Überlauf ca 1,5 Liter Wasserverlust!

Habe keine Klimaanlage im Cool

mfg

Rainer

Link to comment
Share on other sites

Das ist nicht normal! Also mehr Druck im Kühlsystem, als das Überdruckventil im Ausgleichsbehälter will.

Seit wann macht er das?

Ist es langsam mehr geworden, oder plötzlich aufgetreten?

In welchem Zustand ist denn Deine Kopfdichtung?

Ist der Deckel des Ausgleichsbehälters i.O. (Dichtung, Federmechanismus)

Was passiert, wenn Du bei laufendem Motor den Deckel des Überlaufbehälters offen lässt (Luftblasen?) Kocht er über?

gruß

mike

Link to comment
Share on other sites

Hallo nsu-mike

Also es ist plötrzlich aufgetreten! Da auch kein weißer Rauch aus Auspuff und ich erst gestern meine Überprüfungsplankette mit Abgastest gemacht habe (TÜV) gehe ich davon aus ,dass die Kopfdichtung in Ordnung ist!

Expansionsgefäßdeckel ist gebraucht-neu (1 Monat alt)...

habe aber festgestellt, dass sich meine Viskolüfter nicht einschalten ,obwohlich erst vor einem Jahr nen orginal neuen Termofühler (3 polig) eingebaut hab...werde ihn nachmessen! Wenn ich in den Stecker eine Überbrückung mache drehen sich entweder beide oder nur ein Lüfter (der dann aber doppelt so schnell)!Vielleicht ist er schon wieder def!

Interessnnt ist , dass der Wasserschlauch der zum Thermostatventil führt schlaff bleibt (also kein Druck drinnen) obwohl es beim Expansionsgefäß überläuft!

Ich habe noch zusätzlich das Thermostatventil im verdacht!

Bei laufenden Motor kommt auch bei geöffneten Expansionsgefäßdeckel kein Wasser heraus ,solange der Motor läuft...also Wasserpumpe ist in Ordnung!

mfg

Helmi

Link to comment
Share on other sites

Hallo Helmi

Mal einen anderen Deckel probiert?????

Wenn da beim Parken Kühlwasser rauskommt, ist vielleicht dein Kühlerdeckel (Ventile Über-Unterdruck) nicht ok oder eventuell hat die Dichtfläche eine Macke.

Link to comment
Share on other sites

Hallo Herby

Morgen Vormittag werde ich es hoffentlich wissen! Werde mich mit "französischen Flüchen ans Werk machen...da hab ich seit meiner Schwingarmlageraktion ja schon Übung!

mfg

Helmi

Link to comment
Share on other sites

Hallo Leute

Also es lag am Temperaturfühler (3 Kontakte) der die Viskolüfter steuert! Jetztlaufen sie wieder und das Wasser kocht nicht über! Weis der Himmel warum das beim Parken nichtmehr überläuft weil sich da ja auch keine Lüfter drehen aber vielleicht liegt es an der gößerem Abkühlung am Kühler!

Jetzt funzt wieder alles!

mfg

Helmi

Link to comment
Share on other sites

ACCM Jürgen P. Schäfer
Martin Stahl postete

> 3 sollten die Ventilatoren nach Abstellen des Motors nachlaufen....das tun sie bei mir nicht

Das tun sie bei keinem XM, wenn die Zündung aus ist. Das ist normal so. Hat mich auch schon gewundert.

Martin

... das dachte ich bisher auch: Normalerweise höre ich beim Abstellen in der Garage wie die Lüfter mit dem Umdrehen des Schlüssels auslaufen. Am Samstag habe ich nach längerer Autobahnfahrt aber festgestellt, daß sie an einer Raststätte doch nachliefen! Es hat mich auch gewundert, bin extra nochmal vors Auto gelaufen, die Lüfter liefen tatsächlich nach! Dabei war die Anzeige für die Wassertemperatur aber wie immer auf 90°C. Nach welchem Kriterium werden sie also doch noch bei ausgeschalteter Zündung angesteuert?

>> Grüße, Jürgen

Link to comment
Share on other sites

Hallo Jürgen

Ich glaube ,dass weiß nichteinmal Citroen zumindest hab ich noch keinen Cit-Mechaniker gefunden der da was genaues sagen kann! Aus dem Schaltplan (der ja sehr "normgerecht" ...lolol..) gestaltet ist (beiBucheli und Haynes alles zum vergessen) werde ich auch nicht schlau aber bei diesen Rep-Anleitungen ist es ja so wie bei den Gebrauchsanweisungen über die Selbstverständlichkeiten wird lange geschrieben und wo es knifflig wird geschwiegen! Bin leider noch nicht an ein orginal Werkstattbuch von Cit gekommen (ist mir zu teuer)!

Achtung!!!

Im Ersatzteilhandel wird für den XM oft nur ein 2poliger Fühler verkauft ...das ist der falsche man verlangt am besten gleich den Fühler für XM Turbo (auch wenn man nur nen normalen 2,0 Liter ohne Turbo hat) das ist der Richtge Fühler ...der hat einen violetten Plastikring

Tipp:

Ich löte mir jetzt einen 10 000 uf Elko paralell (mit Poti kann ich sogar Zeit regeln)zur Relaisspule und lege Batterieplus direkt paralell zum Schaltkontakt...wetten dann laufen die Viskolüfter garantiert ne Minute nach! Ich mach doch nicht den Elektronikwahnsinn von Cit mit wo alles komplizierter gemacht wird als es sein muß!

mfg

Helmi

Link to comment
Share on other sites

Hallo !

Soweit ich weiß wird das Nachlaufen von genau den gleichen Kriterien gesteuert wie im Betrieb. Also wenn Kühlwasser am Thermoschalter die Einschalttemperatur erreicht hat, dann wird eingeschaltet. Es kann also auch ein bißchen dauern bis er sich nach Abstellen des Motors überhaupt einschaltet. Der Nachlauf kann bis zu 5 Minuten dauern. Außerdem soll ein Nachlauf des Lüfters auch noch Dampfblasenbildung beim Benzin im Einspritzsystem verhindern. Das ganze kann man aber anhand eines Schaltplanes herausfinden. Nämlich wenn für die Lüftersteuerung zusätzlich irgendwo eine Dauerplus genommen wird. Bei einem Dienstwagen aus Ingolstadt hat es mal fast 5 Minuten gedauert bis er nach Abstellen des Motors überhaupt einschaltete und ist dann auch fast 5 Minuten gelaufen.

MfG

Lutz

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...