Jump to content

Verbrauch XM 2.1 TD 12 irre hoch... was tun ?


Recommended Posts

Hi,

ich hab mal gemessen. Mein 2.1 Td Automatik Break verbraucht mit angeschalteter Klima und etwa 50:30 Diesel-Pöl-Gemisch satte

15 (FÜNFZEHN) !!!

Liter Diesel in der Stadt. Überland unter 10, aber Stadtverkehr= übel.

Wo drehen ? Was tun ?

Danke,

Carsten

Link to comment
Share on other sites

Hallo Carsten!

Kann ich Dir evtl. morgen sagen, sofern Du Bosch ESP hast.

Mein Meister sagte mir, da gibt es wohl eine Schraube zum Drehen.

Ich hatte allerdings gefragt, ob man Ihm etwas mehr "Mmpf" andrehen

kann, da mein voriger ohne Automat etwas besser lief...

Gruß,

Christian

Link to comment
Share on other sites

Horest ACCM

Hi Carsten,

an der ESP ist eine Schraube für die Einspritzmenge. Wenn zuviel eingespritzt wird, müsste er auch schwarz rußen. Die richtige Einspritzmenge kann angeblich nur auf dem Prüfstand eingestellt werden. Ich würd mal an der Schraube drehen und sehen was passiert. Automatik braucht eh etwas mehr, und verleitet zudem, das Pedal auf Anschlag zu treten, weil ja immer die richtige Motordrehzahl gewählt wird. Nen Schalter fährt man auch mal etwas weniger auf volle Beschleunigung. Ich glaube nicht, dass es am PÖL liegt. Aber 15 L is schon viel.

Gruß

Link to comment
Share on other sites

Gglaube 15liter sind viel zuviel-warum fährt man dann noch einen diesel------------hab heut getankt,sind 75,8liter reingeflossen das bei einer reichweite

von etwa 1238km!!!

bin immer wieder selbst überrascht wie sparsam der motor ist---

ist EZ.1991,180Tkm,2,1TD,10W40-ÖL,ca.10%PÖL,-hab das gefühl damit -also mit dem gemisch,läuft er besser.

Schalter-eher kurzstrecke(10km),Limo.

ciao-noch etwas glück beim herausfinden woran es liegt!

Link to comment
Share on other sites

Hi ihr Profis,

es könnte gut an dieser Schraube liegen.

WO IST DIE ? HAT WER NE DOKU zu dieser ESP?

Der Verbrauch (und die Leistung) ist seit der Pumpenüberholung gestiegen, vor etwa 60 tsd km.

Danke,

Carsten

Link to comment
Share on other sites

Hallo Carsten,

ich habe meinen Meister gefragt, meint 15l sind auch extrem. Muß am Dienstag noch mal hin und laß mir die Schraube zeigen, falls dies so einfach geht. Nebenbei, meiner braucht ca. 8-9l, ist aber kein Break.

Was mich aber wundert, ist, daß Dir das erst nach 60tkm auffällt. Ich wäre sicher nach dem zweiten Tanken wieder in die Werkstatt, oder hast Du es selbst gemacht?

Gutes Schweben,

Christian

(der zur Zeit regelm. die Strecke WÜ-BS fährt und bei Dir mal "Hallo" sagen möchte? *g* )

Link to comment
Share on other sites

ACCM Rolf Stucki

Ich glaube, mit PÖL ist Pflanzenöl gemeint, das gute für den Haushalt. Es muss aber reichlich Vitamin E enthalten, für die Einspritzpumpe.

Rolf

Link to comment
Share on other sites

Horest ACCM

Carsten, fahr doch einfach zu Bosch oder Wienstroth und lass Dir die Schraube zeigen. Wienstroth macht ja auch alle ausländischen ESP. Wenn die aber Unmengen einspritzt, müsste er auch irre rußen.

Link to comment
Share on other sites

Hi Junx,

prinzipiell ist mir das auch schon eher aufgefallen. Es wurde nur immer mehr in letzter Zeit :-). Dann kann ich auch nix wirklich präzises sagen, weil ich das PÖL aus dem Tank im Keller der Fa. kriege.

Er russt nicht, null. Alles, was er ab und zu macht, wenn er auch nur ein bisschen PÖL sieht (so ab 20 ltr/60 Diesel), ist, dass er dann morgens nervig angeht, und die ersten 10 sec. so blobbb-blobb macht. DAS ist mit Diesel pur weg. ABER sobald er warm ist, läuft er mit PÖL-Gemisch wesentlich besser- allein der Leerlauf ist stabiler. Wenn bei Diesel pur die Klima angeht, dann macht die Leerlaufdrehzahl nen Absturz nach unten, mit PÖL drin nicht, stabil.

Sollte ich doch mal nach den Düsen schauen ? Vielleicht sprüht eine nicht so sauber, daher das blobb-blobb. An Kompression mag ich nicht denken (er hat auch keine 200 tkm runter, winsel). Wenn ich übrigens mit ner fetteren Batterie rangehe, ist das mit dem blobb-blobb auch fast weg, OBWOHL neue Glühkerzen drin sind, und das Relais testweise gebrückt wurde durch ein Starthilfekabel von Batterie an die vorderste Glühkerze. Komischer Fehler.

Ich würde gern mit der Anreicherungsschraube (?) experimentieren, schaden wird's nicht. Sonst schau ich dann doch mal die Düsen an, und messe bei der Aktion mal Kompression.

Bis dann,

danke,

Carsten

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...