Jump to content

BX - Batterie leer


Recommended Posts

Hallo Freunde

Folgendes Problem. Ich habe 3 BX, zwei Benziner (TZI und GTI), beide mit Funkfernbendienung für ZV, sowie einen TRD mit ZV ohne FB.

Wenn ich jetzt die Fahrzeuge mit FB einige Tage stehen lasse, so ist nach ca. 4 Tagen die Batterie so leer, daß die Fahrzeuge nicht mehr anspringen.

Beim Diesel ohne FB tritt dieses Phänomen nicht auf. Auch nach zwei Wochen standzeit startet er einwandfrei.

Kann es sein, daß die Stanbayfunktion so viel Strom verbraucht oder muß ich den Fehler woanders suchen?

Übrigens ist auch die Batterie bei einem Opel Vectra mit nachgerüsteter FB für die ZV auch nach vier Tagen leer. Nur ein Zufall???????

Link to comment
Share on other sites

Falsch angeschlossen? mhm

nimm abends mal den Minus - Pol der Batterie ab, so ist sicher das früh kein Strom abgezogen wurde, wenn das immer noch ist ist die Batterie tot...Rü

Link to comment
Share on other sites

HI.

gibt da noch nen trick. Nimm mal ne prüflampe

Masse (-) abklemmen, prüflampe darauf, anderes ende an die Masse klemme.

Wenn deine Lampe leuchtet hast du eine stummen verbraucher.

Denn dann zu findne. JA, da freud sich die WERKSTATT, warum??? NA WEIL DIE DIR 5,6,7 endlos viel tage dafür in rechnung stellen können.

Bei nem MB (190D) hatte wir das mal mit der UHR die hatte einen Fehler und hat bei abgestellter Zündung zu viel strom gefressen.

Link to comment
Share on other sites

Auch dazu gibts nen Trick

Alle Sicherungen nacheinander rausdmachen dann sieht man wenn die Prüflampe ausgeht auf welchem Stromkreis der Verbraucher ist Rü

Link to comment
Share on other sites

Hallo

Die Zeit mit der Prüflampe ist eigentlich vorbei.Am besten mal mit einem Amperemeter schauen wieviel Strom da verbraucht wird.Könnte es auch sein das die Batterie nicht mehr ok ist???

Naja auf jeden Fall mal

schwebende Grüße

Link to comment
Share on other sites

Hallo alle zusammen

kroak: Falsch angeschlossen kann nicht sein. Die FB bekommt Dauerplus und schaltet die ZV gegen minus.

PNCK: muß ich erst machen, aber nicht mit Prüflampe sondern mit Mulitmeter. Bei der ersten oberflächlichen Prüfung hatte ich 0,8 Ampere. Das sollte eigentllich noch im grünen Bereich sein.

Herby: Die Batterien sind bei allen drei Autos nicht mehr neu, aber an soviel Zufall, daß gleichzeitig drei Batterien sich ins Jenseits verabschieden, will ich nicht so recht glauben, obwohl ja die Batterien bei großer Kälte oder Hitze kaputtgehen können. Und das zweite hatten wir ja in den letzten Tagen genug.

Aaber vielleicht habe ich beim GTI ja doch noch einen Fehler gefunden. Es ist ein Blaupunkt-Radio eingebaut. Ein altes Modell, bei dem die Sender mittels Leuchtdiode angezeigt werden. Wenn ich den Radio abschalte, bleibt die Leuchtdiode, die den Sender anzeigt, und auch die Diode mit dem Verkehrsfunk an. Ist das Normal oder möglicherweise das Radio defekt??

Link to comment
Share on other sites

Hallo,

0,8 A sind nicht im grünen Bereich. Eine 66 Ah Batterie wäre damit nach 3,4 Tagen leer.

Was macht Dein Auto mit 0,8 A? Eine Fernlenkanlage mit über 1000 m Reichweite zur Steuerung von Flugmodellen würde etwa 0,2 A verbrauchen. Der Sender, nicht der Empfänger...

Klemm´ doch einmal diese nachgerüstete Fernbedienung ab, was dann mit der Stromaufnahme passiert.

Gernot

Link to comment
Share on other sites

Noch mal Hi.

Wegen dem elendigen Mulit....

Nicht jeder Bastler hat eins.

NE idee was ein gutes (im Werkstatt bereich) kostet? Runde 50,- DM Das gibt man nicht einfach so dem Stifft. Der macht viel zu viel schaden damit!

Mit der Lampe siehts du ja auch ob was strom zieht. Je heller desdo mehr halt.

Radio... eine Diode zieht 0,7V = 2*0,7V=1,4V in À is das nix. Daran wird das sicher nicht liegen.

Es gam mal bei "GrünDreieck" (mal nich immer denn namen nenne wegen Werbung) Radio`s bei denem man einen extra anschluß für masse hatte damit eine ROTE Diode aufhörte zu Bliken. Die war da um mögliche Verbrecher abzuschreken.

Link to comment
Share on other sites

@PNCK

50 DM für ein gutes Milti ?

Für 50 DM kauft man kein gutes Multi für 50Dm gibt es nur Bastler Multi's

Ein gutes Multi für den werkstatt bereich welches dann auch sehr gut und genau arbeitet kostet locker 300DM und wir haben bei uns 3 von denen.

Link to comment
Share on other sites

ACCM Rolf Stucki

Hallo,

hier wieder einmal ein gutes Beispiel für den Unterschied zwischen High- und Low-Tech.

High-Tech: Einsatz eines Multimeters, (gute sind sehr teuer) und Ablesen eines Wertes von nur 0,8 A, kann also nicht so viel sein.

Low-Tech: Sofittenlampe (ist wegen der Kontaktlage am besten, z. B. Kofferraumbeleuchtung CX) zwischen abgeklemmten Masseanschluss und Akku gehalten, wäre bei 0,8 A ziemlich hell gewesen, die Alarmglocken hätten dann alle gehupt.

Meine persönliche Meinung: Manchmal sind die alten Hausmittelchen doch besser.

Rolf

Link to comment
Share on other sites

Mein Senf zum Thema:

Bitte a) etwas länger messen, mein Radio (Blaupunkt) nimmt beim Angeschlossenwerden erstmal für 5 Sekunden 1,2A auf, um dann aber bei 0,02A Ruhestrom zu landen. Ich habe es verflucht!

und B) viel mehr als die 0,02 dürfte es auch nicht sein, was das auto im stand zieht.

ich denke bei dieser problematik kommt man auch mit nem "bastler"-mm hin, was dann z.B. keine transistortesfunktion hat...

versuch auch mal an dem radio mit zündungs- und dauerplus was zu machen, vielleicht liegt es daran (meins läuft auch über dauer+, ich muß immer da bedienteil abnehmen :(

Link to comment
Share on other sites

HI.

Für 300 DM das wär ja premium klasse. Z

um lambda messen oder stume verbraucher suche reicht das bilige.

Mit den Teuren die womöglich schon selbstständig ihrem messbereich wählen kannste bei ner lambda messung pech haben das die Sonde schneller regelt als das multi... und dann? *g*

Wenn es um genaue messwerte geht aller Einspritzung (secwenziel) und eine düse häng brauch man schon eher ein EXTAK mesendes Multi...

Wenn man die Prüflampe himmelt is nur ne Lampe hin beim Multi haste enweder nerviges fummeln mit der Sicherung oder ein neues zu kaufen.

Beim alleine Fehler suchen is die lampe auch einfacher. Haube offen ein licht schein zu sehen. Du ziehst ne sicherung es wird dunkel, ah fehler eingegrenzt. Multi... meist sind die stripen so kurz das du es in der nähe der Bat. posizonieren mußt also entwerd läufste dann jedes mal hin oder hast nen zweiten der abliest.

Link to comment
Share on other sites

  • 18 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...