Jump to content

CX: Rauch aus dem Instrumentenpilz


Dietmar Kroger
 Share

Recommended Posts

Dietmar Kroger

Der Vorfall ist mittlerweile schon 3 Wochen her, ich habe damals über meine Panne in Italien (Lichtmaschine hat die Batterie überladen, dabei hat es das Zündungssteuergerät geschossen und auch den Transistor vom Lüftermotor) berichtet.

Ein Detail habe ich damals vergessen und es beschäftigt mich noch immer:

da der Lüfter nur mehr auf maximaler Stufe funktionierte, ließ ich ihn beim Beginn meiner Weiterfahrt immer mit voller Puste laufen, der Tag war heiss genug. Aber nach etwa einer Stunde wieder eine böse Überraschung: es fing an mehr und mehr nach verschmorter Elektronik zu stinken, kurz darauf rauchte es aus dem Amarturenpilz! Schnell stehengeblieben, den Deckel abgeschraubt und schon auf einen Kabelbrand gefasst, aber gottseidank nur Rauch. Ich habe sofort auf den Lüfter getippt und ihn ganz abgeschaltet, danach war wirklich die restlichen 500km Ruhe.

Jetzt würde ich natürlich gerne wissen, warum ein Kabel überhitzt hat und wo der rauch entstandt?

Kann es sein, dass die Kabel von Haus aus nicht auf Dauerlast ausgelegt sind, ich habe an der Sicherung F2 gemessen (hängen auch andere kleine Verbraucher drauf), dass 13A drübergehen. Und warum aus dem Pilz? Dort geht ja kein Kabel von der Lüftung hin?

Vielleicht weiß jemand Rat, wie ich die Fehlersuche durchführen kann.

Danke

Dietmar

Link to comment
Share on other sites

Dietmar Kroger
Peter M. postete

:Und warum aus dem Pilz?

Vielleicht weil da die ganze Kabelwurst drunter vorbeiläuft?

Habe ich mir auch gedacht. Der Rauch steigt auf und findet halt erst ganz oben in den Innenraum, vielleicht kanns sogar aus dem Sicherungskasten kommen??

Aber wie findet man die richtige Stelle und warum raucht es?

Kann der Lüfter selbst Schaden genommen haben, durch die Überspannung blies er ein paar Sekunden wie ein Orkan.

Dietmar

Link to comment
Share on other sites

Hinter dem Armaturenbrett ist ein ziemlich großer Hohlraum, in dem sich knarzende Lüfterschächte und dicke Kabelbäume befinden. Zur "Lunule" geht nur ein kleines Loch, durch das sich die Kabel zum "Tacho" zwängen. Von unten (und natürlich oben) ist die Lunule ebenfalls geschlossen. Die Sicherungen sitzen in ihrem Kästchen recht gut abgetrennt (Schaumgummistreifen) und weit weg davon. Außerdem liegen im unteren Teil hinter den Nebelscheinwerfertasten etc. jede Menge Kabel. Die Kabel sind ja alle recht dick ummantelt und riechen ja dann auch eher nach verbranntem PVC, nicht wie eine kokelnde Platine.

Im Zweifel hilft nur, solange alle Sicherungen rauszuziehen, bis nix mehr kokelt, und dann den betreffenden Strang durchmessen (ersetzen). Oder einfach gleich alle Kabelbäume raus und aus einem andern Auto rein, ist nur ein paar Tage einfache Schrauberei, reine Zeitfrage.

Link to comment
Share on other sites

ACCM Rolf Stucki

Hä?

Pilz?

Was ist denn damit gemeint, der Instrumententräger?

Allgemeines zur Elektrik:

Klar, sind die Kabel vom Querschnitt her nicht überdimensioniert, aber dennoch meist vollkommen ausreichend. Bei dem beschriebenen Defekt habe ich dann eher die Steckverbinder im Verdacht, dort sind immer Übergangswiderstände vorhanden.

Bei älteren Steckern kann es dann zu einer Erwärmung kommen, durch diese Erwärmung wird der Übergangswiderstand größer, was zu einem weiteren Temperaturanstieg führt. Die Steckkontakte können sich dann in das Gehäuse einbrennen.

Bei der Fehlersuche würde ich daher nicht die Kabel, sondern die Steckkontakte genauer untersuchen. Bei meinem CX sitzt in der Mittelkonsole ein Relais, das bei Vollast den regelbaren Widerstand des Gebläsemotors umgeht und die Ventilatormasse direkt durchschaltet. Dieses Relais hatte auch schon einmal einen Wackelkontakt an einem Steckverbinder, dabei setzte der Gebläsemotor nur bei Vollast zeitweise aus.

Viel Glück

Rolf

Link to comment
Share on other sites

Dietmar Kroger
wilhelm postete

Ah, noch eine Idee: hast du die Schaltplatine vom Zündschloß mal überprüft (angeschaut)?

Nein. Wo sitzt die?

Was sagst du zum Strom von 13A, den ich gemessen habe. Ist das zuviel? Ich weiß nicht, welche Leistung der Lüfter auf voller Stufe hat. Bei etwa 13Volt Spannung wären das ca. 170 Watt.

Übrigens: dein Kombi ist famos! Mein jetziges Sorgenkind ist auch ein Kombi, Bj. 7/90 mit dem 2,5 Liter Benziner.

Dietmar

Link to comment
Share on other sites

Ich finde auch, daß du zuerst bei den Steckverbindern suchen solltest, wegen dem "elektronischen" Geruch. 170 W für ein Gebläse sind nicht viel. Ich meinte das Teil auf der Rückseite vom Zündschloß - Ausbau nur mitsamt Zündschoß möglich, aber wenns heiß wird, wäre das nicht normal.

Raucht es denn nur, wenn der Lüfter an ist? Dann würde ich vom Drehregler des Lüfters über das Relais zurück alle Stecker prüfen - Armaturenbrett unten aufmachen und anhand des Schaltplans die Stecker untersuchen. Oder fühlen ob was warm wird. Es wäre ja möglich, daß das Relais gebraten ist und eine direkte Verbindung zur Masse herstellt; die Schaltung der Taster (hast du Klima?) und des Drehreglers der Lüftung gehen teilweise gegen Masse, vielleicht hängt was in einem der Taster? Besorg dir am besten eine komplette Einheit mit Drehreglern und Relais. Schaltplan!

Link to comment
Share on other sites

Dietmar Kroger
wilhelm postete

Ich finde auch, daß du zuerst bei den Steckverbindern suchen solltest, wegen dem "elektronischen" Geruch. 170 W für ein Gebläse sind nicht viel. Ich meinte das Teil auf der Rückseite vom Zündschloß - Ausbau nur mitsamt Zündschoß möglich, aber wenns heiß wird, wäre das nicht normal.

Raucht es denn nur, wenn der Lüfter an ist? Dann würde ich vom Drehregler des Lüfters über das Relais zurück alle Stecker prüfen - Armaturenbrett unten aufmachen und anhand des Schaltplans die Stecker untersuchen. Oder fühlen ob was warm wird. Es wäre ja möglich, daß das Relais gebraten ist und eine direkte Verbindung zur Masse herstellt; die Schaltung der Taster (hast du Klima?) und des Drehreglers der Lüftung gehen teilweise gegen Masse, vielleicht hängt was in einem der Taster? Besorg dir am besten eine komplette Einheit mit Drehreglern und Relais. Schaltplan![/quot

Es raucht wirklich nur, wenn der Lüfter voll an ist. Ich werde übermorgen wieder einen intakten Transistor einbauen, ich wollte aber vorher dieses Problem beseitigen.

Aufgrund deiner guten Tipps - DANKE! - weiß ich jetzt, wie ich an die Sache rangehe.

Schaltpläne und Erstzteile habe ich genug, da ich schon 3 CX geschlachtet habe.

Grüße

Dietmar

Link to comment
Share on other sites

Also das hatte ich auchmal so in etwa. Bei mir kamm dazu das der Lüfter etwas lauter wurde - hab mir dann in der Basis nen neuen geholt, auf dem Rükweg erneut Rauchenntwicklung - Haube auf, Flammen unter dem Ersatzrad - nur dank mitgeführtem Mineralwasser fahre ich den guten heute noch.....

mamamia das war mal ne erfahrung, ohne Löschmittel ist man da echt machtlos....

(der abgebrannte Lüftermot war der late, das keine Missverständnisse aufkommen...)

Link to comment
Share on other sites

Dietmar Kroger

Einen Lüftermotor zum Tauschen hätte ich. Wie aufwändig ist das beim CX? Muss man den Lüfterkasten ausbauen (und damit das komplette Armaturenbrett?)

Dietmar

Link to comment
Share on other sites

Ist doch eigentlich unlogisch, wenn dein Lüftermotor noch keinen Lagerschaden hat...ich denke immer noch, daß das an diesem Drehregler und den Tastern liegt..Ausbau geht vom Motorraum aus , evtl. sogar ohne den Ansaugtrichter abzubauen. Man kann jedenfalls dort den kompletten Lüftermotor rausheben.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...