Jump to content

Xsara Problem beim Anfahren / Drehzahlloch


Viper67
 Share

Recommended Posts

Hi an Alle !

Da Ihr mir hier in diesem Forum bei meinem anderen Problem so gut geholfen habt, traue ich mich auch gleich noch nach einem 2.ten Problem zu fragen.

Mein Xsara hat beim Anfahren sporadisch ein Drehzahlloch beim Anfahren. Das heißt ich muß die Kupplung sehr gefühlvoll kommen lassen.. da er sich hmm .. das nun beschreiben ??? .. naja ich würd sagen "verschluckt".. andererseits ist es ein Gefühl als hätte er Zündaussetzer oder er bekommt keinen Sprit. Dies Verhalten zeigt er aber nicht nur beim Anfahren, es passiert auch auf der Autobahn ..

Als Beispiel:

In niedrigeren Geschwindigkeiten... so bei 100 Km/h wechsele ich die Spur .. und möchte dann schneller werden..

Gebe ich zuviel Gas auf einmal.. kommt das Symtom auch .. beschleunige ich "gefühlvoller" wird der Xsara schneller ohne dieses vorherige Phänomen... bleibe ich stur auf dem Gas... schafft er es eher selten sich zu erholen und wird eher

langsamer.. ich kann dann nur den Fuß komplett vom Gas nehmenund ihn quasi "neu aufbauen".

Dann allerdings erreicht er seine Endgeschwindigkeit (an die 200 km/h lt. Tacho) und läuft bis dahin sauber hoch.

Ich weiß das es hierfür sicherlich diverse Ansätze gibt. Die Frage ist, ob eine Werkstatt durch Anschliessen an einen

Tester den Defekt wohl finden würde.

(insgeheim hab ich die Vermutung von leicht verstellten Steuerzeiten an einer ! der Nockenwellen)

Ich kenne die Bohrungen zum Arretieren der Nockenwellen und auch die zum Arretieren der Kurbelwelle.. bin aber der Meinung, das ich es nicht "genau" hinbekomme, da meine "hilfsweise" als Dorn verwendeten Bohrer sicher nicht ganz so genau arretieren, wie das Original-Werkzeug.

Ausserdem hab ich nicht das Teil zum ermitteln der richtigen Riemenspannung.

Kann der Versatz um einen Zahn an einer der Nockenwellen das obige Ergebnis liefern ? Oder tippt Ihr eher auf andere Defekte ? Und .. kann das Fehler auslesen Fehler der Zündspule und falsche Steuerzeiten aufdecken ?

Und noch einen Hinweis.. nach dem Einsetzen neuer Zündkerzen, meine ich, das der Fehler anfangs nicht so auffällig oder verringert war, was aber leider nicht von langer Dauer blieb... und einen Fehler in der Kraftstoffversorgung (Benzinfilter, Pumpe) möchte ich eigentlich ausschliessen. Das Fahrzeug hat eine Gasanlage und macht den Fehler in beiden Betriebsarten, wobei es im Spritbetrieb nicht so deutlich ist und seltener vorkommt..

Ne Idee ..

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...