Jump to content

XM Lichtmaschinen -> Ladekontrollampenfrage


MindVision
 Share

Recommended Posts

Hallo Ihr.

Naja Gestern war die batterie voll, abends ist mir aufgefallen, das bei zündung einschalten , die batterielampe nur Miniminimal "GLimmte" (Fast nicht zu sehen, anstatt hell zu leuchten, wie sie sollte)

Nach Motorstart, glimmte die batterielampe gleich wie bei zündung ein.

Ob die irgendwas lädt oder nicht, weiss ich nicht, da ich erst heut abend zu nem multimeter komm.

Egal gestern abend, drehte der anlasser den Motor noch Kräftig durch beim Batterielampen test, nach 1 minute laufen motor wieder aus.

Heut früh, wollt ich das fahrzeug aufbocken, da der generator getauscht wird. der Anlasser dreht keinen milimeter mehr, und beim vorglühen bereits, fiel die boardelektronik zusammen *lach*

Nun, kann es sein das eine defekte Lichtmaschine, mir über nacht, die batterie so derbe entlädt ?

PS: Was will mir die Ladekontrolleuchte sagen, wenn sie beim zündungeinschalten nur "glimmt", und zwar so das man es fast nicht sieht.

Ich kenn 2 fälle: LAdekontrolleuchte leuchtet beim zündungeinschalten GARNICHT: Generator / Regler / tot- ersetzen

Kontrolleuchte leuchtet (zündungeinschalten) -> Alles Okay, nach Motorstart geht sie aus -> So solls sein, glimmt sie oder leuchtet nach motorstart weiter -> Generator tot, austauschen.

Weiss aber nicht was sie für ein PRoblem hat, das die Kontrolleuchte beim zündungeinschalten glimmt. (entweder leuchtet sie vollgas oder garnicht), aber glimmen hatte ich bisher noch nicht.

Ich gehe davon aus das ich den generator zerstört habe, als ich mein experiment an meinem innenraumgebläse und dessen multistecker da unten vollzogen hatte- Ich bilde mir ein hier irgendwo 12 Volt raufgegeben zu haben (Ich bin ehrlich: Ich hab überall 12 volt raufgegeben *lach*) und damit die erregerplatte/ Dioden des generator abgeschossen hab... (Motor und zündung waren beim "Ich geb an jedes kabel auf jeden stecker mal 12V und sehe was passiert- aus)

LG

Joachim

Nach dem unteren Teil da, zündung ein gestern und mir fiel das mit der batterielampe auf ...

PS: Die Lösung für das Gebläseproblem/ Standheizung geht wesentlich einfach: Beim gebläsemotor alles wieder in den ursprungszustand gebaut, mit 12 Volt lediglich das klimabedienteil einschalten, und nun um zu verhindern das das drecksteil JEMALS Wieder auf AUTO schaltet, Deckenleuchte ab, Den kleinen temperaturlüfter da oben abgezickt an seinen 4 kabeln, ein schwarzes ein rots abisolieren (mit dem dreht der lüfteR) Die beiden grauen mit einem 7,2 K Widerstand verbunden, somit wird dem klimabedienteil im fahrzeug eine wüstentemperatur vorgegaukelt *lach*), und wenn das bedienpanel nun startet, startet es brav mit den einstellungen die eingestellt waren am vortag.

kann man super testen, verbindet mann beid e grauen kabel NICHT miteinander, startet das teil IMMER auf Auto , da es die temperatur nicht "weiß". :)

Edited by MindVision
Link to comment
Share on other sites

PS Nachtrag: Alles Zündungsplus, was mit sicherungen etc zu tun hat, ist OK. !!! und es funktioniert eigenartigerweise auch alles wie es soll.

Link to comment
Share on other sites

NAchtrag II

Eben generator ausgebaut, 30 minuten *hehe*

Die Sau natürlich aufgemacht, die 4 Kreuzschrauben mit 8er Kopf, Die 2 Gehäusehälften auseinander, Da sind ja keine Kohlen mehr da.

Da sind 2 Kohlestifte drin, die gerade abschliessen mit dem Gehäuse wo sie herausragen.

OK

Also Kann es sein das die LiMA Wenn KEINE Kohlen mehr da sind, die Ladekontrolle nur GLimmt, wenn zündung ein ? natürlich nichtmehr laden will, und über nacht gleichzeitig meine batterie Leersaugt ?

Lg

Joachim

Link to comment
Share on other sites

Moinsen,

das gleiche Problem hatte ich auch....

Bei mir war es die Lichtmaschine.... und das ganze passierte auch von heute auf morgen...

Gruß

AJ

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...