Jump to content

cx td2 batterie leer..., also unbedingt lichtmaschine kaputt?


laboratoire
 Share

Recommended Posts

guten tag liebe cx-ler,

mein td2 lang hat sich gestern geweigert zu starten, nachdem zwei tage die batterie-leuchte geblinkt hatte (ich weiss- strafbar, aber keine zeit gehabt zu schauen). jetzt bin ich nach fremdstart kurz gefahren am abend - und das licht wurde weniger, starten geht nicht. batterie also total leer.

heisst dass, ich muss die lima erneuern oder gibt es cx-typische schwachstellen, warum die batterie nicht geladen wird? (batterie erst ein jahr alt).

dankbar für tips jedweder art verbleibe ich grüssend,

tobi

Link to comment
Share on other sites

laboratoire postete

nachdem zwei tage die batterie-leuchte geblinkt hatte (ich weiss- strafbar, aber keine zeit gehabt zu schauen).

Wieso strafbar, ich würd sagen "Mut zur Lücke".

Hab das selbe Spiel grad heute mit meinem hinter mir (habe aber nicht zwei Tage gewartet, sondern nur einen halben).

heisst dass, ich muss die lima erneuern oder gibt es cx-typische schwachstellen, warum die batterie nicht geladen wird? (batterie erst ein jahr alt).

Eine CX-typische Schwachstelle gibt es da nicht. Ist bei jedem Auto mit Drehstrom-Lima so, dass irgendwann die Kohlen verschlissen sind.

Kann natürlich auch andere Gründe haben.

Bei mir waren es die Kohlen, meistens tauscht man die mit samt dem Regler, der bei vielen Fahrzeugherstellern so was um 8 bis 12 Euros kostet. Was er für nen CX kostet weiß ich nicht. Bei meiner Lima hing der Regler mit einem Kabel an der Lima fest. Also war löten am Auto angesagt.

Die Kohlen einzeln sind meistens Standardteile (gibt es fast geschenkt). Das Maß müsste auch bei Dir 4,6 * 6,4 mm sein. Aber mit nem Lötkolben mußt Du schon umgehen können.

Plan mal eine halbe Stunde schrauben ein.

Gruß

Micha

Link to comment
Share on other sites

Kann auch sein, das die Lima keinen Erregerstrom bekommt. Bei Serie 1 habe ich da mal viel Spass mit gehabt. Da war der Zigarettenanzünder an der selben Sicherung, wie der Erregerstrom. Schau also vor dem Ausbau der Lima kurz in den Sicherungskasten.

Als nächstes den Regler von der Lima rausschrauben. Wenn du Glück hast und der Kolektor noch nicht eingelaufen ist, reicht der Austausch der Kohlen - bzw. wenn nicht erhältlich der komplette Regler.

Gruss

Michael

Link to comment
Share on other sites

ACCM Christian Boysen

Hallo tobi,

bebvor ich der Lichtmaschine die Schuld gebe, würde ich erst mal prüfen, ob sie nicht doch lädt. Die Möglichkeit, dass es nicht an der Lichtmaschine liegt ist sehr groß.

Ich würde die Spannung an der Batterie mit einem billigen kleinen Messgerät prüfen, dass es bei Conrad oder in jedem Kaufhaus in der Werkzeugabteilung für 5 bis 10 € zu kaufen gibt.

Über die erforderlichen Spannungen an der Batterie wurde gerade hier im Forum diskutiert.

Viel Erfolg.

Christian

http://www.andre-citroen-club.de/forum/showtopic.php?threadid=15327

Link to comment
Share on other sites

Hallo

ich würde auch alle elektrischen Verbindungen und - besonders wichtig-

den Masseanschluß überprüfen/reinigen, hat bei mir schon geholfen.

Stefan

Link to comment
Share on other sites

Der Reihe nach.

Welche Spannung hat die Batterie, wenn alles ausgeschaltet ist?

Geht die Ladekontrollleuchte bei eingeschalteter Zündung und stehendem Motor? Ja? Weiter. Nein? Birnchen kaputt? Nein? Dünnes Kabel an der Lichtmaschine abgefallen, gebrochen? Liegen bei dort abgezogenem Kabel 12V an?

Ja?

Geht das Lämpchen dann aus, wenn man den Motor startet? Welche Spannung liegt im Leerlauf an der Batterie an? Bei 2000/min?

Link to comment
Share on other sites

ACCM Jan Schüsseler

Du solltest die Kabelanschlüsse der Lima sorgfältig prüfen. Oft ist die halterung an der unteren Lima-Aufhängung nicht mehr vorhanden, so dass die Kabel frei durchhängen und im Anschlussbereich brechen oder abfallen. Beides schon erlebt.

Bonne fortune! Jan

Link to comment
Share on other sites

1. Erregerstrom: Da die Lampe noch geleuchtet hat, war sie auch elektrisch mit der Lima verbunden. Sprich Lampe ist heil. Kann also höchstens noch ein Wackelkontakt sein. Sicherung kommt nicht in Frage, da Lampe dann nicht geblinkt hätte.

2. Falls die Kohlen abgenutzt sind, führt dies zu genau dem Effekt, dass die Lampe während der Fahrt immer mal kurz aufblinkt, meistens so wenig, dass man denkt "war da was?". Irgendwann wird das blinken länger.

3. Möglichkeit des Wackelkontakts kann einfach ausgeschlossen werden. Einfach das einzelne Kabel, dass an dem Lima-Regler angeschlossen ist, abklemmen und mit der Fahrzeugmasse verbinden. Wenn die Lampe dauerleuchet und durch wackeln am Kabel nicht dazu zu bewegen ist auszugehen. Ist ein Wackelkontakt äussert unwarscheinlich. (Zweite Person ist dabei hilfreich).

4. Bevor man weiter mutmasst: Regler rausschrauben, Kohlen ansehen. Dauert ca. 5 Minuten. Du brauchst normalerweise einen 8ter Schlüssel, mit ner Nuss und ner kleinen Knarre gehts eleganter. Die Kohlen müssen neu, wenn sie nicht mindestens 5 mm aus der Kunststoff-Führung herausragen. (Verklemmte Kohlen hats auch schon gegeben, dann ist nach dem Aus und Einbau die Welt wieder in Ordnung.

5. Es gibt eine ziemlich gute Web-Seite zum Thema Lima überholen. Weiß bloß nicht mehr genau wo. Im Google suchen: Lichtmaschine, Regler, Kohlen.

Der Ersteller hieß glaub ich Scholz.

Mein Rat: Nimm Dir die fünf Minuten zum Ausbau des Reglers, die Wahrscheinlichkeit ist hoch.

Gruß

Micha

Link to comment
Share on other sites

nochmal ich:

besorg dir nen neuen regler und dein licht brennt wieder richtig hell.

Lade aber uber nacht die Batterie trotzdem wieder mal richtig auf.

hatte letzte woche genau dein problem.

gruß

norbert

Link to comment
Share on other sites

danke euch für die schnelle qualifizierte hilfe, werde mich am samstag mal dran machen. denke das problem ist schon sehr genau eingekreist.. bin gespannt obs tut. grüsse. tobi

Link to comment
Share on other sites

Manchmal ist der Stecker für die Erregerspannung (dünnes Kabel, einadrig) an der LiMa wackelig. Zusammenkneifen reinigen und gut. Manchmal!

Link to comment
Share on other sites

Ich habe quasi das gleiche elektrische Problem:

http://www.andre-citroen-club.de/forum/showtopic.php?threadid=14482

Bisher aber ohne Lösung. Der neue Regler scheint die Spannung zwar zu stabilisieren, aber die Gesamtladung ist nicht ausreichend.

Es hat sich auch folgendes ergeben. Ich bin im Dunkeln Autobahn gefahren mit Lüftung auf 1. Trotzdem war die überwiegende Zeit Ladespannung vorhanden, sie ist nur zwischendrin immer mal wieder auf 0 abgesackt, ohne das der Elektrolüfter angegangen wäre.

Ich denke ich brauche passende Kohlen, oder gleich eine neue LiMa.

Hier ist der Reparaturlink: http://home.t-online.de/home/janvi/lima.htm

Link to comment
Share on other sites

  • 2 weeks later...

guten abend doppelwankler,

ich freu mich immer über die schnelle und fachkundige hilfe hier ím forum;

so auch diesmal, wenn sich auch jetzt rausgestellt hat, dass nicht nur die lichtmaschine am ende ist sondern auch die batterie sogut wie kein wasser mehr hatte und auch investiert werden muss. ärgerlich.

danke für die tipps, anyway.

schönen abend noch,

tobi

Link to comment
Share on other sites

Wasser lässt sich nachfüllen. Verdächtig ist es schon, wenn viel Wasser fehlt. Dann war vermutlich der Regler out of order und hat die Batterie trocken gekocht. Davon muss die noch nicht kaputt sein. Erstmal nachfüllen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...