Jump to content

Das Problem mit meinem ZX...


MatthiasH
 Share

Recommended Posts

Hallo,

schön das es hier so ein umfangreiches und gut besuchtes Forum gibt!

Ich hoffe daher das mir jemand bei meinem Problem weiterhelfen kann.

Ich fahre einen ZX 1.4 Kombi, Baujahr '96 mit 140.000 Kilometern.

Vor ca. 2 Monaten quietschte das Auto kurz nach dem Anlassen sehr laut, nach 10 Minuten warm laufenlassen war es allerdings verschwunden. Ich schrieb es der plötzlichen Kälte zu und der Tatsache das ich das Auto mehrere Tage nicht mehr gefahren habe. In den nächsten Tagen wiederholte sich der Vorfall allerdings und ich dachte der Keilriemen sei Schuld. Bin also zur Werkstatt gefahren, das Auto war warm und daher natürlich kein Geräusch zu hören. Der Mechaniker konnte auch nichts feststellen, er meinte alles wesentliche wäre okay, der Keilriemen könnte es auch nicht sein. Er meinte weiterhin das es ja eigentlich nichts schlimmes sein könnte und das ich ja mal abwarten sollte was sich so entwickeln.

Mittlerweile trifft das Geräusch häufiger auf, fast jedes mal direkt nach dem Anlassen. Hinzukommt das der Motor sehr sehr komisch reagiert. Er schwankt schnell und oft zwischen 3000 und 1000 Umdrehungen hin- und her, ohne das ich auch nur in die Nähe des Gaspedals komme. Trete ich das Gas überhaupt nicht geht der ZX neuerdings kurze Zeit später wieder aus und das kommt auch häufig Morgens beim ersten Fahren vor: Ich bremse an einer Kreuzung, kann somit schlecht Bremse und Gas gleichzeitig treten und

der Motor geht einfach aus. Zudem geht der Blinker ständig ohne Grund aus und sogar schon einmal das Licht und weitere eher unwichtige Dinge. Die Werkstatt ist ratlos und bietet mir an den Wagen bei ihnen ein paar Tage stehen zu lassen, damit sie sich das Phänomen einmal genauer beschauen können um herauszufinden was es ist. Man muss dazu sagen das

es fast 50 Kilometer von mir zu dieser und gleichzeitig nächster Citroen-Werkstatt sind und das das Auto natürlich nach 50 Kilometern geradeaus und fast die ganze Zeit 100km/h gut und ohne die eben geschilderten Probleme fährt. Trotzdem beginne ich langsam diese Leute für inkompentent zu halten. Es ist offensichtlich das irgendetwas an dem Auto nicht stimmt und es mehrere Tage dort ohne Leihwagen stehen zu lassen möchte und kann ich

auch nicht. Nachher wird mir wieder gesagt man wüsste nicht woran es liegt und ich solle mal abwarten...

Ich frage nun einmal in die Runde: Was ist am Auto kaputt? Haben die Mechaniker eventuell gar keine Ahnung von nix?

Danke im Vorraus für eine Antwort,

Matthias

Link to comment
Share on other sites

ACCM Robert F.

Hallo Matthias,

leider bin ich auch kein ZX-Spezi, aber ähnliche Fehler hatte ein BX mal und die waren schwer zu finden, vor allem dann, wenn sie nur sporadisch auftreten. Deshalb ist die Werkstatt auch nicht gleich unfähig. Zuerst solltest du die Massepunkte und -verbindungen prüfen und ggf. Korrosion entfernen, da die die unmöglichsten Fehler hervorbringen können: Verbindung Batterie-Motor und Batterie-Karosse. Das schadet übrigens nie. Weiterhin bitte genau beobachten, wie die Schalter stehen, wenn Licht oder Blinker ausgehen. Springt der Blinkerschalter einfach so zurück oder geht der Blinker trotz eingeschaltetem Schalter aus? Lässt sich das Licht mit leichtem Wackeln am Schalter wieder einschalten? Das deutet auf defekte Schaltereinheit hin.

Zu dem Motorfehler kann ich dir auch nicht viel helfen, da ich von Motorentechnik nicht viel verstehe. Reinige erst mal alle Steckverbindungen: Lösen, Kontaktspray rein, kurz einwirken lassen, mit Pressluft ausblasen, etwas säurefreies Fett auf die Kontakte und wieder zusammenstecken. Manchmal ist dann schon alles wieder ok.

Viel Erfolg!

Gruss

Robert

Link to comment
Share on other sites

Wir haben auch einen ZX 1.4i Break, EZ 97. Das laute Geräusch kann ich Dir nicht erklären, aber solche rätselhaften Drehzahlschwankungen hatten wir auch. Ohne Berühren des Gaspedals drehte der Motor im Leerlauf hoch bzw. ging aus. Grund dafür war ein defekter Lenkungsdrucksensor, wobei die Werkstatt Schwierigkeiten hatte, es festzustellen. Der neue Sensor kostete gut 20 Euro. Relativ lange Lieferzeit, weil selten benötigt.

Aus Interesse, weil hier gerade der Verbrauch von ZX 1.4i Breaks diskutiert wird: Was verbraucht denn Dein Exemplar so? Hast Du Mono- oder Multipointeinspritzung?

MfG Maik

Link to comment
Share on other sites

Erstmal Danke @ ACCM Robert & Maik Gutser

Werde mir den Motorraum mal etwas genauer angucken...

Zur Frage was mein ZX vebraucht:

immer so zwischen 5,8 und 6,5 Litern.

Fahre aber wenig Stadt, trotzdem oft Kurzstrecken (so 10 Kilometer)

Ob ich Mono- oder Multipointeinspritzung habe weiß ich ehrlich gesagt gar nicht...wo steht das überhaupt?

Link to comment
Share on other sites

Nochmal zum Lenkungsdrucksensor: Wenn der defekt ist, entsteht auch ein Vorführeffekt. D.h. wenn man den Karren in der Werkstatt laufen lässt, verhält sich das Ganze ganz normal, weil nicht gelenkt wird. Beim Fahren ist das natürlich anders, aber dazu muss man erst mal draufkommen, dass die Drehzahl was mit der Lenkung zu tun hat.

Sprich einfach mal Deine Werkstatt darauf an, ob Deine Probleme was damit zu tun haben könnten. Schadet ja nix.

Ist nicht so wichtig, die Sache mit Mono- oder Multipointeinspritzung. Würde mich nur freuen, mal jemanden mit einem ZX mit dem selben Motor wie ich anzutreffen, scheinen extrem selten zu sein. Hier kannst Du nachlesen, woran Du leicht erkennen kannst, was Du bei Dir verbaut hast:

http://www.andre-citroen-club.de/forum/showtopic.php?threadid=16308&time=1069131354

MfG Maik

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...