Jump to content

Xantia HDI: Abnormales Motorengeräusch beim Beschleunigen


balu1

Recommended Posts

Hallo zusammen,

als Winterauto fahre ich derzeit einen Xantia HDI, welcher schon seit langem (>50.000 km) ein Motorengeräusch hat, welches ich mir nicht erklären kann.

Beim Beschleunigen hört man ein Tickergeräusch, welches bei exakt 3000 U/min verschwindet. Dieses Geräusch ist im Laufe der Zeit geringfügig lauter geworden und beim Beschleunigen immer präsent. Ich hatte schon an einen Injektor gedacht, aber nach so vielen Kilometern hätte der doch mal ganz aufgeben müssen, wenn er es wäre, oder?

Sonst noch jemand vom gleichen Geräusch geplagt (gewesen)?

Gruß

balu1

Link to comment
Share on other sites

Du meinst ein unterschwelliges und hartes Nageln? Hat meiner auch seid er gechipt ist. Hört sich beim Beschleunigen an, wie wenn was kaputt wäre :)

Link to comment
Share on other sites

Ich hatte schon an einen Injektor gedacht, aber nach so vielen Kilometern hätte der doch mal ganz aufgeben müssen, wenn er es wäre, oder?

Keine Ahnung wo dein Geräusch herkommt, aber manche Injektoren geben nicht auf, bis ein schönes Loch im Kolbenboden fertiggestellt ist...

Link to comment
Share on other sites

Hmmm, nee, eher so ein helles Tickern. Das Interessante daran ist, daß das Geräusch bei exakt 3000 u/min verschwindet und bis Enddrehzahl nicht wieder auftaucht. Außerdem ist der Fehler beliebig reproduzierbar, völlig unabhängig von Motorlast, egal ob kalt oder warm.

Gruß

balu1

Link to comment
Share on other sites

Hallo balu,

gleiches Fahrzeug, gleiches Geräusch, ein leichtes tickern, aber nur leicht unter Last.

Kein Nageln, nicht aufdringlich, ganz leicht halt.

Unter einer gewissen Drehzahl/Last sowie darüber ist es weg.

Hab mir auch schon meine Gedanken darüber gemacht, ich tippe auch auf Injektor.

Grüße

Gerd

Link to comment
Share on other sites

Ich denke schon, daß wir alle drei über das gleiche Geräusch schreiben. Meiner hat es zumindest auch, aber es hat sich in den letzten 50-60000km nicht verändert, auch ein Injektortausch hat nichts gebracht. Ich hab es daher unter Verbrennungsgeräusch abgelegt. Hat der HDI eine Voreinspritzung o.ä.?

Link to comment
Share on other sites

  • 1 year later...

Hallo,

alte Threats wieder auftauen...

Mein Ulyssee U22 HDI 16v klopft (oder tackert) auch beim Beschleunigen, ab ca. 1.5t obenrum verschwindet das Geräusch (?3.5T U/min, Drehzalmesser hängt mal wieder) komisch hört er sich seit Kauf an, eindeutiges unnormales Tackern seit ca. 10-15t km

Habe zuerst auf kleine Steuerkette, Hydro´s getippt, Motor springt aber super an und ist im Leerlauf einigermassen unauffällig (HDI ist im Vergleich zum 2.1er akustisch eine Zumutung...),

Geräusch ist nur unter Last, und man hört es richtig mit offenem Fenster und Hauswand. Dann hört es sich richtig ungesund an.

Höchstgeschwindigkeit und Verbrauch sind ok.

Ist bei Euren Auto´s (so sie noch aktuell sind) etwas rausgekommen?

Ich denke weiterhin an Nockenwelle, Hydro´s, Steuerkettenspanner (seiht durch den Öldeckel unauffällig aus)

falsche Einspritzzeit ein Zylinder (geht das überhaupt mit Injektoren?)

Motorlager Pleuel, Welle (will ich eigentlich gar nicht dran denken ...fahr Samstag in Urlaub)

Hochdruckpumpe.

Werd ich irgendwie nach dem Urlaub angehen (zuerst Bosch Dienst??)

Ideen zum einkreisen des Geräusches sind willkommen,

Grüße,

Martin

Link to comment
Share on other sites

Ein Tackern beim Beschleunigen hat meiner seit dem Zahnriemenwechsel und neuen Motorlagern rechts letztes Jahr ausch. Da sich in den 15000km seitdem nichts daran geaendert hat, leg ich es unter neuer Motorlagerung ab.

Hallo balu,

gleiches Fahrzeug, gleiches Geräusch, ein leichtes tickern, aber nur leicht unter Last.

Kein Nageln, nicht aufdringlich, ganz leicht halt.

Unter einer gewissen Drehzahl/Last sowie darüber ist es weg.

Hab mir auch schon meine Gedanken darüber gemacht, ich tippe auch auf Injektor.

Grüße

Gerd

Leichtes, unaufdringliches Tickern, am Besten hörbar gewesen mit geöffnetem Beifahrerfenster gegenüber einer Hauswand, kam also eher von rechts vorne, hatte ich vor drei/vier Jahren über längere Zeit. War hörbar eigentlich nur im Sommer, bei kühleren Temperaturen lasse ich die Fenster zu. Hatte mir auch so meine Gedanken gemacht, Zahnriemen war damals 15000km vor Tausch, usw. War definitiv aber noch mit dem alten Zahnriemen irgendwann weg.

Gruss

Stefan

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6131 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.
E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...