Jump to content

Massekabel Xantia X1 1,9 TD, Bj 1994


Ernst Gustav

Recommended Posts

Hallo miteinander,

brauche wieder mal Euere Hilfe. Die 1 Jahr alte Lichtmaschine zickt (geht, geht mal nicht), will erst mal die Anschlüsse prüfen, bin aber in Zeitnot.

Suche den Anschluß des Massekabels an Karrosserie oder wo es sonst noch befestigt ist.

Von der Batterie geht es ja hinab in die "Unterwelt" und von oben nicht verfolgbar.

Ist vielleicht ne leicht doofe Frage, aber ich möchte wegen der Zeitnot schnellstmöglich ans "Ziel" kommen.

Wünsche Euch eine schöne Vorweihnachstszeit,

Gruß Ernst

Link to comment
Share on other sites

Das Massekabel geht i.d.R vom Minuspol der Batterie an eine Schraube oben auf dem Getriebe. Desweiteren sind rechts neben dem Batteriekasten meistens noch Massepunkte an der Karosserie. (findest Du ganz einfach, wenn Du den dünneren Kabeln am Massekabel folgst)

Als einfach Methode um auf die schnelle zu prüfen, ob es ein Masseproblem gibt, nehme ich mir ein Überbrückungskabel und stelle eine provisorische Massseverbindung her, indem eine Zange auf Bat. Minus, die andere auf den Motor geklemmt wird.

Link to comment
Share on other sites

Hallo,

Massepunkte gibts sonst noch neben der Batterie (5x) und am linken Längsträger (1x). Und wie Olaf schon sagte oben am Getriebe. Und probier wirklich mal das Behelfs-Massekabel (Überbrückungskabel) aus.

Viele Grüße

Fred

Link to comment
Share on other sites

funktioniert der Anlasser, z.B., dann ist es sinnfrei sich mit der Masseverbindung Motor - Batterie zu beschäftigen. Aber die Frage, wie stellst Du denn fest, dass die Lima nicht richtig funktioniert?

Gruß Gerd

Link to comment
Share on other sites

Erstmal Danke für Euere Tips, auf jeden Fall habe ich wieder was dazugelernt.

Zur Frage von Gerd bezügl. LIMA-Funktion #4:

Erstens bin ich aufmerksam geworden, weil die Ladekontrollleuchte zeitweilig ganz schwach anfing zu "glimmen" im Gegensatz zur vollen roten Leuchtkraft nach Einschalten der Zündung.

Zweitens habe ich ein kleines Kombigerät mit Anzeige von Außentemperatur und Bordspannung eingebaut. Und das zeigte mir dann gestern sporadisch an, daß nur noch Batteriespannung da war, bzw. daß dann auch wieder die LIMA Strom abgab.

Zum Glück war ich zu nächtlicher Stunde nicht weit vom heimischen Stall entfernt, so hielt sich die aufkommende Panik in Grenzen.

Habe eben mal wieder gestartet, momentan ist alles wieder im grünen Bereich.

Werde mal die von der LIMA weggehenden Kabelverbindungen überprüfen.

Oder habt Ihr sonst einen Vorschlag, was ich machen kann, weil ja die LIMA momentan wieder Strom liefert?

Mit dankbarem Gruß

Ernst

Link to comment
Share on other sites

Oder habt Ihr sonst einen Vorschlag, was ich machen kann, weil ja die LIMA momentan wieder Strom liefert?

Schnell eine neue besorgen und einbauen !

Wahrscheinlich sind die Kohlen vom Regler ziemlich runter und klemmen manchmal

und dann gehen sie mal kurz wieder, aber das wird nicht lange anhalten

und das ist ganz aus.

Bei einigen Fabrikaten gibt es den Regler mit Kohlen im Austausch, aber oft

sind auch schon die Schleifringe/Kollektor nicht mehr gut und es ist doch bald

wieder Schluss.

Es gibt schon neue Lichtmaschinen für weit unter 100€,

z.B. diese hier

http://www.ebay.de/itm/LICHTMASCHINE-GENERATOR-70A-CITROEN-XSARA-ZX-1-8-1-9-D-TD-SD-DIESEL-/390698000066?pt=DE_Autoteile&fits=Model%3AXantia&hash=item5af76a5ec2

da würde ich eine

einbauen und dann ist Ruhe und Du musst nicht befürchten, im ungünstigsten

Moment bei Schnee und Regen in den Bergen bei den 7 Zwergen liegenzubleiben ...

mfg Klaus

Edited by Citroklaus
Link to comment
Share on other sites

Da dürften die Kohlen der Lima hin sein. Hatte ich auch mal. Du sagtest, dass die Lima erst ein Jahr drin ist. War die seinerzeit neu oder gebraucht? Bei Neuteilen habe ich gute Erfahrungen mit Hella gemacht. :)

Link to comment
Share on other sites

Hallo,

1. die LIMA, vor knapp einem Jahr gekauft, ist eine "aufbereitete" Valeo, exakt das gleiche Modell wie original eingebaut.

2. kein LHM oder sonstwas drangekommen.

Hab ja noch Garantie, Problem ist, daß sie ja nicht durchgängig gestreikt hat.

Habe heute mal alle Verbindungen gecheckt.

Im Moment funktioniert sie, aber mein Grundvertrauen ist dahin. Ärgert mich trotzdem mir so auf Verdacht ne neue zu kaufen, ohne zu wissen, ob sie tatsächlich defekt ist.

Was mir auffällt:

Wenn der Motor gestartet ist, leuchtet die Ladekontrollleuchte noch vielleicht eine 1/2 Sekunde nach.

Weiß jetzt nicht, ob das immer schon so war, also ob das normal ist. Jedenfalls gucke ich jetzt aber auch gezielt dorthin.

Was sagt Ihr dazu?

Habe in den nächsten Tagen nur ein paar Kurzstrecken zu bewältigen, will mal schauen, was sich ergibt.

Freundlicher Gruß

und Euch Bewohnern aus dem Norden drück ich die Daumen, daß die Stürme doch nicht so dramatisch werden, wie angekündigt.

Ernst

Habe heute

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6131 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.
E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...