Jump to content

starker Kühlwasserverlust bei Berlingo 2.0 hdi, 2004, 162tkm


Recommended Posts

Hallo,

ich habe mir vorr einer Woche als "Nutzfahrzeug" zu meinem geliebten Citroen GSA einen Berlingo zugelegt. Der Berlingo ist ein 2.0 HDI von 2004 mit 162tkm, wovon die letzten 2000 auf meine Kappe gehen.

Nun kam gestern Abend die Fehlermeldung, das zu wenig Kühlwasser vorhanden sei. Ich konnte nicht sofort anhalten und bin dann vorsichtig ein Stück weiter, mit Blick auf die Temperaturanzeige, die konstant auf Betriebstemperatur (um 80°) geblieben ist). Kühlwasserstand war unter Minimum und zusätzlich kam noch direkt ordentlich Dampf unter der Haube hervor. Nicht so schön, allerdings konnte dadurch das Leck ziemlich sicher geortet werden - nur hab ich keine Ahnung, um was es sich bei dem Teil handelt.

Etwa zwei Stunden später musste ich ca. 20km wieder nach Hause, was ich dann auch geschafft habe, allerdings musste ich unterwegs noch mal Kühlwasser nachfüllen - und 1l auf 10km ist leider nicht so toll...

Da ich auch keine Ahnung habe, wie ich hier Fotos einfüge:

http://www.flickr.com/photos/111311074@N02/11336283023/

etwas Wackelig, aber ich hoffe ausreichend zur Lagebestimmung des Teils (von vorne bei offener Habe rechts am Motor, direkte Schlauchverbindung zum Kühler)

http://www.flickr.com/photos/111311074@N02/11336239374/

Hier sieht man ganz gut den Wasseraustritt

http://www.flickr.com/photos/111311074@N02/11336218486/

Barcode und Teilnummer

Heute morgen war alles trocken. Ich hab dann den Wagen gestartet und auf Betriebstemperatur laufen lassen. So weit alles gut. Dann fünf Minuten gefahren und direkt wieder Wasser verloren. Und zwar kommt das bei den Schrauben raus, nicht an Verbindungen wo zwei Teile aufeinander Treffen. Deswegen die ebenso naheliegende wie unwahrscheinlich Vermutung, dass die Schrauben sich minimal gelöst haben könnten?

Wie gesagt, bin ich Berlingo Neuling. Falls jemand weiß, was die Ursache des Problems sein könnte wäre mir sehr geholfen.

Vielen Dank im Vorraus. Gruß, Martin

Link to comment
Share on other sites

weitere Nachforschungen haben mich hierauf gebracht:

http://bilder.citdoks.de/pics6/b7edb1375860540_800.jpg

ist zwar vom Xantia, aber der Aufbau scheint identisch. Entsprechend dieser Zeichnung kommt das Wasser bei 03 Motorkühlwasserablasstück bei den Schrauben 70 raus. Laut Zeichnung gibt es oberhalb des Thermostats keine Dichtung, auf die der Fehler zurückzuführen wäre.

Wenn ich das alles richtig interpretiere, sollte auch einfach aufmachen und mal anschauen kein Problem sein, oder was meint ihr?

Was mich wundert ist, dass anscheinend von heute auf morgen so viel mehr Druck ein dem Bereich auftritt, dass dort Wasser austritt. Sollte es Ideen für eine mögliche Ursache geben, immer her damit!

Gruß, Martin

Link to comment
Share on other sites

Als erstes mal die 3 Schrauben des (Plastik) Thermostatgehäuse mit Gefühl festziehen und beobachten.

Es kann aber auch sein, daß das Gehäuse einen Haarriss hat ... also neu muß.

Link to comment
Share on other sites

Ja, bei warmem/heißen Motor.

Ein Entlüftungsventil hast du ja schon gefunden (am Thermostatgehäuse). Ein weiteres ist am Wärmetauscher an der Spritzwand.

Da der Ausgleichsbehälter und seine Einfüllöffnung tiefer liegt als die beiden Stellen, mußt du mit z. B. einer Plastikflasche in der Einfüllöffnung (Boden abschneiden) das Niveau höher halten und an den 2 Schraubventilen entlüften.

Link to comment
Share on other sites

Ich hab wegen Fehlkauf ein Thermostatgehäuse liegen wenn Du mir Deine Fahrgestellnummer schickst kann ich nachsehen obs passt, oder ist bei Dir nur der Deckel ( 3 SChrauben ) undicht ?

Link to comment
Share on other sites

Danke für den Hinweis mit dem Entlüften Silvercork! Das eine Entlüftungsventil hatte ich bisher nur auf der Zeichnung gefunden und jetzt im Auto feststellen müssen, dass es ab ist... daher auch der Wasseraustritt. Anscheinend hat die Motorabdeckung das Ding abgebrochen... aber jetzt sollte ich den Fehler gefunden haben und zum Glück ist es ja ne eher kleine Sache. Sollte es dabei bleiben, wonach es momentan aussieht.

An Kroack:

Danke für das Angebot, aber das ganze Gehäuse brauche ich also nicht, nur den Deckel. Und da ich momentan in Frankreich bin werde ich erst mal hier mein Glück versuchen und bin da auch recht optimistisch. Aber hier weiß man nie.... zur Not komm ich noch mal auf dein Angebot zurück.

Grüße, Martin

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6131 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.
E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...