Jump to content

Tacho setzt aus


Exe
 Share

Recommended Posts

Heute habe ich ein Kuriosum mit meinem XM erlebt.

Ich hatte mit laufenden Motor unter einem Windrad gestanden.

Nach erneutem losfahren ging der Tacho nicht mehr. Erst nach erneutem anhalten und anfahren ( ca. 2 KM )

ging der Tacho wieder.

Am Windrad kann es ja nicht liegen, denn die sind gesund ohne Ende.

Also hat wohl der Tacho eine Macke. Gibt es neuralgisch Punkte die man prüfen muß?

Gruß

Herbert

Edited by Barbecker
Link to comment
Share on other sites

Guest Thunderstorm Technologies

hmmmmm ....magnetfeldueberlagerung? ...nur so 'ne idee, falls das das einzige mal war/ist, wo er ausfaellt

ich wuerd das nochmal testen :)

Link to comment
Share on other sites

Also über das Windrad würde ich mir mal keine Gedanken machen. Ich würde mal spontan behaupten, dass man unter jeder Hochspannungsleitung stärkere Felder messen kann.

Link to comment
Share on other sites

Oder der Geber am Getriebe.

Wo sitzt denn der Geber?

Ich werde nachher sehen ob es eine einmalige Sache war.

Auf dem Weg zur Arbeit komme ich an keiner WKA vorbei.

Aber ich werde es dennoch heute abend nochmal testen.

Gruß

Herbert

Link to comment
Share on other sites

Erdstrahlen, Feinstofflichkeit, Homöopathie??

Nee, beim XM ist Hydrochondrie wahrscheinlicher.

Dein Y4 hat ja einen elektrisch angetriebenen Tacho und Wegstreckenzähler (Ja, mechanische Walzen, elektrisch angetrieben!).

Am verdächtigsten ist einer der Mehrfachstecker an der Unterkante des Kombiinstruments. Der rote soll häufiger mal Wackelkontakte produzieren.

Edited by Juergen_
Link to comment
Share on other sites

Guest Thunderstorm Technologies

@Jürgen handauflegen wirkt beim xm manchmal wunder ;)

.....ich hab meinem auch schon in den auspuff gefluestert, das er, wenn er zicken macht, in die presse kommt

Link to comment
Share on other sites

Sooo. Heute hat der Tacho während der Fahrt ganz kurz ausgesetzt.

Weitab der WKA. Ich muss wohl doch mal an den Stecker ran.

Gruß

Herbert

Link to comment
Share on other sites

Hallo Herbert,

der Tacho selbst kann drin bleiben, erst mal.

Dann den Bügel vom roten Stecker umlegen und Stecker runter.

Jetzt prüfen ob das Kabel mit Kontakt noch richtig drin sitzt (gaaanz links, Nr.1).

Wenn da alles ok, dann doch den Tacho raus, sind nur 2 Schrauben unten, oben ist geclipst.

Jetzt den entsprechenden Kontakt auf der Leiterplatte suchen, ansehen, kalte Lötstelle feststellen und frisch verlöten.

Ich hab am Anfang auch alles mögliche getauscht, nur um dann festzustellen -> der Tachogeber war noch ok. :)

Gruß Herbert

Link to comment
Share on other sites

Naja, dann muß ich mal schauen was da los ist. Aber erst wenn das Wetter etwas besser wird.

Aber wenn, dann nehme ich den Tacho gleich raus. Zweimal wieder anfangen habe ich keine Lust.

Gruß

Herbert

Edited by Barbecker
Link to comment
Share on other sites

Wolfgang kresser
Heute habe ich ein Kuriosum mit meinem XM erlebt.

Ich hatte mit laufenden Motor unter einem Windrad gestanden.

Nach erneutem losfahren ging der Tacho nicht mehr. Erst nach erneutem anhalten und anfahren ( ca. 2 KM )

ging der Tacho wieder.

Am Windrad kann es ja nicht liegen, denn die sind gesund ohne Ende.

Also hat wohl der Tacho eine Macke. Gibt es neuralgisch Punkte die man prüfen muß?

Gruß

Herbert

Das Problem hatte ich an meinem XM Y4;tacho setzte während der Fahrt oft aus.Problem so gelöst,indem ich das kabel am Geber Getriebe (vorne links) vom geber getrennt habe und Kontakte eingesprüht und kabel lockerer als vorher verlegt habe.

Link to comment
Share on other sites

Der Geber sitzt bestimmt neben dem OT-Geber auf der Getriebeglocke, oder?

Da habe ich was zu tun. Um an den ran zu kommen muss ich erst einmal eine Menge Gedöns wegbauen.

Wie gesagt, wenn das Wetter etwas besser wird.

Danke für den Tip.

Gruß

Herbert

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...