Jump to content

Bremslichter ständig an


Recommended Posts

Hallo an alle. Ich bin neu hier und habe ein großes Problem mit nem C4.

Wenn ich das Auto starte bzw. den Schlüssel drehe und dann auf die Bremse latsche gehen die Bremslichter an, was sie ja auch sollen. Nur gehen die Dinger einfach nicht mehr aus danach, ausser ich drehe den Schlüssel ganz zurück.

Bremslichtschalter wurde bereits erneuert - keine Änderung.

Kupplungsschalter ist ausgebaut da der mit gebrochenem Gehäuse im Fußraum lag. Der neue ist bestellt. Tempomat und Limiter funktionieren somit nicht aber das ist im Moment egal. Bremslicht hängt doch nicht mit dem Kupplungsschalter zusammen, oder????

Vor ca. 1 Jahr habe ich zur 3. Bresmleuchte ein neues Kabel reingefummelt, da das Original gebrochen war. Wenn das zusätzliche nun irgendwo verletzt ist und von irgendwo Massestrom zieht müsse es doch sofort beim starten angehen und nicht erst nachdem ich auf die Bremse trete.????

Hat jemand eine Idee??

Bin lansam am verzweifeln.

Link to comment
Share on other sites

Wer hat denn den Bremslichtschalter erneuert? Du selber oder eine "Fachwerkstatt"? So weit ich weiß muß dieser vor bzw. nach Einbau auch eingestellt werden.

Link to comment
Share on other sites

Den hab ich selbst getauscht, dabei den Stab unten komplett raus gezogen, Bremse gedrückt, Schalter reingebaut und dann Bremse losgelassen. Stellt sich dann ja selbst ein. Wenn da was nicht passen würde, dann würden die Bremslichter ja schon leuchten wenn ich Zündung an mache. Die Lichter gehen aber erst an nachdem die Bremse getreten wurde und dann nicht mehr aus.

Link to comment
Share on other sites

Ziehe doch mal das Bremspedal mit der Hand und etwas Kraftaufwand nach oben. Wenn Du dann das einrasten der Kunststofflammellen auf diesem Stift hörst, war er nicht eingestellt.

Wenn der Stift ganz heraus gefahren ist, leuchtet auch das Bremslicht ständig.

Link to comment
Share on other sites

Guest Daniel C4

Ich würde den Kabelbaum der Heckklappe erstmal am Stecker trennen,da Du ja schreibst,dass Du schon ein Kabel neu gemacht hast. Der sitzt links an der Rückbank unter der Verkleidung,gibts alles im Netz nachzulesen für ev. Tausch.

Hatte dass bei meiner Limo auch schon gemacht.

Link to comment
Share on other sites

Mach ich dann am Samstag. Den Stecker kenne ich schon vom Kabel einziehen. Ich wundere mich nur darüber, dass die Bremslichter erst an bleiben, nachdem man das Bremspedal betätigt hat. Habe schon in anderen Foren Beiträge gelesen wo auch die Bremslichter immer an waren. Aber dann wirklich immer, d.h. wenn der Schlüssel gedreht wurde gingen die sofort an.

Link to comment
Share on other sites

So, folgendes gemacht bzw. passiert:

Stecker von dem Kabel zur 3. Bremsleuchte abgezogen dann Testlauf:

- Zündung an bremsen, leuchtet, von Bremse runter blinken der beiden Lampen aussen.

-Motor an und bremsen = Lampen an und dann nicht mehr aus, auch kein Blinken sondern dauerhaft.

-Beim abstecken hat sich der Heckwischer bewegt

- Messung: Da ist ein dickes schwarzes Kabel (vermutl. Scheibenheizung) an dem Stecker (Klappenseite nicht vom Auto). Durchgang zu vier oder fünf anderen Kontakten in dem Stecker.

Würde sagen Kabel tauschen und gut, oder was meint ihr???

Link to comment
Share on other sites

Hallo,

beim Bremslichtschalter sollte man es unterlassen, die Einstellung vor dem Einbau zu verändern.

Bremslichter nicht mehr aus, nach betätigen hatte ich mal bei nem Golf.

Da war ein Kabel der AHK an der Zentralelektrik falsch angeschlossen.

Ich würde auch mal nach dem Kabelbaum zur Heckklappe sehen.

Falls da die "richtigen" Kabel blank sind und gegenseitig Kontakt haben,

dann kann es auch lustige Sachen geben.

Gruß Herbert

Link to comment
Share on other sites

So jetzt ist alles klar.

Hab die Gummitülle abgezogen und die Kabel etwas aus der Heckklappe rausgezogen. Es ist von jedem Kabel die Isolierung durchgescheuert. Kabel auseinander gemacht und es funktioniert alles wie es soll.

Neuer Kabelbaum ist bestellt und wird nächstes Wochenende eingebaut. Bis dahin werde ich Abhilfe mir Isolierband schaffen, damit die Kiste fahrtüchtig ist.

Von Citroen gibt es kein entgegenkommen, somit ist klar, MIR KOMMT KEIN FRANZOSE MEHR INS HAUS!!!!

Danke an alle für die Tipps und Hilfe.

Schönes, reparaturfreies Wochenende.

Link to comment
Share on other sites

Guest Daniel C4
So jetzt ist alles klar.

Hab die Gummitülle abgezogen und die Kabel etwas aus der Heckklappe rausgezogen. Es ist von jedem Kabel die Isolierung durchgescheuert. Kabel auseinander gemacht und es funktioniert alles wie es soll.

Neuer Kabelbaum ist bestellt und wird nächstes Wochenende eingebaut. Bis dahin werde ich Abhilfe mir Isolierband schaffen, damit die Kiste fahrtüchtig ist.

Von Citroen gibt es kein entgegenkommen, somit ist klar, MIR KOMMT KEIN FRANZOSE MEHR INS HAUS!!!!

Danke an alle für die Tipps und Hilfe.

Schönes, reparaturfreies Wochenende.

sach ich dochicon12.png wie alt ist denn der C4? bis 8 Jahre und 140000km? hats die Kulanz gegeben. deswegen keinen Franzosen mehr?icon7.png

Link to comment
Share on other sites

So,

hab gestern die neuen Kabel eingebaut und es müsste funktionieren. Tut es aber leider nicht. Ich vermute mal da was mit dem BSI nicht in Ordnung ist. Ich habe schon mal irgendwo etwas von einem Reset von dem Teil gehört, weiß aber nicht wie man das macht. Hat jemand eine Anleitung bzw. weis jemand wie das möglich ist?

Link to comment
Share on other sites

ACCM Stefan mit BX

Von Citroen gibt es kein entgegenkommen, somit ist klar, MIR KOMMT KEIN FRANZOSE MEHR INS HAUS!!!!

in welcher art hättest du dir das entgegenkommen denn vorgestellt?

Link to comment
Share on other sites

Kleine Ursache - große Wirkung!!

Am Steuergerägt für die Anhängerkupplung war kein Gammel. Aber in der Steckdose für den Anhänger. Kabel am Steuergerät gezogen und gut ist!

Alles funktioniert wie es soll!

Danke an alle!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...