Jump to content

BX 14-Motor wollte nicht mehr


Henning Bein
 Share

Recommended Posts

Hallo,

nachdem ich gestern meinen 89er BX 14 gelobt habe, ist mir heute früh etwas kurioses passiert: Nach ca. 2 km Fahrt verweigerte der Motor die Gasannahme und ging aus; Neustart, wieder ca. 2km, und wieder Leistungsabfall und Absterben. Fühlte sich an, wie Benzinmangel, aber der Tank war halbvoll. Der Motor liess sich jeweils sofort wieder starten und hochdrehen, um dann wieder abzusterben.

Luftklappe stand auf Mittelposition.

Nach einer Abschleppaktion zur Tanke und Auffüllen des Tanks (ca. 25 Liter) fuhr der Wagen wieder normal.

Gibt es typische Macken, die dieses Phänomen erklären?

Meine Ideen wären:

zeitweilig verstopfter Spritfilter, Dreck oder Wasser im Tank, Benzinpumpendefekt, hängender Luftmengenmesser, vertopfte Einspritzdüse - und was noch? Die Zündung scheint es nicht gewesen zu sein, dagegen spricht das spontane Anspringen.

Ein Phänomen ist noch zu erwähnen: Beim Kaltstart nimmt der Motor etwas schlecht Gas an, beim ersten Anfahren stottert er ein wenig (als liefe er nur auf 3 Zyl.). Aber das dauert jeweils nur ca. 3 Minuten, dann läuft er recht ruhig bei guter Leistungsentfaltung. Verbrauchsmessungen liegen mir noch nicht vor.

Gruss

Hennig

Link to comment
Share on other sites

da hab ich keine ahnung. aber so kannst du vakuum feststellen. wenn der motor abstirbt, wie ein geölter blitz ums auto herum und den tankdeckel öffnen. hörst du, wie die luft in den tank hineinzischt, so hast du den fehler gefunden. dann mußt du nur noch die tankentlüftung wieder vom schmutz befreien oder nachschauen, ob der schlauch geknickt ist.

Link to comment
Share on other sites

Hallo Henning

Hatte ich auch mal.

Nach abarbeiten aller hochtechnischen Möglichkeiten

kam ich durch Zufall drauf, dass Zu- und Ablauf des Tanks

vertauscht waren und der Motor nach ca. einer halben

Füllung ausging.

Gruß und schönes Wochende

Ed

Link to comment
Share on other sites

Hallo Ed,

Der Tank war wirklich halbvoll... aber der BX ist vor dem letzten Betanken einwandfrei auf Reserve gelaufen - und so, wie die Schläuche aussehen, ist da noch nichts vertauscht worden...

Gruss

Henning

Link to comment
Share on other sites

hatte mal ähnliches problem beim td - bx nach langem rumsuchen hat sich herausgestellt das von dem flansch im tank wo saug- und rücklaufleitung angeschlossen sind ein plastikteil abgefallen war und fröhlich im tank rumgluckerte mitsamt filter somit hat die saugleitung nicht mehr bis zum grund gereicht hatte den selben effekt

gruss henry

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...