Jump to content

Spitzdüsen vorne


Wanted
 Share

Recommended Posts

Hallo,

Bin noch nicht lang auf meiner Emma (c5) unterwegs. Jetzt ist es nur so, das trotz vorhanden Wasser bzw Frostschutz meine Düsen vorne nicht wollen. Es ging als ich meine Emma holte noch, aber erst war dann Fahrer und zwei Wochen drauf Beifahrer weg. Auf meinem Heckwischer komme ich mal gesondert zurück. Hat wegen den vorne jemand eine Idee? Daten zum Auto kann ich morgen nach reichen, da ich zur Zeit mein Volumen erschöpft habe mobil.

Gruß Wanted

Gesendet von meinem GT-I9300 mit Tapatalk

Link to comment
Share on other sites

Xenon? Oder reden wir von der Frontscheibe? Bei beiden könnte die Pumpe defekt sein, ein Schlauch ab sein... Welches Auto genau? Mit so vielen Angaben kann man nur die Glaskugel polieren, mehr nicht ;)

Link to comment
Share on other sites

Ich denke er meint die Spritzdüsen für die Windschutzscheibe. Ich habe an meinem C5 Break ähnliches Problem , wenn ich den Wischerhebel für vorne betätige kommt hinten Wischwasser raus.

Link to comment
Share on other sites

Wenn das Wasser an der falschen Scheibe ankommt ist die Pumpe defekt, bzw. das "Ventil" was das Wasser in die richtige Richtung befördert klemmt. Entweder Pumpe ausbauen, reinigen und wieder einbauen oder direkt eine neue verbauen...

Link to comment
Share on other sites

Wenn das Wasser an der falschen Scheibe ankommt ist die Pumpe defekt, bzw. das "Ventil" was das Wasser in die richtige Richtung befördert klemmt. Entweder Pumpe ausbauen, reinigen und wieder einbauen oder direkt eine neue verbauen...

Kannst du auch was zum Problem mit dem Heckwischer sagen?

http://forum.andre-citroen-club.de/showthread.php?140285-Heckwischer

Link to comment
Share on other sites

Es kommt keines mehr, nicht falsch. Gut jetzt ist auch leer zur Zeit. Als ich das letzte mal gespitzt habe, ist es nur an die Blende gekommen, an der die Düsen dran sind. Sprichnicht wie erhofft auf die Scheibe und auch nicht mehr flächig. Mit Nadel hab ich versucht einzustellen, ohne Erfolg oder war im falschen Loch? Hab da zwei kleine oben und unten und eines mittig etwas größer

Gesendet von meinem GT-I9300 mit Tapatalk

Link to comment
Share on other sites

Es kommt keines mehr, nicht falsch. Gut jetzt ist auch leer zur Zeit. Als ich das letzte mal gespitzt habe, ist es nur an die Blende gekommen, an der die Düsen dran sind. Sprichnicht wie erhofft auf die Scheibe und auch nicht mehr flächig. Mit Nadel hab ich versucht einzustellen, ohne Erfolg oder war im falschen Loch? Hab da zwei kleine oben und unten und eines mittig etwas größer

Gesendet von meinem GT-I9300 mit Tapatalk

Und trotz Volumen wissen wir immer noch nicht, welches Auto du nun genau hast ;)

Link to comment
Share on other sites

Sorry. Also bei Typ steht "D XFX" wenn gewünscht kann ich auch Schlüssel Nummer geben.

Gesendet von meinem GT-I9300 mit Tapatalk

Link to comment
Share on other sites

Einer Bock auf Chips?

Gesendet von meinem angebissenen Apfel.

Kannst du deine Kommentare für dich behalten. Solche Leute wie du gehen mir echt am Zeiger! Kann nicht jeder ein Freak sein wie ein paar andere. Und wenn jemand Hilfe sucht, Geht man von aus dass man sie bekommt und nicht solche Kommentare wie deine. Danke für deine Aufmerksamkeit...

Gesendet von meinem GT-I9300 mit Tapatalk

Link to comment
Share on other sites

Lol. Im Post 11 konnte man endlich erkennen, dass es sich um einen C5 1 handelt, vorher war alles Schätzraten.

"Welchen Citroën fahren sie? Einen Roten." :)

Mit ein paar Infos mehr, wäre es für alle leichter gewesen.

Und somit werde ich mich für meine dreisten Zeilen entschuldigen und schnell in den Keller flitzen um Cola zu holen. Chips machen den Mund trocken.

Und wegen den Düsen: ausbauen und entkalken kann was bringen, vll hängt da nur ein Kalkbrocken drin.

An der Tanke mal vorsichtig mit den Luftprüfer in die Düse blasen, wenns dann geht, hängt was drin. Oft sind die Düsen beim Freundlichen billiger als man denkt, da lohnt der Aufwand der Reinigung nicht...

Frieden?

Gesendet von meinem angebissenen Apfel.

Edited by ACCM Jelle
Link to comment
Share on other sites

Ich war gestern Abend ehrlich gesagt zu faul zum runter laufen. Hätte sicher einige Kommentare gespart. Tut mir sorry! Werden das mit dem Luftdruck mal machen. Ansonsten muss es erstmal so gehen. Hab ja Scheibenreiniger im Auto xD. Frieden hört sich gut an

Link to comment
Share on other sites

Das doch eine tolle Antwort! Wie bereits bekannt, bin ich kein Freak. Gilt die nur bei Citroen oder allgemein. Man sollte bedenken bin in Österreich.

Gesendet von meinem GT-I9300 mit Tapatalk

Link to comment
Share on other sites

Guest Daniel C4
Das doch eine tolle Antwort! Wie bereits bekannt, bin ich kein Freak. Gilt die nur bei Citroen oder allgemein. Man sollte bedenken bin in Österreich.

das,würde auch einiges erklären!icon12.png Nur Spass!icon7.png die Düsen holst Du dir bei deinem Citroën Händler mit Jelles Bestellnummer.

Link to comment
Share on other sites

Danke euch. Mit meinem Heckwischer quäle ich euch mal noch nicht. Muss da erstmal Sicherung checken. Wobei ich vermute, dass er hin ist. Kann ihn so ohne Probleme bewegen. Sprich habe kein Widerstand.

Ach und btw, bin nur in Österreich zugezogen. XD

Gesendet von meinem GT-I9300 mit Tapatalk

Link to comment
Share on other sites

Hallo,

und wenn du dann die neuen Düsen bezahlt und verbaut hast,

fängt die Story nach kurzer Zeit wieder an.

Schläuche weg von den Düsen, diese dann mit Druckluft reinigen.

Schläuche von der Pumpe weg und durchspülen.

Behälter raus und reinigen.

Pumpe auch mal ohne Schläuche laufen lassen, am besten mit destilliertem Wasser.

Dann zusammenbauen, die richtige Mischung aus destiliertem Wasser und Reiniger/Scheibenklar einfüllen und freuen.

Bei zukünftigem Wechsel von Sommer auf Winterzusatz den Behälter möglichst leer sprühen.Also nie Sommer und Winterzeugs mischen.

Sonst gibt es wieder dieselben Probleme.

Gruß Herbert

PS: ist ein C5 V6. ;)

Link to comment
Share on other sites

Ihr drei dürft euch jetzt ein "Danke" denken. Dies fehlt mir hier oder geht das erst ab zehn Kommentaren?

Bzw, bekomme ich den Ausbau als leihe hin? Oder wäre es ratsam jemand dazu zu nehmen der sich besser auskennt?

Gesendet von meinem GT-I9300 mit Tapatalk

Edited by Wanted
Link to comment
Share on other sites

Ich häng mich da mal dran, an die Tipps von Herbert:

Ich hab im Moment im Xantia ein ähnliches Prob, die Düsen verstopfen immer wieder von neuem. Ist es hilfreich, einen handelsüblichen kleinen Benzinfilter in die Leitung einzusetzen oder reduziert das den Durchsatz zu stark?

Link to comment
Share on other sites

@Wanted: Trag doch bei Gelegenheit mal die grundlegenden Daten zu dir (Wohnort) in deinem Auto (Typ, Motorisierung, ORGA-Nummer) in dein Profil bzw. in deine Signatur ein. Das hilft bei zukünftigen Anfragen.

Was die nicht ganz so hilfreichen Kommentare angeht, das darfst du nicht übel nehmen. Im Gegensatz zu deinem Händler können wir nicht einfach mit dir vor die Tür gehen oder in deine Fahrzeugpapiere schauen, wenn die Frage nach genaueren Daten zu deinem Wagen aufkommt.

Dein Händler ist zudem Dienstleister und wird dafür bezahlt, dir zu helfen. Hier erhältst du die Antworten kostenlos.

Wenn du dich nun in unsere Lage versetzt, dann verstehst du hoffentlich, wie frustrierend es sein kann, wenn man jemandem gerne helfen würde, dieser aber trotz mehrmaligem Nachfragen schon mit grundlegenden Daten geizt. Solche Threads haben wir leider sehr häufig.

Damit es zukünftig reibungsloser verläuft, empfehle ich grundlegende Lektüre ;)

http://de.wikipedia.org/wiki/Citro%C3%ABn_C5

p.s. Schreib dir bei Gelegenheit mal deine Fahrgestellnummer raus und leg sie dir irgendwo griffbereit hin. Wenn du zukünftig Teilenummern o.ä. brauchst, können wir anhand dieser alles passgenau raus suchen.

Link to comment
Share on other sites

Werde mein Profil Wochenende auf Vordermann bringen. Was die Kommentare angeht, Kann ich es verstehen. Aber nicht so Anspielungen wie oben mit den Chips. Für mich hörte er sich nämlich so an, als dachte er sich: "was für ein Trottel" oder ähnliches.

Gesendet von meinem GT-I9300 mit Tapatalk

Link to comment
Share on other sites

Der Kommentar mit den Chips kommt eher, wenn zu erwarten ist, dass ein Thread in irgendeiner Art entgleisen wird und somit einen entsprechenden Unterhaltungswert entwickelt ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...