Jump to content

C2 1.6HDi vts - Etwas saugt Batterie leer.


Recommended Posts

Guten Abend Leute,

Ich hatte vor kurzem folgendes Thema erstellt ( http://forum.andre-citroen-club.de/showthread.php?146043-C2-VTS-1-6-HDi-Elektronik-spielt-verr%FCckt-startet-nicht-komplettes-versagen-aller-Module ) da mein C2 nicht mehr anspringen wollte. Der GRund war wohl wirklich eine leere Batterie. Nun denn habe diese heute ersetzt.. er ist auch direkt angesprungen als ich ihn ausmachte, blinkte kurz die Batteriewarnleuchte (rot) auf dem HUD und selbst nachdem ich ihn absperrte hörte die Leuchte bei der LEuchthöhenverstellung ganz links unten nahe der Tür nicht auf zu leuchten.

Weiss jemand was kaputt sein könnte, oder spinnt, dass mir das oder vlt mehr den Saft rauszieht?

Weil bei der alten Batterie haben 100 km fahren sie kein Stück geladen und so ein kleines ding zieht einem doch in 3 h nicht die komplette Batterie leer.

Hab ihn nun abstellen müssen und von der Batterie getrennt.

MfG

Seb

Link to comment
Share on other sites

Hallo,

das Licht an der Leuchtweitenregulierung ist die Statusanzeige der BSI. Die kann auch bei geparktem Auto und je nach Baujahr ständig leuchten. Das ist ganz normal.

Ich würde mir ein Multimeter kaufen und prüfen, ob bei höher drehendem Motor etwa 14 V im Bordnetz vorliegen. Dann wird die Batterie ganz normal geladen. Und ja, die alte Batterie war hin.

Gernot

Link to comment
Share on other sites

War aber vorher nicht so, zumindest hab ich es nie bemerkt. Hab angst, dass wenn ich dann morgen zur Arbeit fahren will er nicht mehr angeht. Mein Chef reißt mir den Kopf ab. :D

Link to comment
Share on other sites

Die Beleuchtung der LWR muss ca. 2 Minuten nach Verriegelung des Fahrzeuges erlöschen, ist das nicht der Fall hält irgendetwas den Datenbus "wach" und sorgt für einen entsprechend hohen Ruhestrom. Ein nachträglich montiertes Radio ist z.B. so ein Kandidat wenn es nicht korrekt verkabelt wurde...

Link to comment
Share on other sites

Miss mal den Ruhestrom bei abgestelltem Fahrzeug, nachdem einige Minuten keine Tür betätigt wurde, bei abgezogenem Schlüssel. Wenn Dir etwas die Batterie leersaugt, dann kann man das messen. Einfach nur vermuten ist nicht aussagekräftig. Schliesslich lagst Du mit deiner Vermutung, die Batterie sei nicht leer, auch falsch.

Wissen ist Macht. Glauben ist kein Wissen.

Also messen, dann wissen, und dann den Fehler beheben. Als Sofortmassnahme wenn möglich die Batterie über Nacht an ein Erhaltungsladegerät anschliessen. So ist die morgen voll und es kann losgehen, sobald das Ladegerät abgehängt wurde.

ps: Neben der Leuchtweitenregulierung ist doch der Einstellknopf für die Aussenspiegel, wenn ich die Bedienungsanleitung richtig interprätiere? Steht die in Mittelstellung?

Edited by bluedog
Link to comment
Share on other sites

Hab leider kein solches Messgerät..muss mal schauen wer so etwas besitzt. Hab nun auch nicht die 2 Minuten abgewartet..hatte das bei geschlossener Türe abgesperrt gesehen..und mir direkt Gedanken geamcht..Wäre natürlich gut, wenn das normal wäre und er wieder einsatzbereit ist.

Originalradio ist nach wie vor verbaut. :)

Ja ist korrekt was die LAge angeht, und der Einstellknopf befindet sich in Mittelstellung.

Link to comment
Share on other sites

Und auch leider kein Erhaltungsgerät. Und Auto steht auf einem Öffentlichen Parkplatz im Grünen.. :/

Link to comment
Share on other sites

Ein falsch angeschlossenes Radio ist wirklich ein beliebter Kandidat, auch schon vor BSI- und Datenbus-Zeiten. Ich habe gerade heute abend aus meinem Xantia einen unsinnigen Stromversorgungsadapter herausgerupft, der am Radio sowohl Dauerplus als auch Zündungsplus mit Dauerstrom versorgt hat. Damit konnte sich das Radio nicht automatisch ausschalten... mit bekanntem Ergebnis, denn auch der Ruhestrom vom Display und der Radioversorgung (ohne Musikgenuss) reichte aus, um in ca. 2 Tagen Standzeit der Batterie den Anlasserstrom zu rauben. Jetzt ist wieder alles okay und die Batterie hat wieder die Chance, in Ruhe zu altern. ;)

Edited by Juergen_
Link to comment
Share on other sites

Ich weiss nicht genau, ob ich Dir nun raten soll, Dir ein Multimeter oder einen Spannungsmesser oder sowas anzuschaffen. Bringt einem nur was, wenn man es dann auch einzusetzen weiss, heisst, man sollte die Gebrauchsanweisung lesen und zumindest das wenige elektrische Grundwissen aus Schulzeiten noch präsent haben.

An sich wärs einen Versuch wert, denn günstige Geräte kosten nicht viel Geld und reichen bezüglich Genauigkeit aus für die KFZ-Elektrik. Als Anfänger würde ich ein Digitalgerät bevorzugen, denn die steckens auch mal weg, wenn man die Polarität vertauscht. Die nehmen das ganz cool und zeigen dann negative Werte an.

Die Sache mit dem Ladegerät kann man bei einem freistehenden Parkplatz vergessen. Wenn, dann müsste man dann wohl die Batterie ausbauen. Je nach Auto und Werkzeug macht man das auch nicht in drei Minuten...

Das hier hab ich:

http://www.conrad.de/ce/de/product/1090519/VOLTCRAFT-VC130-1-Digital-Multimeter-VC100-Serie-2000-Counts-CAT-III-250-V?ref=searchDetail

Hält immerhin 10A aus. Das reicht immerhin für eine Messung des Ruhestroms.

Link to comment
Share on other sites

Ich hab mir für heute so ein digitales Gerät besorgen können. Muss dann heute Abend mal messen. Weiss nur nicht wie und wo genau .

Link to comment
Share on other sites

Hier ist es gut beschrieben: http://forum.andre-citroen-club.de/showthread.php?516-Wie-Kriechstr%F6me-aufsp%FCren&p=2457&viewfull=1#post2457

Zur Messung muss das Messgerät also als Ampèremeter in Reihe geschaltet werden, d.h. in den aufgetrennten Stromkreislauf eingeschleift, praktischerweise am Batteriepol/Anschlusskabel.

Dann muss man natürlich noch abwarten, bis alle Verbraucher (Innenlicht, BSI... ) ganz heruntergerfahren sind. Natürlich auf keinen Fall einen starken Stromverbraucher währenddessen einschalten (Heckscheibe oder gar Anlasser), das würde wahrscheinlich das Messgerät oder mehr beschädigen. (So ein Anlasser zieht schätzungsweise 80 - 100 Ampère!)

Edited by Juergen_
Link to comment
Share on other sites

aus Erfahrung bei meinem (Xsara Picasso, Bj. 2006) dabei niemand auf dem Fahrersitz (evtl. auch nicht auf dem Beifahrersitz) sitzen haben. Da scheint ein Sensor zu sein, der registriert, dass da Gewicht drauf ist und dann geht er nicht in die tiefste Ruhephase.

Abschliessen.

Warten (ca. 5 Minuten).

Danach ggf. Sicherung fuer Sicherung ziehen und kucken, bei welchem Stromkreis der Verbrauch nochmal signifikant runter geht.

Link to comment
Share on other sites

Du meinst doch mit HUD ein "head up display"?Gabs das beim C2 serienmässig oder wurde es nachgerüstet?Wäre vielleicht auch eine Fehlerquelle.

Link to comment
Share on other sites

Naja, das Digitale Tacho etc. meinte ich damit.

Danke für eure Bemühungen alle gar.. ich habe heute alles gemessen.

Ruhestrom 200mA bei ca 12 Volt.

Lima 14,7 Volt.

Alles im Grünen Bereich.

Das Lämpchen ging nach dem absperren nach 1 Minute aus.

Danke euch.

Gruß Seb

Link to comment
Share on other sites

Wann hast Du die 200mA gemessen? Gleich nach dem abstellen, oder schon einige Minuten nach dem Abstellen des Fahrzeugs und dem Bewegen der letzten Türe? Weil 200mA scheinen mir für einen dauerhaften Ruhestrom etwas viel. Das wären am Tag dann so knapp 5Ah. Wenn man nun davon ausgeht dass eine Batterie selten wesentlich mehr als die halbe Nennkapazität hat, sobald sie nicht mehr ganz neu ist, ist eine 60Ah-Batterie in weniger als 5 Tagen platt. So platt, dass sich der Motor nicht mehr anwerfen lassen wird.

Ich baue drauf, dass hier jemand die genauen Werte kennt, aber ich hab bei meinem C1 90-100mA gemessen und fand das zu viel...

Link to comment
Share on other sites

Ich hab auch keine genauen Werte, aber ich stimme bluedog zu, dass 200 mA wohl zu viel sind. Die halbe Nennkapazität der Batterie in einer Woche leergezogen, dann würde das Auto also NIE mehr nach einem 2- oder 3-wöchigen Urlaub starten! Da erwartet man doch zu Recht Besseres.

Link to comment
Share on other sites

Nachdem das länpchen der leuchtweitenregelung aus wahr. Zugesperrter Zustand. Ca.2 Minuten.

Link to comment
Share on other sites

Und im nicht zugesperrten direkt ohne abwarten 13,2 ampere.

Fand den Wert nach zu sperren und 2 Minuten warten eig okay. Zu mal kein Batterie Symbol mehr blinkte den Tag über und alle lichter ausgingen.

Link to comment
Share on other sites

Also da stimmt aber was nicht!

13,2 Ampère, das wär ja ein Verbraucher mit rechnerisch 13,2 A x 12 V = 158,4 Watt! Das ist nicht der Verbrauch irgendeines Steuergerätes, sondern der Verbrauch der vollen Fahrzeugbeleuchtung oder der heizbaren Heckscheibe.

Und ich bleibe dabei, ein Ruhestrom von 200 mA ist nicht "eig okay", sondern zu hoch, ganz einfach weil er Dir die Batterie leersaugt.

Link to comment
Share on other sites

Kenn mich leider nicht gut mit aus...

Auf dem digitalen Gerät war bei ampere die Auswahl zwischen 2m ,20m und 200m

Hab eben mit dem Zeiger auf 2m gemessen und da kam 0.2 bei raus.

Link to comment
Share on other sites

Also Ruhestrom gemessen, da kam 0,2 raus bei dem Zeiger auf 2m bei ampere. Auto stand 2 h still und zugesperrt rum. Volt waren 11,97

Link to comment
Share on other sites

Kenn mich leider nicht gut mit aus...

Auf dem digitalen Gerät war bei ampere die Auswahl zwischen 2m ,20m und 200m

Hab eben mit dem Zeiger auf 2m gemessen und da kam 0.2 bei raus.

Hm, ich wuerde ja sagen, das sind 200 mycroAmpere, also sehr wenig.

Aber nur knapp 12V und bei laufendem Motor 14, 7V sehen nach defekter Batterie aus. Die Ladeschlussspannung ist eher 14,3V und die Ruhespannung einer guten Batterie liegt zwischen 13 und 13,5 V. Ich wuerde sagen Deine ist hin!

Hab gerade noch mal gelesen das Du die neu gekauft hast. Es ist natuerlich nicht auszuschliessen das die schon defekt war, wenn auch recht unwahrscheinlich.

Wo misst Du denn die Spannung und wie den Strom? Ist dein Massekabel in Ordnung. Wo hast Du die Batterioe gekauft, wer hat sie gefuellt?

Und zum Grundkurs Messtechnik: Der "Zeiger" des Bereichwahlschalters zeigt immer auf den Messbereichsmaximalwert.

Spannung und Strom werden, nahezu immer, mit unterscheidlichen Buchsen gemessen. Hat dein Messgeraet ueberhaupt einen Messbereich mit dem mehr als 10 A gemessen werden kann? Dieser ist meistens wieder eine extra Buchse, ist nicht abgesichert ist und darf nur kurz genutzt werden. Man kann damit auch Stroeme bis etwa 20A messen, aber nur sehr kurz (Sekundenbereich)

Edited by MatthiasM
Link to comment
Share on other sites

Korrigiere. Zeiger auf 200m bei ampere ..Ergebnis ist 2,5.

Bei Zeiger auf 2m bei ampere 0.025.

Link to comment
Share on other sites

Am pol der Batterie und der klemme des Pols. Kollege hat gemeint so is richtig.

Ausm baumarkt. So Ne GT-Start. Mit 56 Ah.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...