Jump to content

welches Motoröl ?? xm y3 v6 123kw


tsdpvf
 Share

Recommended Posts

Hallo Gemeinde,

welches Motoröl ?? xm y3 v6 123kw

Den Wagen habe ich jetzt 3 Jahre, aktuell 225tkm auf der Uhr, bin 40tkm gefahren beim Ölstand von „sehr voll“ >> keinenTropfen bisher aufgefüllt >> und nun zeigt das Instrument doch gen Minimum an (…ja, habe den Peilstarb auch ab-und-zu bemüht, da die Anzeige auch mal Lügen könnte. Aber Anzeige und Peilstarb waren sich immer einig… wow…).

Hintergrund ist - nun welches Öl ??

10W40 nach Vorgabe

oder doch 15W40 für so alte Damen auch nicht schlecht… ??

oder doch 5W40 das evtl. wohl zu Inkontinenz führen könnte…??

DENN auffüllen, ohne zu wissen was z.Zt. drauf ist, ist auch hmm… UND zumal - nach 3 Jahren nach 40tkm L.L. sollte ich Filter und Öl unbedingt wechseln.

Hoffe auf eure Erfahrungen / Meinungen, Grüße aus Osa, Frank

Edited by tsdpvf
wat vergessen...
Link to comment
Share on other sites

Wenn ich dich jetzt richtig verstanden habe, fährst du seit 40 tkm ohne Ölwechsel. Nach den Herstellervorgaben beträgt das Wechselintervall 15 tkm. Das heißt, dass dich die Wechselintervalle mal so genau gar nicht interessieren. Dann ist es in meinen Augen auch egal, was du da einfüllst. Ich hätte noch diverse Liter 10W-60, die gerade einmal 15 tkm gelaufen haben. Die kann ich dir gerne gegen Erstattung der Versandkosten zuschicken.....

Link to comment
Share on other sites

Hi GuenniTCT,

das ist es ja, ich gelobe Besserung…

Habe es sportlich gesehen, da ich nach ca. einem Jahr keinen Öl-Verbrauch festgestellt hatte und sehen wollte wie viel Km ich mit dem Öl fahren kann, nun plagt mich das schlechte Gewissen… – da ich ja nun weiß das es keinen nennenswerten Ölverbrauch zu verzeichnen ist…

danke danke, wollte kein olles‘ Öl auffüllen… wollte mich ja bessern… UND stimmt wenn ich im dem Zuge weiter mache wollte wäre Dein Angebot genau das richtige… schmunzel…

Wie ist Deine Erfahrung/Handhabung >> welches Ölsorte könnte/sollich auffüllen ??

Danke und Grüße aus Osa, Frank

Edited by tsdpvf
Link to comment
Share on other sites

Welche Viskosität Du wählst ist eher nebensächlich. 5Wxx ist für den Kaltstart natürlich besser als 15Wxx, xxW60 hat weitaus höhere Reserven was hohe Öltemperaturen angeht als xxW30 (falls Du es auf der BAB gerne mal "krachen" läßt). Für den normalen Betrieb machst Du mit 10W40 nichts verkehrt, nur solltest Du unabhängig von der Viskosität nicht die billigste Baumarkt- oder Sonderpostenmarktsuppe für 9,99€/Kanister nehmen...

Link to comment
Share on other sites

...Hintergrund ist - nun welches Öl ??

10W40 nach Vorgabe

oder doch 15W40 für so alte Damen auch nicht schlecht… ??

oder doch 5W40 ...

Laut Wartungsheft (aus 1991) Ölwechsel alle 10.000km (bei erschwerten Bedingungen alle 7.500km)! Ölfilter alle 20.000km (beim Benziner)!

Ganzjährig schreibt das Wartungsheft beim Benziner 10W40 oder 15W40 vor! Bei anhaltenden Temperaturen unter -10 Grad wird 10W40 empfohlen!

Ich habe in meinem V6 nun 10W40 drinnen, leider, ich werde bei Gelegenheit wieder auf das 15W40 wechsel, da tropfte nichts ;)

Auf keinen Fall würde ich(!) das 5W40 nehmen. Bei den beiden anderen ist es Geschmackssache!

lg thomas

Link to comment
Share on other sites

Wenn der Motor mit 10W40 tropft, dann tropft er auch mit 15W40. Das 15W40 ist im kalten Zustand zwar etwas dickflüssiger, bei Betriebstemperatur jedoch ebenso dünnflüssig wie 10W40 (und 5W40). Die etwas geringere Viskosität im kalten Zustand wird wohl kaum die Ursache für den Ölverlust sein...

Link to comment
Share on other sites

Aber Anzeige und Peilstarb waren sich immer einig… wow…).

Hätte nicht gedacht, dass es tatsächlich XM gibt, in denen diese Anzeige verlässlich arbeitet :D

Ich habe im TCT mit dem im Bordbuch empfohlenen Total Quartz 9000 5W40 gute Erfahrungen gemacht.

Gibt es hier und da ganz günstig im Internet zu kaufen (ca. 4 Euro pro Liter).

Gruß Marcel

Link to comment
Share on other sites

Hi GuenniTCT,

Wie ist Deine Erfahrung/Handhabung >> welches Ölsorte könnte/soll ich auffüllen ??

Danke und Grüße aus Osa, Frank

Wenn ich schon so direkt angesprochen werde, möchte ich mich zu dieser Glaubensfrage auch äußern. Ich würde entweder das Total Quartz 7000 nehmen oder das Alpine TS 10W-60. Das erste gibt es bei Adams Mineralöle und das zweite bei ebay.

Link to comment
Share on other sites

elektroniker

Also ich bin derzeit ein absoluter Fan vom Vollsynthetischen 0W-40 Motorenöl.

10W-40 15W-40, 5W-30 usw. Kalt zäh, und Warm dünn wie Wasser, und es Verbrennt im Betrieb Nachhaltig, so das sich Fiese Ölkohle im Motor bildet.

0W-40 wird im Warmen zustand eben nicht Dünn wie Wasser! Und das beste: Selbst ein Versauter Motor wird mit der Zeit wieder Richtig Sauber, weil das Öl die Ölkohle langsam Abbaut. Wechselintervalle können mit JEDEN Motor auf 30000km oder 24 Monate ohne Sorge erhöht werden.

Das 0W-40 erfüllt sämtliche Freigaben von MB gerade die PS Granaten mit Biturbo, und Direkteinspritzung. Was für solche empfindlichen Motoren gut ist, kann in alten Motoren das Non Plus Ultra sein.

gruß

Tim

Link to comment
Share on other sites

. Die etwas geringere Viskosität im kalten Zustand wird wohl kaum die Ursache für den Ölverlust sein...

Natürlich ist die Viskosität nicht Ursache des Ölverlustes ;)

Link to comment
Share on other sites

Hallo Frank,

billiges 10W40 und häufige Wechsel ist wahrscheinlich besser als teures zB 5W40 oder xW60 und dann ewig drin lassen.

Aber was ich eigentlich fragen wollte:

Ich habe mir mal Deine Signatur durchgelesen: Da steht bei mehreren Fahrzeugen die Abkürzung Atom. dahinter.

Was hat es damit auf sich? Haben die Wagen einen Kernreaktorantrieb? Das ist wohl nachgerüstet, nehme ich mal an... Zumindest diese brauchen dann ja keinen Motorölwechsel...

Grüße

Jones

Link to comment
Share on other sites

Hallo Frank,

billiges 10W40 und häufige Wechsel ist wahrscheinlich besser als teures zB 5W40 oder xW60 und dann ewig drin lassen.

Grüße

Jones

Da sehe ich genau so. Die Wechselintervalle sollten bei jedem Öl eingehalten werden. 5W-40 oder 10W-60 muss übrigens nicht teuer sein. Bei Preisen von unter 20 € pro 5 L Kanister würde ich zumindest nicht von teuer sprechen.

Link to comment
Share on other sites

Eine Öldiskussion... naja, fast.

Mir drängt sich ja als erstes die Frage auf: Schalter oder Automatik? Falls Automatik und dort auch so lange kein (Teil-)Ölwechsel mehr, dann erübrigt sich sowieso fast alles andere....

Ach so: ich benutze Liqui Moly 10W40, und zwar das MoS2-Leichtlauf ("für Fahrzeuge mit schon etwas höherem KM-Stand"), gibts im Laden für etwa 40Euro/5Liter, im Versand schon für 25Euro/5Liter.

Gruß Thomas

(bei dem die Ölstandsanzeige brav und ordentlich ihren Dienst tut....)

Link to comment
Share on other sites

Eine Öldiskussion... naja, fast.

Ach so: ich benutze Liqui Moly 10W40, und zwar das MoS2-Leichtlauf ("für Fahrzeuge mit schon etwas höherem KM-Stand"), gibts im Laden für etwa 40Euro/5Liter, im Versand schon für 25Euro/5Liter.

Gruß Thomas

(bei dem die Ölstandsanzeige brav und ordentlich ihren Dienst tut....)

Wenn wir jetzt von dem gleichen Öl sprechen, dann ist das guter Stoff, weil dort eine Art LecWec bereits enthalten ist.

Link to comment
Share on other sites

Also ich bin derzeit ein absoluter Fan vom Vollsynthetischen 0W-40 Motorenöl.

10W-40 15W-40, 5W-30 usw. Kalt zäh, und Warm dünn wie Wasser, und es Verbrennt im Betrieb Nachhaltig, so das sich Fiese Ölkohle im Motor bildet.

0W-40 wird im Warmen zustand eben nicht Dünn wie Wasser! Und das beste: Selbst ein Versauter Motor wird mit der Zeit wieder Richtig Sauber ...

gruß

Tim

Tim, Du weisst aber schon, dass "0W-40" keine Aussage über die Qualität eines Motoröls macht?

Wohl aber macht es einen Unterschied, ein vollsynthetisches Öl mit namhaften Freigaben und hohen API- und sonstigen Spezifikationen der entsprechenden Viskosiät zu verwenden.

Edith:

Ist Euch eigentlich schon die seit einiger Zeit gebräuchliche Werbemasche bei Ölen aufgefallen?

Auf viellen Behältern steht heute "HC-Synthese" für Hydrocrack-Synthese. Das soll synthetisches Öl suggerieren, ist aber nicht gleichbedeutend mit vollsynthetischem Öl und meinem bescheidenen Wissensstand nach eben doch minderwertiger.

Leider werden bestimmte (altmodische) Viskositäten kaum noch als vollsynthetische Öle angeboten...

Edited by Juergen_
Link to comment
Share on other sites

Hallo,

ich nehme seit einigen Jahren 5W30 von liqui moly und mache einmal jährlich Öl- und Filterwechsel.

Fahrleistung ca. 10.000 km jährlich. Ein ZPJ4 Motor Y4.

Übrigens Ölmessstab und Anzeige verhalten sich umgekehrt diametral im umgangssprachlichen Sinne.

Link to comment
Share on other sites

Guest Thunderstorm Technologies

wenn in einem auto nur mineralöl verwendet wurde kann es für den motor tödlich sein teil- oder vollsynthetisches einzufüllen

diese traurige erfahrung mussten etliche oldtimerbesitzer machen als diese öle aufkamen und sie ihren autos was gutes tun wollten

Link to comment
Share on other sites

Guest Thunderstorm Technologies

naja, falls da nur mineralisches drin war ;) war nur als warnhinweis gedacht ...ansonsten halt ich mich aus der diskussion raus denn in gewissen dingen bin ich unbelehrbar und will aber auch niemand meine meinung aufdrängen ;)

Link to comment
Share on other sites

Hallo Gemeinde,

wow super !! So hatte ich mir das vorgestellt dass viele lesen und einige auch was schreiben, denn davon lebt das Forum...

Nach lesen aller Beitrage zum Thema werde ich mich für 10W40 entscheiden – voll- oder teilsynthetisches Öl war für den XM Motor damals nicht wirklich vorgesehen und ich hatte schon mehrfach gehört das Leute damit durchaus schon schlechte Erfahrungen gemacht haben und ich möchte da kein Risiko eingehen wollen…

Bei mineralischen Ölen ist die verschiedene Viskosität bei normaler Betriebstemperatur ca. „gleich“ – Meine Entscheidung mache ich abhängig nach dem wie ich den Wagen nutze, da ist von Kurzstrecke bis Streckenfahrten alles drin… Klar, bei überwiegend Kurzsteckenfahrten würde ich ein 0W40 oder 5W/40 nehmen…

Streng genommen müsste man ja zum Winter- Sommerbetrieb das Öl wechseln, das wäre zumindest konsequent richtig, aber wer macht das schon…

UND >> ach-du-schande << , das Automatik-Fluid habe ich „natürlich“ total vergessen, nicht einmal kontrolliert, geschweige aufgefüllt – das macheich gleich heute am Sonntag…

In meiner Signatur stehendes Wort „Atom“, es ist meine Abkürzung für Automatikgetriebe, das hatte ich so zur Unkenntlichkeit verkürzt, da die Signatur nur eine bestimmte Zeichen Anzahl zugelassen hatte und ich „Buchstaben sparen“ musste…

Wegen der schmunzel Nachfrage; Atomantrieb >> passt zwar zu Frankreich weil die das sehr kultivieren und schätzen… und nö, hab ich nit, wäre mir zu heikel...

Und Beitrag Nr. 7., Zitat von TurboTC:

Hätte nicht gedacht, dass es tatsächlich XM gibt, in denen dieseAnzeige verlässlich arbeitet .

Genau das ist es ja, habe den XM vor 3 ¼ Jahren für 165,99€ bei ebay geschossen als Schlachtfahrzeug mit nur 180tkm auf der Uhr, aber als ich gesehen habe das alles Top gepflegt ist und sogar fast alles elektrisches auch Top ist, haben ichmeinen alten wagen als Schlachtfahrzeug genutzt… NUR das Einzigste was nicht läuft ist die zweite Stufe der beiden Kühler-Lüfter, da ist der Wurm drin, habe schonalle Relais getauscht und deren Aufnahmen, die beiden Steuerungskisten ausgetauchtund ein Satz nachgelötet und und und, komme da nicht weiter… und jetzt ist wieder so warm… und mache nach längeren Fahrten zur Mittagszeit schon mal die Haube auf… …so Merkwürdigkeiten hatte ich auch schon gehabt, Nachlaufen in Stufe -Zwei bei abgestellten Wagen, aber dann für Stunden, habe also dann nachner Zeit die Batterie abgeklemmt… vielleicht hat jemand noch ne Idee dazu ??

Danke für die rege Dikusion, Grüße aus Osa

Frank

Edited by tsdpvf
Link to comment
Share on other sites

Guest Thunderstorm Technologies

hmmm ...zu der lüftersteuerung fällt mir nur immer wieder ein das sie murks ist ;)

ich klemm das immer manuell auf 2 relais parallel, d.h. erste stufe (reihenschaltung) ade ...überhitzung ade ...relaishänger ade

Link to comment
Share on other sites

hmmm ...zu der lüftersteuerung fällt mir nur immer wieder ein das sie murks ist ;)

ich klemm das immer manuell auf 2 relais parallel, d.h. erste stufe (reihenschaltung) ade ...überhitzung ade ...relaishänger ade

...ja genau, als die DAS erfunden haben, hatte sie bestimmt getrunken,

"ey yoo, dann nen relais nach daa, und steuerdings dort, 50 Meter offenes Kabel verlegen, und fertig... was meinst Du Piere ?? öhh... jau, hört sicht gut an... willlst Du noch Wein....?? jaaa..." (natürlich auf Französich gesprochen...)

aber so, oder so ähnlich war die Steuerung der Lüfter im XM bestimmt "geboren worden"...

nun-ja, kann sein, nun haben wir sie an der Backe...

Die Lüfter immer auf Stufe-2 laufen zu haben geht auch nicht... hört sich an wenn gerade ein Raumschiff landet...

UND das ist sowieso alles nicht toll wie das z.Zt. läuft - denn auch beim Kaltstart bei minus 10° laufen die Lüfter auf Stufe eins... was total sinnlos ist... aber abgewöhnen konnte ich es den Wagen noch nicht...

Wenn nix mehr hilft könnte man vielleicht das ganze vom Innenraum mit Kippschaltern quasi per Hand nach bedarf handhaben, mit Stufe 1+2... und dann auch mit 10min. Nachlaufzeit bei heißen Sommertagen...

Grüße aus Osa

Frank

Edited by tsdpvf
wat vergessen...
Link to comment
Share on other sites

  • 4 weeks later...

Nochmal hochgeholt weil der Thread beide Themen, die ihc ansprechen möchte enthält.

1. Motorölsorte allerdings ZPJ4 also 24V, das Kettenmonster:

In der Bedienungsanleitung steht: 15W50

Das gibts aber so gut wie nicht. Es gibt von TOTAL ein 10W50, das nennt sich Racing-Öl, klar das bezieht sich auf den Viskositätsindex 50. Aber ist das wirklich wichtig? Kostet immerhin rund 7E/l.

Da ich noch Öl vom Xantia also Riemen-V6 (für den ist 5W40 empfohlen) hatte hab ich dieses 5W40 genommen. Ist im kalten Zustand etwas dünner, aber das ist ja nur gut gegen den Kaltstartverschleiß. 40er sollte auch reichen, ich fahr den ja nicht als Rennwagen...

Ihr merkt ich versuche mir meine Entscheidung (ich hab ehrlich gesagt erst hinterher nachgesehen, was rein soll) schönzureden... Irgendwelche Einwände?

2. Kühlerventilatoren / Kühlmittelsteuergerät:

Auch wieder beim Y3 24V. Es kommt immermal, auch gleich nach dem Motorstart die Warnlampe für erhöhte Temperatur und die Kühlerventilatoren springen an. (zT auch ohne dass der Motor läuft) In den Citdoks gibts eine Anleitung, in der wird ein Zusammenhang zur Bremsbelagverschleißanzeige behauptet. http://www.citdoks.de/anleitung.php?cr_id=391

Ich kann das anhand der Schaltpläne nicht nachvollziehen. Kann mir wer auf die Sprünge helfen?

Ich könnte mal einfach das Kühlmittelsteuergerät gegen ein anderes tauschen. Aber hat das Sinn? Gibt es Erfahrungen, wo da meist der Fehler liegt (wenns nicht eine falsche Masse über die Bremsbelagverschleißanzeige ist)? Die Bremsbelagverschleißanzeige ist ist bei meinem Wagen übrigens nicht angeschlossen; genauer, die Kabel an den Bremsbelägen fehlen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...