Jump to content

Motor zusammengebaut, jetzt starke Geräusche


Plan B
 Share

Recommended Posts

hallo,

heute war Premiere... Der neue RFV-Motor, also 2 Liter 16V, den ich aus zwei Spenderaggregaten (Kopf und Block) zusammengebaut habe, ist das erste mal gelaufen. Sprang auf den ersten Zündschlüsseldreh an, soweit, sogut erstmal.

Mich irritieren aber starke metallische Geräusche. Als ob nicht Kolben drin wären, sondern Hämmer.

Wenn ich die Einspritzung abklemme, sodass kein Benzin gezündet wird und nur der Anlasser dreht, hört man nichts ungewöhnliches. Ganz normales Anlasserjodeln halt...

Ich habe auch kurz mal den Rippenriemen runtergenommen, um auszuschließen, dass es nicht von den nebenaggregaten kommt. Es kommt tatsächlich aus dem Motor.

Öl ist natürlich drin, steht zwischen den Markierungen am Peilstab. Die Ölstandskontrollleuchte (welch ein Wort) braucht vielleicht 10 Sekunden, bis sie ausgeht.

Ich habe den motor jetzt vielleicht 5 oder 6 mal angelassen, mal für 5 Sekunden, vielleicht auch mal für 30. So in der Größenordnung halt, eben zum testen.

Kühlwasser fe_lt noch zum großen Teil. Der Ausgleichsbehälter ist voll, aber es fließt offenbar noch nicht durch den Motor.

Ich habe die Hoffnung, dass das vielleicht normal ist, wenn ein Motor das erste Mal läuft und das Öl erst überall hingepumpt werden muß. Aber müßte es dann nicht irgendwann ruhiger werden? Wie lange darf sowas dauern?

Plan B

P.S.: Die Hydraulik funktioniert. Das Auto steht auf, soweit man es im aufgebockten Zustand beurteilen kann. Die Federbeine sind schön fest :-) Stop-Leuchte ist aus.

Link to comment
Share on other sites

Tim Schröder

Wenn, dann dürfen höchstens die Hydrostößel klappern bis sie voll Öl sind. An Wassermangel liegt das nicht. Geht die Öldruckleuchte schnell aus? Vielleicht doch das Ventil im Kopf falsch herum eingesetzt? Geräusche sind aus der Ferne immer schwer zu diagnostizieren.

Link to comment
Share on other sites

Hallo,

am Ventil liegts nicht. Das Ventil, was ich hier rumgezeigt habe, stammte aus dem Kopf, den ich nicht wieder verwendet habe. Beim Zusammenbauen habe ich bemerkt, dass im "richtigen" Kopf noch dasselbe Ventil drin ist. Das habe ich dann natürlich gelassen wie es war.

Im Endeffekt habe ich das Ventil, das jetzt im Motor ist, also gar nicht angefaßt.

Das Ventil kann es eigentlich nicht sein.

Plan B

Link to comment
Share on other sites

... Die Ölstandskontrollleuchte (welch ein Wort) braucht vielleicht 10 Sekunden, bis sie ausgeht...
Ich frage mich gerade, ob es sich dabei um die Kontrolle für Ölstand oder Öldruck handelt. Die Kontrollleuchte für den Ölstand geht beim Xantia doch m.M. nach schon bei eingeschalteter Zündung wieder aus.

Aber die Öldruckkontrolle kann erst nach dem Anspringen des Motors korrekterweise wieder erlöschen. Das sollte sie allerdings nach deutlich weniger als 10 Sekunden!!!

Es könnte also tatsächlich was mir der Ölversorgung im Argen liegen...

Link to comment
Share on other sites

ACCM Stefan mit BX

falls es tatsächlich die öldruck- und nicht die ölstandleuchte ist, eine frage meinerseits: lässt sich beim xantia ggf die zylinderkopfdichtung falsch herum montieren?

ich kenne fahrzeuge, bei denen ist dies möglich. durch den verkehrten einbau der zkd sind dann diverse versorgungslöcher in ihr nicht da wo sie sein sollen. selbst schon mehrfach erlebt, als kunden ihre zkd in der ach so billigen freien werkstatt haben tauschen lassen und am ende dann doch zu uns in die "überteuerte" fachwerkstatt gekommen sind.

Link to comment
Share on other sites

falls es tatsächlich die öldruck- und nicht die ölstandleuchte ist, eine frage meinerseits: lässt sich beim xantia ggf die zylinderkopfdichtung falsch herum montieren?

Ja.

Edit, beim 2,0i 8v ist es ohne Probs möglich, das merkt man allerdings dann beim vergeblichen Versuch, den Motor mit Öl zu befüllen. Wie´s beim 16v auschaut kann ich nicht sagen.

Edited by TorstenX1
Link to comment
Share on other sites

ChristophX2

Stimmt, das Öl geht etwas zäh rein, aber dafür kann man leicht Unmengen an Kühlwasser auffüllen :D

Link to comment
Share on other sites

falls es tatsächlich die öldruck- und nicht die ölstandleuchte ist, eine frage meinerseits: lässt sich beim xantia ggf die zylinderkopfdichtung falsch herum montieren?

Da hätte ich mir aber ein schönes Ding geleistet!

Allerdings läßt sich das ja kontrollieren. Die Dichtung hat doch diese Ecke, wo auch die zwei oder drei Löcher eingestanzt sind. Diese Ecke müßte hinten, an der Thermostatseite zu liegen kommen, oder?

ich kann erst übermorgen nachsehen.

Plan B

Link to comment
Share on other sites

Genau, linke Seite des Zylinderkopfes, hinten.

xant-zkd.jpg

Ich hab ein Foto gefunden. So hab' ichs zusammengebaut. Müßte stimmen.

Plan B

Link to comment
Share on other sites

Tim Schröder
Also evt. Pleuellagerschaden ?
Ich wollte nicht schon wieder damit kommen.

Ein Clip wäre vielleicht hilfreicher als nur die Beschreibung.

Link to comment
Share on other sites

Hier ist übrigens gerade ein Wagen mit dieser Maschine vakant, das Ding ist schwarz und ohne Hydractive, äußerlich verwahrlost, aber neuer TÜV, hat iwas um 180.000 km gelaufen, und der Motor fühlt sich an als hätte er mindestens 150 PS. Ich überlege gerade, ihn nur wegen dem Motor zu kaufen.

Link to comment
Share on other sites

Ich wollte nicht schon wieder damit kommen.

Ein Clip wäre vielleicht hilfreicher als nur die Beschreibung.

So, hab's endlich geschafft, ein Video herzurichten.

http://www2.asamnet.de/~hoffmani/bilder/mix/2014/rfv-defekt.avi

Der Kopf-Motor ist 1a gelaufen, steht defekt seit Juli 2011.

Den Rumpf-Motor habe ich mir liefern lassen, habe ihn also persönlich nicht laufen gehört.

Plan B

zum 30. muß ich aus der Halle. Das Auto muß also mit einem Abschleppwagen o.ä. umgebettet werden. Es gibt Tage, da verliert man und es gibt Tage, da gewinnen die anderen.

Link to comment
Share on other sites

M. Ferchaud

Kling, als liefe er nicht auf allen Zylindern - auch das Startgeräusch ist schon auffällig.

Gruß

M.

Link to comment
Share on other sites

Bei mir lief die Videodatei zunächst auch nicht. Beim zweiten Anklicken des Links oben startete dann ganz automatisch mein installierter Videoplayer die Datei - merkwürdig.

Zu den Geräuschen traue ich mir allerdings keine Einschätzung zu.

Link to comment
Share on other sites

Hmm....mal ne gaaanz doofe Frage. ...Steuerzeiten stimmen ?

Wäre ja jetzt das einfachste was man nachgucken kann.....

Danach würde ich mal nen kompressionstest machen....

Link to comment
Share on other sites

Tim Schröder

Ich bin immer noch zwei der drei Affen, nur schnacken geht noch. Die Datei wird gestartet, läuft auch an, aber ich sehe und höre nichts.

Link to comment
Share on other sites

Habs gesehen und gehört. Kalt hat er schlechte Kompression und läuft nur auf drei Zylindern an. Ich würde Mal sagen Rumpfmotor und Pleuellager sind zu machen. Die Öldrucklampe muß nach 0-1 Sekunden ausgehen......

Edited by XMMikel
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...