Jump to content

C5 I, inkontinent, "gravierender Fehler Federung" - Hilfe :(


neiya:)
 Share

Recommended Posts

Huhu unser C5 macht mal wieder zicken... Nachdem uns kurz nach'm kauf die hydraulikpumpe abgenippelt ist und wir die getauscht haben, gibt es nun wieder neue Probleme..

beim fahren knachte es auf einmal hinten (aber nicht sehr schlimm, daher dachte ich mir nix dabei) kurz danach kam die Meldung "gravierender Fehler Federung". Wenn man ihn hochfahren will sagt er nönö nix da (nächste Stufe wird durchgestrichen angezeigt) und macht einfach nix.. Fuhr aber zumindest noch die paar hundert Meter nach Hause ohne groß Probleme zu machen. Heute fiel mir auf dem Parkplatz unter dem motorraum in der Gegend der Pumpe ne Pfütze auf (Männe sagt is wohl LDS). Soweit so scheisse.. Der nächste LDS "Lieferant" ist so 25km weit weg (in Köln). Jetzt wissen wir nicht worans liegt.. Folgende Möglichkeiten halten wir für wahrscheinlich:

1. es ist nur zu wenig LDS drin, was nach dem Pumpentausch ohne weiteres sein kann (wäre wohl am besten)

2. ne Leitung ist undicht und deswegen läuft der aus und motzt. Oooder

3. Die Pumpe is auch am Sack - und das wollen wir natürlich gar nicht.

Gestern stand der Wagen nur und wurde nicht bewegt (Batterie war zwecks innenraumumbau abgeklemmt), hat aber in der letzten Nacht etwas Druck verloren und sich etwas abgesenkt. Sascha ist mal ne kleine Runde aufm schulparkplatz nebenan gefahren und meint er hoppelt etwas.

er hat danach nochmal versucht ihn hochzufahren, da gab es zwar die Fehlermeldung nicht, aber er hat auch nix gemacht..

meine frage(n) nun an euch:

Erfahrungen? Hatte das schonmal jemand und kann Aufschluss geben? Oder was natürlich noch deutlich cooler wäre: wer wohnt in der Nähe und hat Bock auf ein spontanes minitreffen ;) wir wissen nicht wie wir LDS besorgen sollen um Theorie 1 zu testen weil wir schon ziemlich dörflich wohnen und da is nicht so mit öffis..

und mit 4 Kindern ohne Auto is einfach kacke..

wem fällt was ein, wer kann und will helfen?

Liebe Grüße und danke im Voraus :)

die babs

Edited by neiya:)
Link to comment
Share on other sites

Hallo,

ich tippe auf eine defekte Kugel. Membran geplatzt und das hat euch das LDS vorne rausgedrückt.

Wenn er auf Fahrposition ist, mal an allen 4 Ecken runterdrücken.

Gibt es da Unterschiede ?

Gruß Herbert

Link to comment
Share on other sites

Hallo,

ich tippe auf eine defekte Kugel. Membran geplatzt und das hat euch das LDS vorne rausgedrückt.

Wenn er auf Fahrposition ist, mal an allen 4 Ecken runterdrücken.

Gibt es da Unterschiede ?

Gruß Herbert

Hey herbert :) danke für die schnelle Antwort. Bei Motor aus sagt sascha gibt es keine merklichen Unterschiede außer dass er hinten härter ist weil er da schon was abgesackt ist.

soll er es mal mit Motor an probieren? Macht das einen Unterschied?

liebe Grüße

Link to comment
Share on other sites

nö, ist eigentlich egal.

Aber macht mal.

Gruß Herbert

PS: meiner läßt sich hinten ganz leicht runterdrücken.

PSPS: Die Meldung sollte wieder verschwinden, sonst ist es doch was anderes.

Edited by ACCM HP924
Link to comment
Share on other sites

Ja also er sagt selber das macht keinen Sinn weil offenbar die Pumpe nicht läuft.. Der Wagen ist allerdings auch nicht auf normalhöhe, aber nur hinten.. Ganz unten isser aber auch nicht.. Hat nur hinten halt etwas verloren.. Vorn is normal.

Link to comment
Share on other sites

Hi,

die Pumpe läuft beim C5 immer an, sobald eine Türe geöffnet wird, also ohne "Motor An".

Hängt der Defekt mit der letzten Reparatur zusammen ???

Wäre doch naheliegend, die HD-Pumpe wurde getauscht und viele Leitungen gelöst ...

Die HD-Pumpe sitzt vor dem rechten Vorderrad im Kotflügel hinter dem Scheinwerfer - mal dort nachsehen wegen dem Leck !

-Lupus

Link to comment
Share on other sites

Ja das mit den Türen ist mir bekannt, wusste allerdings nicht,ob es dennoch vll n Unterschied macht ;) ja und ich gebe mal ab an meinen Mann der die arbeit an der Pumpe gemacht hat, der weiß das besser und kann sagen was wie wo :) aber was ich noch sagen kann is dass der Wagen nach dem Tausch der Pumpe bisher ohne Probleme lief :)

Edited by neiya:)
Link to comment
Share on other sites

oOOosashoOOo

Hallo,

ich hatte die Pumpe ja selber getauscht, das ist allerdings letztes Jahr im Oktober gewesen. Seit dem ca. 15.000 Km Problemloses Schweben... Die Pumpe läuft nicht, das hört man ja, egal ob der Motor läuft oder nicht. Ich denke der Druckverlust an der Hinterachse dürfte nicht so ungewöhnlich sein? Schliesslich hat der seit Freitag mindestens zu wenig LDS im Kreislauf... Die Sauerei ist vorne, Beifahrerseite unterm Wagen, also in der Nähe der HD-Pumpe. Würde gerne ein bis zwei Liter LDS einfüllen und schauen ob es wieder leckt, hab aber im Moment keins da. Das kann man nicht zufällig durch irgendwas ersetzen? Hab dazu im Internet nichts gefunden, bei LHM hiess es immer lieber ohne Druck als irgendwas anderes im System. Schaltet die HD-Pumpe wenn der LDS Stand zu niedrig ist? Als Sicherheitsfeature oder so?

Liebe Grüße

Sascha

Link to comment
Share on other sites

ACCM Stefan mit BX
Ich denke der Druckverlust an der Hinterachse dürfte nicht so ungewöhnlich sein? Schliesslich hat der seit Freitag mindestens zu wenig LDS im Kreislauf

letztes wochenende in xanten stand er hinten auch sehr deutlich abgesackt auf dem platz

Link to comment
Share on other sites

oOOosashoOOo

Ok, das war mir nicht klar. Undicht scheint er aber vorne zu sein, und schwer beladen war der auch nicht. War der hinten zu tief? Was kann das sein? Die Fehlermeldung und die Symptome kamen aber definitiv erst seit Freitag, Kini hat den auch an die Lexika gehängt, von Fahrwerksfehlern hat er nichts erwähnt

Link to comment
Share on other sites

Heeeey Uwe was machstn da?? :) da bin ich aufgewachsen.. Meine Eltern wohnen auf der frauenthaler Str.. Wir wohnen jetzt in gymnich. Hach cool die Welt is so klein ;) ja und kacke, männo :( wieso erfährt man sowas immer hinterher wenn's zu spät ist :/

Link to comment
Share on other sites

Sascha,

also wieso schaust Du nicht ersteinmal richtig nach, wo was rausläuft ? Mit der Sache ich gar nicht zu spassen, bloß keine andere Brühe statt LDS rein !

Und ob die Pumpe sicherheitshalber abschaltet ? Hoffenltich, denn Trockenlaufen = exitus, oder ???

-Lupus

Link to comment
Share on other sites

oOOosashoOOo

Hallo Lupus,

ich weiss nicht genau wo es rausläuft, da ich den Wagen nicht hochfahren kann ist das schwierig zu sehen, aber am Vorderwagen ist da irgendwie alles an der Radaufhängung schmierig und ölig :( Und keine Sorge, ich füll da nix anderes ein, jedenfalls nicht ohne vorher zu fragen...

Link to comment
Share on other sites

das ist ja blöd - vielleicht mit dem Wagenheber (Unterstellböcke verwenden !!!) so weit lupfen, dass man (Hochdruckreiniger, vorsichtig) mal alles sauber machen kann.

Ich kenn´ die Schaltung an den Teilen auch nicht, aber vielleicht nur ne´Rücklaufleitung o.ä.

Aber ohne dies festzustellen macht alles andere keinen Sinn.

-Lupus

Link to comment
Share on other sites

oOOosashoOOo

Danke, werd ich morgen mal versuchen, allerdings hat dieser HDI (im Vergleich zum Benziner den ich vorher hatte) ziemlich viel Plastik untendrunter... Meint Ihr das sollte ich vorher lösen?

Link to comment
Share on other sites

ich denke, Du hast die Pumpe erneurt - da müßtest Du Dich doch damit gut auskennen ?

Vielleicht nen´ Spiegel und ne´ fette Lampe ...

-Luups

Link to comment
Share on other sites

Die Pumpe schaltet sich nicht ab. Die versucht immer wieder nachzufördern, bis das Normalniveau erreicht ist. Im Ernstfall würde die Pumpe also trockenlaufen und abrauchen.

Habt ihr schonmal nach der 40A-Sicherung unter der Elektrik im Motorraum geschaut?

Alternativ geht zum LDS auch synthetisches Zentralhydrauliköl. Damit funktioniert's genauso gut. Sowas gibt es von Febi unter 06161 und ist im gutsortierten Fachhandel erhältlich.

Gruß

balu1

Link to comment
Share on other sites

ACCM arnekurt

North Cothelstone Hall, zwischen Middle Fritham und Nether Addlethorp

Hey Balu,

wieso bist du umgezogen?

Wenn ich jetzt mal Felgen abholen will, muss ich ja auf die Fähre... ;)

Greetz, Arne.....

Ach ja, zum Thema.

... ein Knall.

Ich würde auch erst mal alle Leitungen prüfen.

Geplatzt, abgerutscht oder sowas vielleicht.

Link to comment
Share on other sites

Huhu Mahlzeit :) also an der Pumpe selbst ist nichts ab oder undicht. Sascha ist nun aufgefallen dass der gar nicht unter der Pumpe sondern an der fahrerseite sifft.. An der Kugel ist er aber wohl trocken. Vorschläge? Hilfsbereite Schrauber? ;)

Link to comment
Share on other sites

Naja n bisschen weiter simma ja schon ;) Kugel schließt er aus, an der Pumpe selber ist alles dicht. Und wie er schon sagte da unten is alles zugepampt mit Plastikabdeckungen. So einfach kann man da nicht darunter schauen..

andere frage: kann man so vorsichtig fahren oder geht der dann sofort kaputt?

Link to comment
Share on other sites

Hi,

ohne hier den Schlaumann machen zu wollen, dies: Beim C5 ist die Bremse unabhängig von der Federungs-Hydraulik, soweit ich weiss.

Fahren könnte man, der Wagen wäre dann aber irgendwann ganz am Boden hängend ...

Die Sicherung / Anschluss der HD-Pumpe würde ich trennen, damit selbige nicht trocken kaputtläuft.

Habe ich aber alles noch nicht probiert - vorsicht !

-Lupus

Link to comment
Share on other sites

Hi,

ohne hier den Schlaumann machen zu wollen, dies: Beim C5 ist die Bremse unabhängig von der Federungs-Hydraulik, soweit ich weiss.

Fahren könnte man, der Wagen wäre dann aber irgendwann ganz am Boden hängend ...

Die Sicherung / Anschluss der HD-Pumpe würde ich trennen, damit selbige nicht trocken kaputtläuft.

Habe ich aber alles noch nicht probiert - vorsicht !

-Lupus

na siehste das ist ja schonmal etwas.. :) wenn sich die Pumpe normalerweise nicht abschaltet, aber gerade definitiv nicht läuft wenn man die Türen öffnet, heißt das dann im umkehrschluss dass die definitiv kaputt ist?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...