Jump to content

Unerträgliche Vibrationen ab 90 km/h und sporadische Geräusche beim Beschleunigen


Jimmie
 Share

Recommended Posts

Hallo,

Bei meinem C5 habe ich zwei Probleme, die ich momentan nicht lösen kann. Ich weiß einfach nicht weiter, morgen werde ich nochmal beim Freundlichen wegen Werkstatttermin anrufen.

Problem 1:

Beim Beschleunigen habe ich sporadisch kurzzeitig starke Geräusche, als ob ein drehendes Teil zu viel Spiel hat und dadurch zu stark vibriert (z.B. Spiel in Lageraufnahme, so dass das Lager gegen diese hochfrequenz schlägt). Dies passiert unabhängig von der Geschwindigkeit und vom Gang. Es ist nur für eine sehr kurze Zeit da und verschwindet dann wieder.

Problem 2:

Ab 90-100 km/h habe ich sehr starke Vibrationen. Vergleichbar mit einer defekten Zündspule, so dass der Motor nur noch auf 5 Zylinder läuft. Man spürt es am ganzen Wagen, das Lenkrad vibriert so stark (bewegt sich stark nach links und rechts), so dass es echt unangenehm zu halten ist.

Folgendes wurde am Fahrzeug gemacht bzw. folgende Teile kann ich ausschließen:

  • Die Reifen wurden gewechselt (zwar mit guten gebrauchten) ==> Keine Änderung
  • Die Felgen (O.Z) wurden durch die original Monza-Felgen getauscht. ==> Keine Änderung.
  • Vordere Bremsscheiben und Bremsbeläge erneuert ==> Keine Änderung
  • Beide Antriebswellen durch neue getauscht ==> Keine Änderung
  • Motorlager unten rechts (Halter des Zwischenlagers der rechten Antriebswelle) gegen gebrauchten getauscht ==> Keine Änderung

Vor einiger Zeit hatte ich Probleme mit dem 4HP20-Getriebe. Dieses wurde repariert (Ölfilter, Ölpumpe, Wandler und Dichtungssatz, alles neu). Bei den Lamellen, den Lagern und dem Differential gab es keine Auffälligkeiten. Daher wurden sie nicht getauscht.

Kann es doch noch am Getriebe und speziell an den Lagern vom Differential liegen?

Kann es ggf. am linken Motorlager (Halter des Getriebes) liegen? Ich musste diesen tauschen (gebraucht), da ich meinen dummerweise beschädigt hatte.

Hat jemand noch eine Idee, woran es liegen könnte?

Nochmal Getriebe ausbauen und wieder einbauen will ich eigentlich nicht unbedingt, es ist ganz schön viel Arbeit... Und demnächst sollte es mit dem Auto in den Urlaub gehen...

Link to comment
Share on other sites

Hallo,

was für Antriebswellen sind verbaut, welcher Hersteller, Laufleistung jetzt ? Es ist üblich, daß preiswerte Wellen keine 20.000 km halten.

Wenn das Auto auf der Bühne ist, kann das recht leicht überprüft werden.

Link to comment
Share on other sites

Tim Schröder

Mein erster Gedanke geht auch zu den Antriebswellen, speziell zur rechten. Vor allem, weil es unabhängig von der Geschwindigkeit, vom Gang auftritt. Wenn das innere Lager defekt ist passiert genau das. Es kann auch sein, dass die rechte Welle nicht vollständig im Getriebe steckt, das Führungslager nicht richtig eingeschraubt ist. Außerdem kommen solche Sachen auch vor, wenn die Bodenfreiheit in Richtung "Hoch" verstellt ist.

Link to comment
Share on other sites

Die linke Antriebswelle ist neu von SKF, Laufleistung jetzt ca. 50 km.

Die rechte Antriebswelle ist von Farcom Saarbrücken, Laufleistung jetzt ca. 150 km.

Verhalten tritt mit meinen alten Antriebswellen (Laufleistung max. 190 TKM) und mit den neuen. Bei den neuen würde ich schon erwarten, dass sie noch in Ordnung sind :)

Die rechte Antriebswelle steckt richtig im Getriebe, habe ich heute Abend noch geprüft als ich den Antriebswellenhalter getauscht habe.

Der Tipp mit der Bodenfreiheit ist gut, daran hatte ich nicht gedacht. Die muss ich dann noch prüfen, ggf. hat sie sich aus irgendeinem Grund verstellt.

Link to comment
Share on other sites

Tim Schröder

Wenn Du an der rechten Antriebswelle wackelst (das Auto muss dabei mit laufendem Motor auf den Rädern stehen) darf im inneren Gelenk NULL Spiel vorhanden seinen. Ein Verschieben der Welle nach innen und außen muss möglich sein, ein Spiel in Drehrichtung ist unzulässig.

Link to comment
Share on other sites

könnte es ein Radlager sein ? Oder Schwingarm, Koppelstange, Lenkopf o.ä. Ändert es sich bei Lastwechsel ?

Es trat mit alten und neuen Antriebswellen auf, also wohl dort eher nicht.

-Lupus

Link to comment
Share on other sites

Hallo,

so zum nachdenken und vielleicht führt es auch weiter, Richtung lösen des Problems.

Bei welcher Geschwindigkeit geht er automatisch etwas runter ?

Wenn er nun von vornherein schon etwas tief eingestellt ist,....

und dann noch weiter runter geht. könnte ich mir ..................................

alles mögliche vorstellen. Macht meiner nämlich auch so.

Ich hab auch noch keine Lösung.

Felgen, Reifen, Qualität der Wuchtung, Bremsscheiben etc. hat nix zu sagen.

Kommt immer wieder.

Ich ändere demnächst mal die Höhe.

Gruß Herbert

Link to comment
Share on other sites

Die Koppelstangen sind in Ordnung, die rechte ist sogar neu (ca. 150 km gelaufen). Lenkköpfe sehen gut aus, kein merkbares Spiel. Achsvermessung (inkl. Einstellen der Spur) wurde erst vor ein paar Tausend KM (max. 10 000) gemacht.

Bei mir fangen die Vibrationen so bei 90-100 km/h bzw. dann sind sie schon spürbar, runter geht er erst bei 110 km/h. Die Höhe werde ich heute Abend vermessen. Ansonsten geht es am Freitag zum Freundlichen zur Diagnose, mal schauen, was da rauskommt.

Link to comment
Share on other sites

Seit wann ist das Problem da?

Ich kenne diese Symptome genau wie Tim schon schrieb von den Antriebswellen (zwischenlager und tripoden) und von falscher Höhe. Als der XM auf den Markt kam gab es sogar ein Rundschreiben dass bei allen Neuwagen die Höhe <<korrigiert>> werden muss.

Was ich auch schon mehrfach hatte war das eine Kugel vom Tripod abgerutscht ist und dann in der "Schüssel" lag. jedesmal wenn das Auto dann einfederte hatte man genau diese Vibrationen. Kann es sein dass dir das bei der Montage passiert ist? Das kann bei der Alten und der Neuen passiert sein.

Link to comment
Share on other sites

Tim Schröder

Es besteht tatsächlich auch noch Fehlerpotential beim Einbau der Wellen (besonders der Rechten). Da kann bei der Montage eine Kugel vom Stern rutschen.

Link to comment
Share on other sites

Laut Bedienungsanleitung geht er ja bei 110 km/h etwas runter

und wenn die Geschwindigkeit unter 90 km/h sinkt geht er wieder hoch auf Normalstellung.

Die Höhen lassen sich ja leicht überprüfen,

zur Not einfach vorne mal ein wenig den Sensor verdrehen und gucken was passiert.

Link to comment
Share on other sites

Ich war am Freitag beim Freundlichen und Probefahrt mit dem Mechaniker gemacht. (Unter Diagnose hätte ich etwas mehr erwartet, wahrscheinlich lag es aber daran, dass ich bereits einige mögliche Fehlerquellen bereits ausgetauscht habe.) Die Diagnose: Am ehesten ein Problem mit dem Getriebe (z.B. Lager vom Differential), man kann es aber nicht genauer sagen, so einen anderen Fall hätten sie noch nicht gehabt.

Na ja, nochmal etwas überlegt. Es wäre wirklich schade, wenn ich mich vom Auto wegen einer Kleinigkeit wie z.B. Lagerschaden trennen müsste. Also gestern Abend noch das Getriebe ausgebaut (noch nicht zerlegt). Und als erstes gleich das hier gesehen:

b682f1404076921_.jpg

(Zentrierring des Wandlers in der Kurbelwelle). Dies kann, denke ich, die o.g. Probleme erklären. Auch, warum die Geräusche hauptsächlich bei mehr Last auftreten, auch die Vibrationen ab bestimmter Geschwindigkeit, da man dadurch eine Unwucht hat. Und der Wandler ist nicht gerade sehr leicht.

Die Hülse der Ölpumpe sieht seht leicht verkratzt aus, es trat aber kein Öl aus dem Getriebe/der Ölpumpe aus. Ich denke, diese werde ich auf jeden Fall wechseln, falls es die als Ersatzteil gibt (ZF), und den Simmering auch.

Dann wieder das Getriebe einbauen und es sollte wieder funktionieren. :)

Link to comment
Share on other sites

Mann o Mann.

Wie baut man denn abends mal eben am V6 das Getriebe aus?

Entweder hast du eine seeeehr gut ausgestattete Werkstatt, oder bei euch sind die Abende viel länger als bei uns.

Respekt!

Link to comment
Share on other sites

Eine sehr gut ausgestattete Werkstatt habe ich leider nicht. Nur eine einfache Garage ohne Grube/Hebebühne, aber mittlerweile mit schön sortierten Werkzeugen, dann findet man sich viel besser zurecht :). Der Ausbau geht eigentlich. Nach ca. 4 Stunden und 2 Bierchen was der Ausbau abgeschlossen :). Es ist auch die Neugier, man will ja wissen, wo das Problem ist und wie es dann weitergeht. Immerhin will ich gegen Ende des Monats mit det Auto in den Urlaub fahren, bis dahin muss es wieder laufen :)

Der Einbau ist schwieriger und wie man sieht, reicht da ein dummer Fehler aus, um das Ganze von vorne machen zu dürfen. Heute bei ZF angerufen, die Buchse gibt es nicht als Ersatzteil :( Stattdessen wird einem gleich eine neue Ölpumpe angeboten (Kosten ca. 300€ statt 8-10€ für die Buchse). Die Buchse konnte aber ich im Internet finden, hoffentlich kommt sie bis zum Wochenende.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...