Jump to content

Hilfe 17 Liter Super auf hubndert woher?


xantiastyle
 Share

Recommended Posts

Hi,

ich habe einen 94er X1 VSX 2.0i Automatik mit c.a. 238000km auf der Uhr.

Soweit sogut, da ist nur ein kleiner Hacken, ich habe mir den 2.0i geholt weil ich davon ausging 8-12 Liter auf hundert nur leider bechert der gute bei wirklich langsamer Fahrweise gut und gerne 14-17 Liter Super auf hundert, also nach rund 400km sind die 65 Liter leer.

Das Automatikgetriebeöl ist frisch, die Kerzen neu, alles andere an Verschleiß und Wartungsteilen..... ebenso so, Abgaswerte vorbildlich und schnurrt wie ein Kätzchen.

Aber er säuft nunmal mehr wie unser SAAB Turbo.

Woran kann das liegen?

Der Vebracuh ist doch nicht normal wenn man wirklich höchstens mal 130 fährt.

Wer weis was?

Gruß

Chris

Link to comment
Share on other sites

Hast Du mal den Wegstreckenzähler mit einem Navi abgeglichen?

Also ich hab mit meinem maximal knapp über 13l auf 100km gebraucht. Das war aber extremer Kurzstreckenverkehr mit max. 5km Wegstrecke.

Gruß

Karl-Heinz

Link to comment
Share on other sites

Hi,

Wegstreckenzähler habe ich abgeglichen, der Tacho geht strichgenau. und nach c.a.400km Rote Tanklampe

Lambda und Temperaturfühler kann ich mir nicht vorstellen, der bringt genau die Sollwerte am Abgasmessgerät die er haben soll. Wir hatten den Verdacht das er überfettet, doch sobald man mal die Kurbelgehäusentlüftung abzieht und er dadurch mehr Luft bekommt, merkt man morgens deutlich das er kein Futter bekommt.

Der kommt auch schön giftig wenn ich denn mal Gas gebe. Ich habe ihn vorm Anhänger gehabt, c.a. 800kg hinten drann, er gönnte sich dann knappe 20-30 Liter auf hundert!

Ich habe mir damals extra keinen V6 geholt weil ich dachte der hier braucht weniger. Pustekuchen.

Kann es sein das die Ölpumpe im Getriebe vllt. probleme mit der Versorgung hat? Morgens hört er sich die ersten Minuten an wie am Radlader die Hydraulikpumpe bei minus 20 Crad. ich habe extra das originale TOTAL Öl fürs Getrieb besorgt es war dadurch deutlich besser geworden, das ruppige Schalten ist verschwunden und er kam schon spritziger.

Vmax was bisher ging waren 160 oder gequälte 180.

Also von meinem SAAB 900 2.0i der nebenbei c.a. 500kg mehr wiegt war ich 200kmh wie nichts gewöhnt und der hat dann bei 170 Schnittgeschwindigkeit grade mal 17 Liter gebraucht und 15Liter vor 1500kg Anhänger

Ist mit dem Wandler oder dem Getriebe was bekannt was zu diesem Vebrauch führen kann? Zumal ich das Gefühl habe es wird immer mehr.

Gruß

Chris

Link to comment
Share on other sites

.Vmax was bisher ging waren 160 oder gequälte 180.

Also da stimmt schon mal etwas nicht. Der 2.0 8V muss doch mindestens 200 gehen, auch als Automat.

Link to comment
Share on other sites

Tankentlüftung,......... alles in bester Ordnung und auch dicht.

Berab Vollgas Bodenblech max 185kmh wie es auf die Grade ging Abfall auf knappe 170kmh. Mit 2 Mann im Auto. Was mir dazu auffällt, die Drehzahl bleibt fast nahezu konstant ab c.a. 170kmh. Ich habe den Verdacht das der Wandler oder was am Getriebe faul ist, hat jemand noch zufällig ein Junges 4hp14 oder Wandler rumliegen.

Kann es sein das der Filter zu ist und der einfach nur nicht genug ÖL bekommt?

Link to comment
Share on other sites

Für den Automat? Unser Schalter hat damals 200 Tacho geschafft.

Schalter sind in der Regel schneller als die Automaten, wenn man aber die meist vorhandene Tachovoreilung mit einberechnet, ist man bei echten 195 laut Tacho bei 200 +

Link to comment
Share on other sites

Schalter sind in der Regel schneller als die Automaten, wenn man aber die meist vorhandene Tachovoreilung mit einberechnet, ist man bei echten 195 laut Tacho bei 200 +

Wie auch immer. 17l sind zuviel und 180 Tacho zuwenig, auch für Automatik.

Link to comment
Share on other sites

Wie auch immer. 17l sind zuviel und 180 Tacho zuwenig, auch für Automatik.

Das stimmt auf jeden Fall!

Ich denke es wäre sinnvoll den X1 mal an den Tester zu hängen, um zu sehen, ob irgendwelche Fehler abgelegt sind.

Link to comment
Share on other sites

Eben. So sehe ich das auch. Alles andere ist Kaffesatzleserei. Bleibt es vielleicht auch.... Was ist denn sonst schon unternommen worden? Oder wolltest Du nur mal das allgemeine Problem in Deiner Wahrnehmung darstellen? Ist natürlich mehr als legitim. Sogar NOTWENDIG, wenn man finanziell überleben will. Ich würde zunächst einen Wurm in der Gemischaufbereitung und Peripherie (Lambdasonde, Zündung, Nebenluft...) vermuten, ehe ich das Getriebe und seine Steuerung anginge.

Meine erste Maßnahme bei merkwürdigen Vorgängen: Caramba oder WD40 nhmen und mal alle zugänglichen Steckers ziehen und dranstecken. Bei 62,6578% der Merkwürdigkeiten hatte ich danach weniger Kaspereien. Gezieltes Vorgehen ist allerdings viel teurer und sicherer. Aber man lernt dabei sein Auto auch nicht soo gut kennen- denn überall hinterläßt6 die Geschiochte ihre (ROST!) Spuren...

Link to comment
Share on other sites

Ich würde mir 2-3 Dinge genauer ansehen. Den Unterdruckschlauch zum MAP Sensor, die Lambda-Sonde, die Zündkerzen. Was sagt das Kerzenbild?

Link to comment
Share on other sites

Wenn bei der Sensorik nichts zu holen ist, würd ich mal die Nase aufmachen. Mir sind inzwischen schon ein paar mürbe Kraftstoffschläuche beim Xantia untergekommen, wurde auch langsam Zeit nach bis zu 21 Jahren. Es dürfte nicht mehr lang dauern bis die ersten abbrennen.

Link to comment
Share on other sites

Ich würde mir 2-3 Dinge genauer ansehen. Den Unterdruckschlauch zum MAP Sensor, die Lambda-Sonde, die Zündkerzen. Was sagt das Kerzenbild?

Im EP steht, dass die Kerzen neu sind. Ebenso, dass die Abgaswerte in Ordnung sind. Also fällt Lambdasonde als Ursache doch weg ?!

auch mal nachsehen, ob der Kat und der Auspuff noch Durchgang hat.

Auf kaputten bzw. im Gehäuse quersitzenden Kat hätte ich auch getippt, aber dann wären ja die Abgaswerte nicht so gut, oder?!

Link to comment
Share on other sites

Hi, ich habe ihn damals im April bekommen bzw. vor Afrika gerettet.

Folgendes Habe ich alles erneuert:

- Zahnriemen mit Zubehör

- Zündkerzen (Originale von Citroén)

- Zündkabel neu

- Batterie neu

- 3 ABS Sensoren neu

- Treibriemen samt Rollen neu

- Motoröl nach 8 Jahren neu mit Filter (Quartz Energy 9000 5W-40)

- Getrieböl neu (Original Total)

- Luftfilter neu

- Handbremszug neu

- Fußmatten neu Einzelanfertigung, beige mit grüner Kettelung

- Klimaanlage reanimiert + neuer Trockner...

- Lüfter Heizung revidiert

- 8 neue Socken (Sommer Nokian 205/55 R15 Winter Pirelli 185/65 R15)

- Lenkmanschette neu

- Frisch vermessen

- Tüv neu

- Querlenker VR getauscht

- Standlicht VR

- Neues Kenwood Radio

Also es kann nicht an Erhaltungsstau liegen.

Auspuff ist super frei Kat auch ok.

Röhrt auch schön anständig

Zum Geldbeutel: Ich bin Azubi, deswegen kein V6 oder Volvo 850R

Unterdruckschläusche sind alle top ebenso die Spritleitungen.

Eletroden haben auch das richtige Maß.

Lecksuche ergab nichts.

Ich muss jetzt gezwungener Maßen jedem Tag rund 60km mit dem guten zurücklegen heute merkte ich, der Motor zwar astrein das Gas annimmt, nur die Leistung verschwindet im Getriebe.

Vebrauch auf die 60km heute c.a. 10 Liter!

Ich habe vor wenn DHL mich Morgen beglückt den Filter zu tauschen in der Hoffnung das es doch nur Ölmangel ist.

Was bliebe denn sonst noch, kann ja nur noch der Wandler sein?

Edited by xantiastyle
Link to comment
Share on other sites

Hat vllt. jemand einen 1.9 TurboD bis max.200Euro abzugeben? Wichtig währe Euro2 und zumindest noch 3 Monate Tüv und logischerweise fahrbereit.

Link to comment
Share on other sites

Ne, dann wäre er nicht 2000km zickenlos gelaufen, das kam binnen der letzten 200km.

Hat jemand zufällig ein 4 HP14 oder einen gut erhaltenen Wandler rumliegen?

Zumal ich den Zahnriemen persönlich gemacht habe und der ist unter Garantie auf keinem Fall versetzt.

Edited by xantiastyle
Link to comment
Share on other sites

Wenn du sagst, du hast das Gefühl, die Leistung bliebe im Getriebe hängen ... vielleicht doch ein Problem mit dem Wandler? Erhöhter Wandlerschlupf? Müsste man aber eigentlich beim Fahren merken. Die Drehzahl würde dann beim Gasgeben sehr stark ansteigen.

Du schreibst von Geräuschen aus dem Getriebe beim Kaltstart. Unterversorgung an Automatiköl ist defintiv schlecht...

Wenn die Abgaswerte passen und der Motor auch sonst gut läuft, würde ich vll. doch mal in Richtung Getriebe hellhörig werden.

Link to comment
Share on other sites

Im EP steht, dass die Kerzen neu sind. Ebenso, dass die Abgaswerte in Ordnung sind. Also fällt Lambdasonde als Ursache doch weg ?!

Ich meinte auch das Kerzenbild. Wie ist die Verbrennung? Daran kann man zumindest erkennen, ob der Motor zu fett läuft oder nicht. Sieht das Kerzenbild gut aus, liegt der Fehler schon mal nicht an der Gemischaufbereitung. Sind die Kerzen zu dunkel, würde ich bei der Gemischaufbereitung weitersuchen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale
Ralf Klinkel (geb. Claus)
Wilhelm-Holzamer Weg 67
55268 Nieder-Olm

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...