Jump to content

BX TurboDiesel: Motor dreht beim Start hoch und geht aus


Juergen_

Recommended Posts

Heute wollte ich mein stillgelegtes Heizölraketchen nach einigen Monaten Standzeit mal wieder bewegen, was bisher immer problemlos möglich war.

Symptome:

- Beim Starten jagt die Drehzahl kurz auf 2-3.000/min und dann geht der Motor sofort wieder aus.

- Dabei ziemlich starke Rauchentwicklung, grau-weiß

- Mehrmals so passiert, ja ich war mutig :)

- Dann hab ich mal durch Pumpen an der Handpumpe des Dieselfilters für etwas mehr Sprit gesorgt und erneut gestartet:

- Der Motor jagte schlagartig auf ca. 5.000/min hoch, war aber erstaunlicherweise sofort mit dem Schlüssel abzustellen (oder ging zufällig gleichzeitig von selber aus?). Das habe ich dann nur dieses eine Mal probiert. :(

Was kann das sein?

Würde der Motor angesaugtes Motoröl verbrennen, so würde er sich ja wahrscheinlich zu Tode rennen und wäre nicht abzustellen. Vor der Standzeit war jedenfalls kein ungewöhnliches Öl im Ansaugtrakt... Das scheint mir unwahrscheinlich.

Ein Verdacht noch:

Beim letzten Starten vor Monaten hatte ich festgestellt, dass die Einspritzpumpe irgendwo undicht ist. Ich konnte das Leck noch nicht genau identifizieren, jedenfall lief an der Vorderseite des Motorblocks Dieselöl herunter. Kann das Leck an der ESP die Ursache des Hochdrehens sein?

Ratlos um Hilfe ringend... Jürgen

Edited by Juergen_
Link to comment
Share on other sites

Ja vorallem wenn es eine Lucaspumpe ist die arbeitet mit Innendruckregelung ,wenn da was festhängt weil sie durch die Undichtigkeit trocken wurde - gut möglich. Bei den Bosch gehts eher mechanisch zu die nehmen einem das nicht so übel -das rumstehen...

Link to comment
Share on other sites

Würde der Motor angesaugtes Motoröl verbrennen, so würde er sich ja wahrscheinlich zu Tode rennen und wäre nicht abzustellen. Vor der Standzeit war jedenfalls kein ungewöhnliches Öl im Ansaugtrakt... Das scheint mir unwahrscheinlich.

Da müsste es dann auch fürchterlich qualmen - eher schwarz als weiss.

Ich denke auch dass es an der Pumpe oder den Düsen liegt.

(Rein theoretische ) Vermutung : Irgendwie holt der Motor sich zuviel Diesel, deswegen ist dann

irgendwas leergesaugt und er geht aus.

Veilleicht mal den Dieselfilter leeren und ne ziemlich fette 2-Takt-Mischung(mit Diesel, ist klar) reingeben,

dass die mal gleich in die Pumpe eingesaugt wird, vielleicht bringt's ja was.

Soviel ich weiss gab's den BX Turbo-D ja nur mit Bosch-Pumpe ( -> Mindvision, falls der noch erreichbar ist ... )

mfg Klaus

Link to comment
Share on other sites

Auch den TurboD gab es mit Lucas-Pumpe, die jüngeren Modelle für den deutschen Markt mit Abgasreinigung hatten aber alle BOSCH-Pumpen.

Link to comment
Share on other sites

Bei der Farbe der Abgase würde ich den Turbolader in Betracht ziehen. Das könnte Motoröl sein, was da weiß verqualmt. Ich denke, du weißt was zu tun ist, wenn der Motor nicht mehr von der Drehzahlorgie runterzubekommen ist: Brutal abwürgen.

Edited by TorstenX1
Link to comment
Share on other sites

Ist mir auch bekannt. Habe ein BX Turbodiesel mit BOSCH-Pumpe gestartet, der draussen überwintern musste. Passiert ist's wie oben beschrieben, und da habe ich ihn natürlich ganz schnell "abgewürgt" mit dem entsprechenden "Hebel" an der Pumpe.

Dann war halt eben ein anderer BX [Turbodiesel mit BOSCH-Pumpe] dran mit Starten: Genau dasselbe!

Keine Ahnung, vorher liefen sie noch perfekt...

Link to comment
Share on other sites

und da habe ich ihn natürlich ganz schnell "abgewürgt" mit dem entsprechenden "Hebel" an der Pumpe.

Das hilft aber nicht bei angesaugtem Öl.

Link to comment
Share on other sites

Wie gesagt, diese Autos stehen immer noch rum, und nach einer Lösung wurde bis jetzt nicht gesucht... Ist beim Standort auch nicht möglich. Aber einer (oder sogar beide?) ist ein paar Monate danach gestartet und ein paar Meter gefahren worden, ganz ohne Probleme...

Jedenfalls konnte ich beide sofort so abwürgen:

e17671414143219_800.jpg

Mfg.

Link to comment
Share on other sites

@ BX_HUNTER:

Das funktioniert schon, den Motor über den Hebel an der ESP abzustellen. Aber es hilft nicht, wenn der Motor nicht nur Diesel verbrennt, sondern Motoröl (über den Turbo) ansaugt. Dann dreht der ganz alleine weiter bis in den Tod, solange genug Öl vorhanden ist. Auch wenn Du hundert mal am Hebel rumbiegst.

Link to comment
Share on other sites

Ja, klar. Ich habe vom einem vergleichbaren Fall berichtet, aber nichts vom Motorenöl im Zylinder gesagt. :–)

Da ich beide so ausschalten konnte, vermute ich mal, dass da kein Öl war... (in meinem Fall zumindest)

Link to comment
Share on other sites

Ich könnte mir vorstellen, daß der Lader verschlissen ist, aber noch so wenig daß erst durch eine lange Standzeit soviel Motoröl einsickert daß es den Motor hochdrehen läßt. Wenn das verbrannt ist, ist der Spuk vorbei.

Link to comment
Share on other sites

Der Turbolader liegt auch beim BX deutlich oberhalb der Ölwanne, da würde es mich sehr wundern wenn über die Versorgungsleitung Öl in größeren Mengen reinsickern würde...

Link to comment
Share on other sites

Das könnte Motoröl sein, was da weiß verqualmt.

Bist Du da absolut sicher ?

Nach meinem bisherigen Erfahrungsstand ergibt Motoröl eher dunklen oder blauen Qualm,

weiss beim Diesel ( ausser Wasser ) auch Kraftstoff.

( Ich hatte da übrigens vor kurzem im Urlaub ein Phänomen, was ich mal hier der Expertendiskussion

stellen wollte : Bei extremem Schiebebetrieb bei Passabfahrten mit starkem Gefälle ( BX TD, 350tkm ) :

Ruckeln und dann weisser Qualm/Rauch. Ich dachte schon an ZKD, aber im Tal angekommen war alles

normal. Auf weiteren 3000km kein Wasser- und nur der übliche Ölverbrauch ( <0,5l/5000km ).

Ich hab's auf verschlissene Einspritzdüsen geschoben - unter Normalbedingungen funktioniert alles bestens )

mfg Klaus

Edited by Citroklaus
Link to comment
Share on other sites

Bist Du da absolut sicher ?

Nach meinem bisherigen Erfahrungsstand ergibt Motoröl eher dunklen oder blauen Qualm,

weiss beim Diesel ( ausser Wasser ) auch Kraftstoff.

Schau mal z. B. hier:

Edited by TorstenX1
Link to comment
Share on other sites

Ich könnte mir vorstellen, daß der Lader verschlissen ist, aber noch so wenig daß erst durch eine lange Standzeit soviel Motoröl einsickert daß es den Motor hochdrehen läßt. Wenn das verbrannt ist, ist der Spuk vorbei.

OK, Einer hat fast 400'000 km (für diesen Motor schon mal nicht schlecht, aber trotzdem nicht 'extrem' viel), aber der Andere nur 220'000. Der mit 220'000 war vorher 3 Jahre gestanden, und konnte vor seiner anschliessenden "Überwinterung" ohne Probleme gefahren werden. [Er ist sogar ohne zu "orgeln" angesprungen.] Andere technisch identische BXs können nach 10 Jahren Standzeit normal gestartet werden...

Was mich immer noch am meisten erstaunt ist, dass beide zusammen so reagiert haben, und sonst gar nie...

Ich habe keine Erklärung... :–/

Mfg.

Link to comment
Share on other sites

Was mich immer noch am meisten erstaunt ist, dass beide zusammen so reagiert haben, und sonst gar nie...

Ich habe keine Erklärung... :–/

Vielleicht haust am Überwinterungsstandort ein Kolbenfresser und der hat sich zuerst unter die eine

und dann unter die andere Motorhaube vorgearbeiteticon6.png

mfg Klaus

Link to comment
Share on other sites

entlüften!
Das Kraftstoffsystem? Bitte mal erläutern, wie dadurch das Hochjagen verhindert werden kann...

Ansonsten schon mal herzlichen Dank für die rege Beteiligung! Ich sammele noch Erklärungen. Die Sache eilt nicht, aber es hilft mir sehr, wenn ich vorab eingrenzen kann.

Als nächstes und einfachstes werde ich mal den Ansaugtrakt auseinandernehmen und kontrollieren, ob es dort ungewöhnliche Mengen an Öl gibt. Dass ein bisschen "Ölschmiere" dort drin normal ist, weiß ich ja.

Edited by Juergen_
Link to comment
Share on other sites

Ja natürlich das Kraftstoffsystem. Noch nie erlebt dass der versucht Spriteinzuspritzen und wegen Luft nicht die Menge bekommt? Da regelt er halt hoch und dann kommt die Drehzahl.

Link to comment
Share on other sites

  • 2 months later...

So, ich hab mich heute wieder um das malade BiXilein gekümmert.

Also Öl im Ansaugtrakt von einem defekten Turbolader scheidet aus. Ich hab den Ladeluftkühler abgenommen und den Zufuhrschlauch und den Ansaugkrümmerstutzen abgewischt, da war außer einem leichten Schmierfilm kein Öl.

Also kommt noch Luft im Kraftstoffsystem infrage. Deshalb hab ich mir passenden Klarsichtschlauch besorgt, um den Kraftstofffilter zu umgehen bzw. die Pumpe direkt aus einem kleinen Glas ansaugen zu lassen. (Wer weiß, was sich in der Standzeit noch im Tank oder auf dem Weg vom Tank zur ESP alles für Ablagerungen gebildet haben können.)

Dann hab ich mir eine schöne Mischung aus ca. 5 Teilen frischem Diesel und ca. 1 Teil Zweitaktöl gemacht und - um es der Pumpe leicht zu machen - wollte ich auch noch den Klarsichtschlauch mit dem Sprit "anfüttern". Also den Schlauch schön nach oben gebogen und mit einer Spritze befülllt.

Jetzt kommts:

Der Inhalt des Schlauchs ist immer wieder langsam in die Pumpe gesickert (am Anfang stiegen auch sichtbar Luftblasen auf), ich hab den Schlauch nie blasenfrei gekriegt und entsprechend war der Motor auch nicht anzuorgeln. (Zaghafte Zündversuche gab es schon, aber er sprang nicht an.)

Jetzt frage ich mich, wo der ganze Sprit hingelaufen ist (bestimmt 1/4 oder 1/3 Liter hab ich inwischen eingefüllt) und habe die Umgebung der Pumpe abgeleuchtet, aber ich finde auch zwischen Pumpe und Motorblock, an der Ölwanne und unter dem Auto kein Dieselleck.

Wiewiel passt denn in die Pumpe hinein, angenommen, sie wäre komplett ausgetrocknet gewesen?

Ich hab ja oben schon geschrieben, dass die Pumpe zuletzt gesifft hat, aber der Motor damit noch normal lief.

Was mach ich jetzt? Ich muss den Wagen starten und wegbewegen. Am basten aus eigener Motorkraft, weil es ansonsten noch Probleme mit dem abgesunkenen Fahrwerk und dem steilen Weg geben wird.

Edited by Juergen_
Link to comment
Share on other sites

Vermutlich läuft der eingefüllte Diesel über den Rücklauf zum Tank.

edit:

der BX hat ja auch eine Handpumpe. Versuche doch mal mit einer Hilfsperson zu starten. Einer quält den Anlasser, der andere pumpt dabei kräftig an der Handpumpe und stellt im Notfall an der ESP den Motor ab, wenn er plötzlich anspringt und viel zu hoch dreht. Ansonsten klassisch entlüften.

Edited by XM_Boris
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...