Jump to content

Kolbenfresser?


kartofff
 Share

Recommended Posts

Hallo Freunde,

Ich habe gerade den kalten Motor starten wollen (1,8 16V 106t km), er lief an und nach paar Umdrehungen ist er ausgegangen. Bei jedem weiteren Startversuch hört man ein hässlich angesträngtes sägendes Geräusch. Kurbelwelle dreht (langsam), Nockenwelle dreht mit, Keilriemen dreht mit.

In 2 Wochen erwarten wir unser erstes Baby und ausgerechnet jetzt... das.

Irgend eine Idee, wie ich vorgehen soll? Ausschlussprinzip? Bin ehrlich gesagt noch geschockt und ratlos...

Danke

Link to comment
Share on other sites

Der Motor lief wie immer einwandfrei. Vor paar Wochen habe ich das Öl samt Filter gewechselt, gestern noch 200ml nachgefüllt, um auf das Maximum zu kommen und heute das. Ich werde morgen ADAC kommen lassen, erhoffe mich aber ehrlich gesagt nichts. Wenn man aber seit Jahren ADAC Plus bezahlt, kann man sie ja kommen lassen.

Link to comment
Share on other sites

Ein Kolbenfresser schleicht sich nicht über Nacht ins stehende Auto. Ich hab so die leise Vermutung, daß schlicht die Batterie oder der Anlasser...

Na dann, mal lesen was der ADAC-Mensch meint. Die Jungs können gern mal so einiges.

Link to comment
Share on other sites

An Anlasser habe ich auch gedacht, allerdings konnte ich mir nicht erklären wieso der Motor zuerst angesprungen ist und nach paar Umdrehungen ausgegangen ist. Weitere Startversuche waren laut und hässlich. Ich schreib dann mal was der ADAC Mann dazu meint.

Link to comment
Share on other sites

Tim Schröder

Ich vermute deshalb nichts gutes, weil der Motor angesprungen, kurz gelaufen und dann verreckt ist und seitdem nicht mehr anspringt und beim Anlassversuch hässliche Geräusche macht.

Ich denke, es ist beim Starten etwas kaputt gegangen. Was, darüber kann man spekulieren. Es kann ein Kolben abreißen, der Zahnriemen kann überspringen, ich habe schon erlebt, dass Zylinder wegen eines defekten Einspritzventils voll Benzin gelaufen, und den Motor beim Starten zerstört wurde.

Link to comment
Share on other sites

Entwarnung. Der ADAC Mann sagte der Motor ist abgesoffen, hat ihn mithilfe seiner Batterie 2-3 min lang sägen lassen, und dann sprang das Tier an. Wieso der Anlasser dabei viel lauter und angestrengter war als bei einem normalen Start , ist mir zwar unklar aber was solls. Jetzt kommen neue Kerzen rein und hoffentlich war es das :-)

Link to comment
Share on other sites

dass Zylinder wegen eines defekten Einspritzventils voll Benzin gelaufen

Gute Ferndiagnose.

Wieso der Anlasser dabei viel lauter und angestrengter war als bei einem normalen Start , ist mir zwar unklar

Das nicht komprimierbare Benzin ersetzt ein gewisses Voume an Luft. Das verbleibende Volumen muss dann stärker verdichtet werden.

Link to comment
Share on other sites

Supi. So ein Motor säuft natürlich nicht ab wenn es keinen Fehler gibt, also schau mal wo das überschüssige Benzin hergekommen ist. Neben den Einspritzdüsen ist der Benzindruckregler ein Kandidat, zieh den dünnen Unterdruckschlauch, der zur Ansaugbrücke geht, ab und schau ob Benzin drin steht.

Link to comment
Share on other sites

  • 2 weeks later...

Hi.

Kartoff brachte den Wagen wegen Kupplung zu mir ,verbunden mit der Bitte,da mal nachzuschauen...gemeinerweise hat diese Xanthippe sich dann tadellos benommen,und bei der Durchsicht ergab sich keinerlei Hinweis...Sprang tadellos an ,wwarm und kalt,lief sofort rund,alles ohne irgendwas...

Gr SW

Link to comment
Share on other sites

..warte mal auf Übermorgen. Oder noch später...;-) Dass der Karl Toffell den zu Dir brachte, spricht (dem Vernehmen nach)-- für Dich.

Link to comment
Share on other sites

ACCM Claude-Michel

Kein ungewöhnliches Verhalten beim 1,8i 16V. Kommt aus der Ecke: Leerlausteller oder LL-regler. Das ist der Schrittmotor an der Drosselklappe.

Stabilisiert es sich irgendwann wieder ?

Meine Erfahrung: Manchmal kriegt man wieder einen ruhigen Leerlauf in dem man auf's Gaspedal drückt damit der Motor ein bisschen höher dreht als das Maximum des Schwingens. Dann ganz langsam vom Gas bis runter zu einem stabilen LL.

Suche Mal unter: Leerlauf-steller oder Regler. Da müßte es genügend Beiträge geben wie: LL-Steller reinigen, schmieren, austauschen.

Link to comment
Share on other sites

Kein ungewöhnliches Verhalten beim 1,8i 16V. Kommt aus der Ecke: Leerlausteller oder LL-regler. Das ist der Schrittmotor an der Drosselklappe.

Stabilisiert es sich irgendwann wieder ?

Meine Erfahrung: Manchmal kriegt man wieder einen ruhigen Leerlauf in dem man auf's Gaspedal drückt damit der Motor ein bisschen höher dreht als das Maximum des Schwingens. Dann ganz langsam vom Gas bis runter zu einem stabilen LL.

Suche Mal unter: Leerlauf-steller oder Regler. Da müßte es genügend Beiträge geben wie: LL-Steller reinigen, schmieren, austauschen.

Ja, die Schwingung stabilisiert sich irgendwann wieder, Dauer zufällig. Meist reicht eine rote Ampel nicht aus. Wenn dies eindeutig auf den Stellermotor hinweist, tausche ich das Teil aus.

Link to comment
Share on other sites

Bitte um Rückmeldung ob es geholfen hat ;-)

Als ich den alten Leerlaufsteller ausgebaut habe und den neuen einbauen wollte, musste ich feststellen, dass der neue nicht passt. Der alte war Pech schwarz und klebrig fettig verschmiert. Außerdem war der Stößel vorne wo er abdichten sollte einseitig etwas eingeschliffen, als würde er schief aufsetzen. Der Stößel hatte auch seitlich etwas Spiel. Ich habe ihn gründlich gereinigt und gefettet, neu kalibriert und dann lief alles wunderbar.

Als ich das Auto dann bei Betriebstemperatur abgestellt habe und sofort wieder gestartet habe, war das Problem wieder da.

Wenn der Motor bei Betriebstemperatur gestartet wird, versucht der Regler etwa 800rpm zu halten, gerät ins stottern, gibt Gas, dann wieder langsam auf 800 runter und wieder von vorne.

Kalt gestartet und warmgefahren ohne ausschalten dazwischen steht der Pfeil bei etwa 900rpm wie betoniert.

Ich werde es demnächst mit einenm passenden Leerlaufsteller versuchen und werde wieder berichten.

Link to comment
Share on other sites

Tim Schröder

Ich werde es demnächst mit einenm passenden Leerlaufsteller versuchen und werde wieder berichten.

Dann wird das funktionieren.

Link to comment
Share on other sites

  • 2 weeks later...
Bitte um Rückmeldung ob es geholfen hat ;-)

Ein passender Leerlaufsteller ist seit einer Woche drin, leider alles beim Alten. Die Ursache scheint eine andere zu sein :-/

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale
Ralf Klinkel (geb. Claus)
Wilhelm-Holzamer Weg 67
55268 Nieder-Olm

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...