Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'automatik'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

119 Ergebnisse gefunden

  1. Wie im Titel beschrieben, hier noch ein paar Details: Muß: Fahrbereit und zulassungsfähig, Nichtraucherauto, max. 150.000 km (gerne weniger), vor Facelift (also die Zwei-Eck-Scheinwerfer), selbstanpassendes Hydractive 3-Fahrwerk (wohl erkennbar an der "Sport"-Taste zwischen der Niveauregulierung - daher kein 1,8 16 V und kein 2,0 HDi), Zahnriemen bereits erneuert, kein Wartungsstau, guter Zustand (kleinere Kratzer und Beulen sind ok, aber z. B. stark abgewetzte Sitzbezüge, ein schmuddeliger Innenraum oder größere Beulen sind Ausschluß-Kriterien). Fast muß: abnehmbare AHK (muß sonst entsprechend eingepreist werden und ich brauche gute Argumente meiner Holden gegenüber, da sie sowieso lieber eine C4 Picasso hätte), 2,2 HDi (bevorzugt Automatik); bei 2,0 16V Benziner (nur Automatik) sollten es <100.000 km sein (dann muß der fehlende und damit nachzurüstende Tempomat auch eingepreist werden), 3,0 V6 nur mit LPG (die bitte sorgenfrei funktioniert). Ideal: max. 100.000 km, Scheckheft-gepflegt, Automatik, kein Leder, SX-Ausstattung, zur Not auch Executive, Schiebedach, Farbe: Luzifer-Rot, Mauritius-Blau, oder eines der beiden Grüns (Orkan- oder Smaragd-, ich müßte die in echt sehen, um zu sagen, welches), wenn grau, dann am besten Sturm-Grau, möglichst kein Schwarz (ich suche keinen Leichenwagen), 8fach bereift, HU neu. Standort am liebsten max. 2 h um Augsburg, bei größeren Strecken wären viele Bilder hilfreich für die Entscheidungsfindung, da ich das Auto dann gerne gleich mitnehmen würde. Preis je nach Zustand, km, Ausstattung zwischen < 2.000 € und max. 3.500 € (dann müßte der Wagen aber perfekt sein, die Autos sind >14 Jahre alt). Kontakt am besten per PN, ich rufe gerne zurück. Viele hoffnungsfrohe Grüße, wolf
  2. Mein Xsara Picasso meldet heute früh nach ein paar hundert Metern Fahrt mit einem lauten Piep "Automatikgetriebe Fehlfunktion". Er ließ sich weiterfahren, hat aber nicht mehr in den vierten Gang geschaltet, und Umschalten auf manuelle Schaltung ging auch nicht. Ich habe ihn dann abgestellt, und eine Weile später war wieder alles normal. Meine Werkstatt hat versucht, das Steuergerät auszulesen, aber keinen Zugang bekommen. Was könnte da los sein? Morgen habe ich eine wichtige Fahrt vor...
  3. Hallo Kameraden! Einer Freundin ist der C3 nun mehrfach stehengeblieben. Ist einer mit Sensodrive, Bj. ca. 2006, ca. 200Tkm. Es beginnt mit Piepen, dann Anzeige einer "Schneeflocke" und Motor geht aus. Als Gang wird dann lediglich ein Strich angezeigt "-".Das Auto springt dann nicht mehr an, also gar kein Mucks - offensichtlich wird alles von der Elektronik blockiert. Die Möhre kriegte sich bislang dann nach einer Weile (1/2 Stunde) stehen von selbst wieder ein. Das Getriebe klackerte dann beim Zündung einschalten ordentlich, offensichtlich initialisierte sich irgendetwas neu. Studium hier sowie im C5-Forum (hatte meine Anmeldedaten für hier nicht mehr parat) ergab, dass neben einer neuen Software auch das Neuinitialisieren der Steuergeräte helfen soll. Bislang hat es nach einer Weile auch immer wieder geklappt. Nun war sie jedoch in einer freien Werkstatt und nach 300€ an anderer Stelle (Traggelenke vorn) ging er wieder mit Automatikproblem aus. Nun soll gemäß Werkstatt das Steuergerät getauscht werden, ca. 600€. Mein Vorschlag war nun, nun doch mal zum teuren Citroenhändler zu fahren. Eigentlich hat Madame dazu keine Lust, weil die bereits zuvor einmal ihr nicht mal die ungefähren Kosten für das Fehlerauslesen sagen wollten. Kennt einer die Problematik beim Sensodrive? Lag es jemals am Steuergerät? Ich kann derzeit kaum helfen, wohne zum Basteln zu weit weg und habe die Karre auch nicht hier. Danke im Voraus! Mfg
  4. Barbecker

    Fehler P113

    Moin. Die nächsten Geschichten machen mich doch etwas nachdenklich. Im Steuergerät ist der Fehlercode P113 abgelegt. Zwar als verschwindendes Ereignis, ist aber eigenlich permanent vorhanden. Das sagt jedenfalls das Journal aus. Den Fehler habe ich bei KM Stand 93733 z.B. 11 Mal. Leider ist der Fehler nicht aufgeführt, soll aber von der Einspritzung kommen. Kennt jemand diesen Fehler und was er zu bedeuten hat? Ich vermute mal das dieser Fehler mit dem Automatikgetriebe zusammen hängt, da ich dort auch einen ominösen Fehlercode habe den meine Werkstatt nicht entschlüsseln kann (U1208 + U1213). Am Montag habe ich einen Termin beim Ölmann in Hannover, da hätte ich gerne vorher noch ein paar Informationen zu diesem Fehler. Kann mir da jemand weiter helfen?
  5. bx-basis

    [BIETE] BX 19 TRS Automatic

    Der ein oder andere wird den Wagen ja schon kennen, er steht jetzt zum Verkauf. Infos zum Wagen findet ihr im entsprechenden Thread: Der Wagen wird aktuell täglich gefahren, läuft problemlos bis auf das sporadische Problem beim Schalten in den 3. Gang bei bestimmten Gaspedalstellungen. Vermutlich müßte der Hydraulikblock vom Getriebe man gründlich geputzt werden, 3 Teilölwechsel haben das Problem immerhin deutlich gelindert. Der Wagen hat seit Mai eine H-Zulassung und dementsprechend die nächste HU im Mai 2019. Optisch steht er gut da, technisch sowieso. Was alles gemacht wurde ist aus dem o.g. Thread ersichtlich. Eine Zerlegung und Reinigung des Hydraulikblocks könnte ich ggf. noch durchführen, jedoch ohne Erfolgsgarantie. Mich würde das kaum stören da das problem beim entspannten cruisen nie auftritt und das ist es was dieser Wagen am allerbesten kann. Als Preisvorstellung stehen VB 3000€ im Raum, das darf hier gerne diskutiert werden, ob sachlich oder nicht ist mir dabei relativ egal. Wer wirklich Interesse hat darf sich gerne bei mir melden, der Wagen wird auf dem BX-Treffen in Bracht zugegen sein und könnte dort auch besichtigt und gefahren werden.
  6. tschungl

    X1 2.0i vsx Automatik Limo

    Guten Abend, mein Citroën Händler hat mich angerufen, er hätte einen Xantia aufm Hof. Hier eine kurze Beschreibung; Seit 2003 beim selben Autohaus (Ordner ist ca. 2,5cm dick) Bj. 1995 ca. 283000km TÜV bis 07.18 Winter und Sommerreifen Steht soweit relativ gut da, Heulecken angefressen. Rechts zu, links kurz vor durchbruch. Leder sieht gut aus. Preis weiß ich noch nicht, kann ich dann berichten wenn die Probefahrt erfolgt ist. Wird denke ich unter 1000€ sein. Bilder kommen gleich. Hätte jemand Interesse?
  7. Hallo, ich habe seit ca. 2 Wochen einen C4 Grand Picasso, 2008, Automatikgetriebe, Benziner, 2.0 Hubraum, EGS6. Wenn das Fahrzeug noch nicht auf Temperatur ist, ruckelt es leicht beim Anfahren. Das Fahrzeug fährt langsam los, nach ca. 1-2 m ruckelt es und dann geht es im ersten Gang normal weiter. Später, also wenn der Motor warm gelaufen ist, gibt es diesen kurzen Aussetzer nicht mehr. Weiß jemand, woran das liegen kann? Vielen Dank.
  8. Hallo Forum Anhänger, scheinbar hat niemand Bock ein Buch.....wie helfe ich mir selbst oder eine Reparaturanleitung für den C.Crosser zu erstellen. Mein Bock hat nun schon über 100000 runter und da sämtliche Ansprüche erloschen sind (die Kupplung natürlich auch rutscht.....ist ja klar) wollte ich vor dem Urlaub die Durchsicht selber machen. Ich stand schon 3x daneben aber wenn man es nicht 1x selber gemacht hat dann wird es nix. Ich weiß nur noch das zig Schutze weggebaut werden müssen bis man an den Öl-Filter kommt. Hat denn niemand die Anleitung zu Pollen- Luft- und Ölfilterwechsel für den C:Crossen 2,2 HDI ?? oder ein Video gedreht.... Bitte um Hilfe und massig Input Danke und Gruß Franko
  9. Hallo und ein kleiner Erfahrungsbericht: Seit 2015 und 80.000 km fahren wir den Berlingo 1.6 eHDI mit ETG6. Wir sind sehr zufrieden. Anfangs war ich skeptisch wegen dem ETG6... ob das was taugt. Aber angenehm zu fahren ist es auf alle Fälle, imho. "Nachteile" sind von Anfang an gewesen: "Zupfen" im Kriechgang an der Kupplung, wenn es draußen richtig kalt ist und Kupplungsgestank beim Rückwärts-bergauf-einparken (ist hier ja alles zu genüge bekannt). Verschmerzbar! Um den o.g. km-Stand kam es jedoch immer mal wieder zu etwas "Schlupf" beim Bergauffahren und das zupfen wurde schlimmer. Was könnte es sein? Kupplung runter? Kupplungsgeber defekt? Ausrücklager? Zweimassenschwungrad? Hydraulik und/oder Getriebeöl wechseln? Oder ist gar das EGR-Ventil nur verdreckt? Da die Garantie ja nu eh weg ist, habe ich mit Lexia versucht, schlau zu werden, und dachte, es sei erstmal eine gute Idee, das ETG6-Steuergerät zurückzusetzen und neu anzulernen (wobei die letzte Phase der Programmierung ... schwierig ist). Es war und ist eine eigene Geschichte, den PC mit Diagbox und das Auto unter einen Hut zu bringen, aber es hat endlich geklappt. Jetzt meine Frage: Hat einer hier das schonmal gemacht? Ich werde jedenfalls die Erfahrung schildern, falls sich das Getriebe jetzt wieder besser benimmt...
  10. ErnstX2

    Lampen der Automatikanzeige

    Hi, ich hatte heute eine zeitlang das Phänomen (SUFU gab leider keine Ergebnisse), das in der Automatikanzeige die Symbole für Winter- und Sportbetrieb synchron blinkten. Nach mehrmaligen kurzen Fahrten war der Spuk vorbei. Bevor ich ich zum freundlichen fahre, frage ich mal erst hier. Danke.
  11. Hallo Citroen - Fahrer ! Ich suche einen gepflegten C5 bevorzugt und preferiere die 1. Serie (2. Serie geht aber auch) Bis 150.000 , TÜV mind. 1. Jahr wäre super. Keine schwarze Lackierung und kein Rot-Uni, sonst alles Wohnort ist bei Wolfenbüttel und der Wagen sollte so im Umkreis von 100 km stehen. Freue mich über ein Angebot per e-mail mit einigen Bildern vorab. marco.scheer@vodafone.de Einen schönen 2. Weihnachtstag und schönen Gruß, ACCM, Marco Scheer
  12. escarabajo

    Biete BX Diesel Automatik Euro 2

    Aus Platz und Zeitmangel biete ich meinen BX TZD Saugdiesel Automatik von 1992 an. Eingetragene Euro2 Umrüstung, dadurch Steuer erträglich. Km Stand 293000, Zahnriemen 3 Jahre alt, Automatikgetriebe wurde vor 3 Jahren gegen ein besseres gebrauchtes mit jetzt ca 180000km ersetzt. schaltet sehr schön, gute Ausstattzung mit 4 FH, ZV, Schiebedach . derzeit TÜV fällig. 12-16 Mängel : Rost hinter der Stoßstange hinten ( das übliche Kastenblech) Schweller vorne rechts ( Wagenheberaufnahme etwas weich) Bremse vorne verschlissen Auspuff nicht mehr der beste Reifen grenzwertig positiv: Radkästen vorne wurden vor 5 Jahren ordentlich geschweisst Hydraulik funktioniert Zahnriemen 3 Jahre alt gute Batterie Euro2 Ansonsten einsteigen und losschweben. Sehr sparsames und zuverlässiges Auto. Bitte keinen Neuwagen erwarten, als Alltags BX durchaus brauchbar. 300 €
  13. Hallo Mitforisten, ich bin neu hier und möchte mich kurz vorstellen: ich fahre einen C5 III Tourer Exclusive, HDI 165, 72.000 km, Baujahr 11,2014. Ich bin mit dem Wagen zufrieden, habe aber einige Fragen dazu, die ich hier in einem Beitrag zusammenfassen möchte. Vielleicht bekomme ich einige Einschätzungen. 1) Automatikgetriebe: wenn der Automat den 6 Gang bei 70 km/h einlegt, jault das Getriebe deutlich. Das Jaulen ist bei 80 km/h wieder vorbei. Laut Aussage meiner Werkstatt ist das normal. Kann das jemand bestätigen? 2) Automatikgetriebe: der Wagen schaltet gefühlt sehr spät. Bei etwa 2000 U/min wird erst der nächste Gang eingelegt (natürlich bei geringer Leistungsanforderung). Das kenne ich von anderen Autos anders, die bereits bei 1600 U/min in den nächst höheren Gang wechseln. Ist das bei euch auch so? 3) Regenerierung Partikelfilter: man hört es und man merkt es auch am Verbrauch: das Regenerieren des Partikelfilters. Ich bin ein ruhiger Fahrer, keine sportlichen Ambitionen. Mischung aus Kurz-, Mittel und auch Langstrecke. Der Wagen regeneriert etwa alle 300 km, was mir sehr häufig vorkommt. Ist das normal? Der Filter füllt sich bei jedem Mal mit Asche und ich erwarte nicht, dass ich die 180.000km mit dem Filter erreichen werde. 4) Geräusch im Leerlauf: mir ist bewusst, dass Geräusche zu lokalisieren immer sehr schwer ist. Der Motor macht im Leerlauf ein deutlich nerviges Geräusch, welches aus der Beifahrerseite des Motorraumes kommt. Es ist deutlich im Innenraum zu vernehmen. Beim Erhöhen der Drehzahl des Motors um lediglich 200 U/min ist das Geräusch weg. Es klingt wie eine hohle Kunststoff-Giesskanne, auf der man schnell schnellrhythmisch trommelt. Ich kann es besser nicht beschreiben. Vielleicht hat jemand eine Idee? 5) Reifen: Ich fahre seit 1,5 Jahren die Ganzjahresreifen Michelin CrossClimate in der Größe 225/55 R17, etwa 2,5 bar Luftdruck. Bitte keine Diskussion Ganzjahresreifen beginnen. Leider habe ich seit geraumer Zeit einen deutlichen Sägezahn. In Foren liesst man, dass der Wagen dazu neigt. Was kann man dagegen tun (Luftdruck oä.) bzw. hat jemand Erfahrungen, ob bestimmte Reifenmarken dazu neigen? 6) Federkugeln: es ist mein erster Citroen und der einzige Grund für den Kauf des Wagens war der Fahrkomfort. Wie lange halten in etwa die Federkugeln, bis merklich der Federungskomfort nachlässt? Geschieht das schleichend? Vielen Dank für eure Mühen! Liebe Grüße, Christian
  14. citropower

    Biete XM Y3 2.1 TD Limo Automat aus 1. Hand

    Kumpel verkauft einen: XM Limo 2.1 TD Y3 Automat Tecnic schwarz mit schwarzem Leder (inkl. Sitzheizung), Schiebedach (dicht) aus erster Rentnerhand mit rund 220tkm. Augenscheinlich Garagenwagen, Innenraum sehr gepflegt, scheint alles zu funktionieren, allerdings mit "Rentnerremplern". Habe ihn nur kurz gesehen, wird mir morgen gebracht (habe einen Stellplatz frei), dann gibt es mehr Infos. Für schnellentschlossene Interessenten FP 500€ - Bitte PN. Standort Wuppertal
  15. C5 Tendance Kombi (Facelift) Automatik mit BRC LPG Anlage (Einbau 2015), BJ. 2006, Fahrzeug hat Gebrauchsspuren und mit höchster Wahrscheinlichkeit hat sich der Marder vergnügt (zeitgleich mit einem zerbissenen Kühlerschlauch beim Nachbarn haben kleinere Probleme mit der Elektronik angefangen). Das Fahrzeug läuft auf den ersten paar Metern unrund (Benzinbetrieb) im Gasbetrieb läuft er einwandfrei. Das Fahrzeug ist 8-fach bereift, Sommer auf Alu, Winter auf Stahl. Die Hydropneumatik funktioniert einwandfrei. KM ca. 135000, weitere Infos per PN, VB 3000,-
  16. Biete : XM V6 Y4 190PS, Automatik 4HP20, Bj 1999, 2.Hand, 325.000km, Torsten ("TorstenX1") hat den Wagen gerade erst in den Fingern gehabt um ihn TÜV-fertig zu machen, wer ihn kennt weiß, daß das ein Qualitätssiegel ist !!! TüV gerade fällig aber kein Problem, Motor läuft wie eine 1, Öl- und Spritverbrauch wie immer, Hydraulik bis auf ein leicht leckendes Bremsventil (Heck sackt in ca 5-10h ab) ok, Federkugeln alle weich, Druckregler dicht und schaltet ok, Hydractiv-Ventile mit Diode versehen und ok, Pumpe vor 70.000km überholt und dicht, Lenkung dicht, Klimakompressor vor 1 Jahr neu, Klima dicht und funktioniert, Simmerring Kurbelwelle, Wasserpumpe, Rollen und Zahnriemen vor 15.000km neu, Getriebe schaltet butterweich..., Wandler gerademal 70.000km, Vorderachse spielfrei, Spurstange rechts gerade erneuert and jetzt auch spielfrei, Radlager vor ca 50.000 vorne neu, Hydraulikleitungen zur Hinterachse vor 3 Jahren neu, Domlager machen noch einen vertrauenserweckenden Eindruck,Bremslichtschalter -Relais-Umbau, Farbe Vega-Grün, Polster Leder BEIGE !!! in noch gutem Zustand, Sitzheizung vorne beidseits Litze neu, alle Lautsprecher intakt, evtl. auch Pioneer-Radio(CD & MP3) mit umgebauter Lenkradbedienung nach Absprache, fast neue Sommer-Reifen von 2015 (6,5-7,0mm) und Winter-Reifen (5,5-6,5mm) auf Stahl !!! Und hier der Haken: nachdem ich vor 75.000km erfolgreich das Getriebe überholt hatte (s.Forum), meldet sich seit ca. 1.000km das Differential, ich fahre z.Zt. vom Geräusch eher einen "Turboprop" , Torsten hat meinen Verdacht bestätigt: Diff und nicht Radlager oder Zwischenlager der langen ATW re., Für mich ist das jetzt ein k.O.-Kriterium, da ich keinen Bock habe, nochmals den Antriebsblock rauszuholen und das Getriebe zu wechseln. Aber für alle mit Elan kein schlechter Deal !!! Zwei kleine Schrammen links und rechts am hinteren Kotflügel, die Schweller sind an Höhe der Wagenheber schon schwach geworden (seit 10 Jahren hier nicht mehr angehoben), die vorderen Kotflügel sind hinten/unten angegammelt, Beifahrertür angerostet, Der Wagen ist angemeldet und natürlich fahrbereit, bin nur bis Freitag 6.5.16 erreichbar, danach erst wieder ab Juni. Preisvorstellung 750.-€ Blder hier : https://www.dropbox.com/s/uk05u62gog0odr0/IMG_8280.JPG?dl=0
  17. Hallo, suche für meinen Xantia X2, 97kw, Bj 99 ein funktionsfähiges Automatikgetriebe AL4 mit Gewährleistung/Einbaugarantie. Gibt es andere Fahrzeuge mit baugleichen Getrieben? AL4 und DP0 habe ich öfter gesehen, aber nicht aus dem Xantia. Plan B
  18. ErnstX2

    Geräusche vom Automatikgetriebe

    Hallo, sein einigen Wochen habe ich (nicht immer) an der Ampel leichte Geräusche vom Automatikgetriebe. Tritt auf bei Stillstand (z.B. Ampel). Ich hab mal aus Spaß die W Taste für den Winterbetrieb gedrückt: Geräusch sofort weg. Bahnt sich da irgenwas an ? Tritt aber nur bei absoluten Stillstand auf, sowie ich den Fuß von der Bremse nehme ist das Geräusch weg. Danke.
  19. ACCM Muhr

    Böses Geräusch von vorne

    Also mein CX macht mir etwas sorge. Schon seit geraumer Zeit kommt von vorne so ein metallisches klingelndes Geräusch, das im Stand nicht reproduzierbar ist. Das hat als leises Klingeln angefangen - so fast unhörbar. Mit den Jahren ist es aber deutlich lauter geworden, so dass nun schon die unbedarften Beifahrer fragen, was denn da gleich den Geist aufgeben wird. Der Klang ähnelt dem eines defekten Kurbelwellenlagers. Es tritt vor allem auf, wenn man mit Tempo 80 - 100 km/h konstant fährt. Aber auch, wenn man langsam beschleunigt und kurz bevor die Automatik in die nächste Fahrstufe wechselt. Ich kann es aber nicht lokalisieren, weil es wirklich nur im Fahrbetrieb auftritt. Es hört sich an wie ein Schaden an der Nockenwelle, weil es meiner Meinung nach mit halber Kurbelwellendrehzahl auftritt. Aber es verschwindet, sobald man richtig Gas gibt oder das Gas ganz wegnimmt. Also wirklich nur bei Teillastbetrieb. Schalten tut die Automatik weich und geschmeidig. Wenn er muss, dann rennt der CX auch über 190 nach GPS. Der Defekt scheint also bisher keine richtigen Auswirkungen zu haben. Bevor ich jetzt irgendetwas auseinander baue(n lasse), frage ich hier mal nach Erfahrungen mit solchen Geräuschen. Meine größte Sorge ist natürlich das Automatikgetriebe - weil die Reparatur teuer und der Ausbau aufwendig ist. Ich habe aber auch das Nockenwellenlager im Visier oder sogar die Antriebswellen bzw. dieses Tripod Gelenk oder wie das heißt.
  20. Manson

    2,1TD Aggregat

    Ich beerdige mein XM Y4 Turbodiesel Break Projekt da ich eigentlich eh keine Diesel mag - Ich habe den Wagen vor 3 Jahren geschenkt bekommen und schlachte ihn jetzt in den nächsten 4 Wochen aus. Der Motor war ein Tauschmotor und hatte zum Zeitpunkt der Übergabe an mich 100000km gelaufen (laut Vorbesitzer, warum sollte er mich anlügen? Geschenkte Autos sind die ehrlichsten der Welt ) und der Wagen fuhr nicht mehr Rückwärts (fehlender Kraftschluss, Getriebe defekt oder was ich vermute falsches Öl beim Wechsel ein paar Wochen vorher eingefüllt) - Ich wollte ihn eigentlich zum Schalter umbauen aber die rostenden hinteren Seitenteile, die rostenden Längsrahmen, die fehlende Zeit, der fehlende Elan, der Diesel...... Mittlerweile ist mir ein Benziner Break zugelaufen Ergo, es steht nur die Maschine für 600,-€ zum Verkauf wenn sie jemand haben möchte (inkl. Getriebe (?!), Antriebswellen, Anlasser, Frei Haus innerhalb Deutschlands bei 50% Vorkasse) - Ausbauen und auf Verdacht einlagern wird definitiv nicht passieren!
  21. Hallo, bei meiner Neuerwerbung zeigen Tacho und Drehzahlmesser deutlich zu viel an. Tacho etwa 40km/h und Drehzahlmesser steht in Ruhestellung auf 4000. Habe das Kombiinstrument ausgebaut (ging übrigens ohne Lenkradausbau, ist das nur beim X1 nötig?). Wenn ich das KI hin und her drehe bewegen sich die Zeiger, der Schwerkraft folgend. So kann man sie auch auf null kriegen, aber sobald man das Kabel wieder anstekt und die Zündung anmacht, zucken die Zeiger wieder auf 40 bzw 4000. Habe leider nur was zum X1 gefunden: Lötpunkte nachlöten. Gibts bei dem X2 (Orga 82xx) auch so eine bekannte Stelle? Abgesehen davon hat wohl irgendein Idiot ein Bauteil von der Platine abgerissen: Laut Bildersuche war an der Stelle wohl ein Summer/Tonmodul. Das das mit dem oben beschriebnen Schaden zu tun hat, ist ja wohl eher unwahrscheinlich?! Grüße
  22. Ich muss mich leider von meinen C5 Tourer HDI 170 Exclusive trennen. Angebot wegen der vielen Macken als Bastlerfahrzeug oder Ersatzteillager. Die Daten: 123kw/170 PS Automatikgetriebe EZ 05/2007 211500 km TüV 04/2017 Exclusive Ausstattung (kein Leder,Navi, RT4 mit 10 GB HD) Kurvenlicht AHK z.Zt Winterreifen Stahlfelge (Semperit) Alufelgen mit Michelin Bereifung z.Zt angemeldet und fahrbereit Die Macken: Partikelfilter muss getauscht werden Zahnriemenwechsel ist fällig Tacho geht 13 km/h nach Beifahrertür hinten ist verbeult und muss getauscht werden Getriebeautomatik muss gewartet werden (Gangwechsel nach einiger Zeit leider sehr ruppig) Der Preis: EUR 500 Die Bilder bekomme ich irgendwie nicht in den Text. Kann ich aber PN nachreichen oder ich finde noch die Lösung. Fragen werden natürlich jederzeit beantwortet.
  23. ErnstX2

    Xantia X2 Geräusche im Stand

    Immer was neues, Seit vorgestern habe ich beim Stand vor der Ampel ein leichtes rappelndes Geräusch von vorn. (Schaltung auf D und Bremse getreten). Sowie ich nur die Bremse loslasse ist das Geräusch verschwunden..... und jetzt das ganz Eigenartige: Ich probiere ja gern mal, wenn ich die Wintertaste drücke, kommt das Geräusch nicht bzw. verstummt sofort. Was sagt mir das ? Danke
  24. Hallo zusammen, nach fünf Jahren muss ich mich von meinem XM trennen. Der Grund: beide Wagenheberaufnahmen vorne wurden 2012 schon mal gemacht, leider sind sie zwischenzeitlich durch mehrere Fachwerkstätten erneut professionell kaltverformt worden. Hier ist dringender Handlungsbedarf. Im hinteren Bereich des Schwellers gibt es zudem etwas Kantenrost. Da mir die Baustelle zu groß ist biete ich den Schweber hier an. Das gute Stück habe ich 2012 aus zweiter Hand mit 69.000 km gekauft. Ich bin der dritte Besitzer. In den vergangenen Jahren habe ich viel in den Wagen investiert. Neben den regelmässigen Inspektionen (im Wartungsheft dokumentiert) wurden unter anderem folgende Dinge gemacht (Rechnungen weitestgehend liegen vor): - Zahnriemen 2012 bei 70.000 - Sommer-/ Winterreifen 2012 - 2012 Schutzleisten ringsum neu lackiert und mit Inox-Leisten versehen - Federkugeln vorne 2014 - Federkugeln hinten 2016 - Hydraulikpumpe neu abgedichtet 2015 - Edelstahlauspuff ab Kat 2015 - Riemenscheibe 2016 - Bremsen hinten 2014/vorne 2016 Die Elektrik funktioniert, bis auf modellspezifische Kleinigkeiten: - Pixelfehler in der linken Anzeige - Fensterheber Beifahrerseite ohne Funktion - Tür Fahrerseite hinten schließt/öffnet zeitweise nicht über ZV - Die Anzeige der Fahrstufe und der Klimaanlage zeitweise ohne Funktion Optisch ist der XM nicht perfekt und zeigt die Zeichen seines Alters: - Ringsum hat er ein paar kleine Dellen und Kratzer - der betagte Erstbesitzer hat sich hier verewigt. - Die Zierleiste an der Fahrertür ist verknickt. Der XM schwebt ansonsten wunderbar und der durchzugsstarke Motor schnurrt wie ein Kätzchen. Die Klimaanlage funktioniert tiptop. Zusätzlich gibt es noch vier ordentlich profilierte Winterreifen mit schicken UFO-Radabdeckungen. Fazit Ein technisch gut gewarteter XM mit überschaubarer Laufleistung in eleganter Farbkombination mit Baustelle im Schwellerbereich. EZ: 8. Juni 2000 Nächste HU: Juli 2017 Neupreis 2000: 63.000 DM Preis: faire 2.400 EUR Standort: Nähe Münster Bilder http://www.dreamies.de/mygalerie.php?g=hsmdkpkf Interessierte melden sich gerne per PN. Beste Grüße, Thorsten
  25. Hallo zusammen, ich habe grad mal wieder mein 4HP20 eingebaut und nicht wirklich drauf geachtet, daß die aufgeschweißten Bohrungen im Wandler mit den Löchern in der Schwungscheibe fluchten. Das war umso ärgerlicher, als sich beides beim Drehen an der Riemenscheibe mitdrehte. Ich bekam also keine der Bohrungen zu Gesicht. Nach etlichen erfolglosen Versuchen (Getriebe auf "P", oder "N", ruckartiges Drehen an der Riemenscheibe, ich wollte sogar schon den Steuerblock wieder ausbauen, um die Primärwelle zu blockieren) kam ich auf die riskante Idee, einfach die flache Getriebe-Schraube ins Schwungscheibenloch zu stecken und dann zu drehen. Natürlich hätte sich die Schraube vielleicht im Gehäuse verkanten können - tat sie aber nicht. Stattdessen stieß sie gegen die aufgeschweißte Platte am Wandler und drehte den Wandler mit. Als die Schraube auf der Unterseite wieder zum Vorschein kam, habe ich sie rausgenommen und noch ein kleines Stück weitergedreht und es paßte alles. Klar, wer Ahnung hat, der achtet darauf vorher. Wer nur Erfahrung hat, der hilft sich halt auf diese Art in diesem Sinne frohes Schrauben.