Search the Community

Showing results for tags 'hydropneumatik'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 67 results

  1. Hi! Seit Heute sackt mein C5 im Stand bei abgeschaltetem Fahrzeug an der Hinterachse komplett ab. Bei laufendem Motor pumpt er wieder hoch. Habt ihr eine Idee was das sein kann?
  2. Liebe Gemeinde, nochmal geballte Power gefragt. Zweimal ist der Schweber, beim Loslassen der Bremse, hinten runtergegangen, im Abstand von vier Wochen. Beim ersten mal habe ich ihn auf die Hebebühne genommen, beim runterfahren stand er wieder normal. Beim zweiten Mal haben wir ihn mit einem Wagenheber kurz einseitig angehoben, um drunter zu schauen, da pumpte er sich wieder hoch. Ansonsten fährt er einwandfrei. Der Wagenheber fährt jetzt mal immer mit. Hebelchen am Sensor wurde geschmiert, machte aber auch keinen schwergängigen Eindruck, ebenso Kontaktspray auf dem Stecker. LDS auch kontrolliert. Was ist zu tun? Höhensensor tauschen, kann da die Schleifbahn kaputt sein, sodaß er beim Bremsen da einen toten Punkt trifft? Eine andere Idee wäre irgendwas mit der Spannung, daß er ein falsches Signal bekommt? Gibt es einen Erfahrungswert, ähnliches schon mal passiert?
  3. Bluna90

    C1 tunning

    jemand damit erfahrung ? weil habe mein schonn getunnt und brauch noch bissel hilfe bzw habe da fragen?
  4. Ein herzliches "Hallo" von mir zu später Stunde an die Doppelwinkel-Fahrer bzw. Erfahrenen hier. Evtl. hat man hier Tipps für mich. Mein C5 Break Serie 2 HDi geht bei starkem Links- oder Rechtslenkeinschlag nur vorne in eine höhere Position als die Normalstellung. Ziemlich nervig wenn man vom Parkplatz dann "weghoppelt". Ich bin hier relativer Laie und erhoffe mir Ansatzpunkte für den Grund für das Verhalten bzw. für das Beheben des selbigen. Mein Serie 1 V6 Break, den ich davor hatte, hatte ein solches Verhalten keineswegs und von anderen C5 kenne ich es auch nicht. Im Voraus schon mal vielen Dank für die Tipps. Grüße abi!
  5. Hi! Heute hat der Dicke beim Aufsperren ganz komische blecherne Geräusche von sich gegeben. Es ist ja so, das die Hydropneumatik beim aufsperren des Fahrzeugs anfängt, die Höhe zu regulieren. Das Fahrzeug war logischerweise aus. Ich habe das Fahrzeug dann mal gestartet, die Hydropneumatik "massiert" und bei laufendem Motor mal die Haube geöffnet. Das Geräusch war am lautesten mitten aus dem Motorraum zu hören. Jetzt sitzt dort ja auch irgendwo die elektrische Servopumpe?! Könnte die defekt ein? Läuft die überhaupt, wenn der Motor aus ist? Oder welche Pumpe läuft dann? Den Füllstand habe ich kontrolliert. Dazu das Fahrzeug ganz abgesenkt und nachgesehen, ob Öl im Sieb steht. Dem ist so. Wurde ja auch erst aufgefüllt, weil das Federbein VR getauscht wurde (undicht). Es war noch etwas Druck im Behälter. Nach dem schließen war das Geräusch weg. Eine Stunde später aber wieder da... Ich bin ratlos. Und mittlerweile Lustlos, weil das Auto aktuell Unmengen an Geld verschlingt
  6. Martin_X

    Ersatzteile Xantia V6 Aktiva

    Hallo liebe Forumsteilnehmer, Thema: Xantia Aktiva V6 Ersatzteile Ich fahre seit 2001 einen Xantia V6 Aktiva Bj 1998 und meine Citroen-Werkstatt hat mir diesmal beim TÜV-Termin nahegelegt mich von ihm zu trennen, mangels Ersatzteilen. Problem: Beim Ausbau einer der hinteren Kugeln könnten Hochdruckleitungen 10mm bzw 12mm beschädigt werden, die nicht mehr erhältlich sind. Der Wagen ist fahrbereit und kann noch ca 6 Wochen bewegt werden :)) Ziel: Die nächsten 10 Jahre noch weiterhin den tollen Motor und das tolle Fahrgefühl erhalten. Dieses Forum hat bei mir die Hoffnung geweckt die Trennung noch etwas verschieben zu können. Für Kontakte bzw Bezugsquellen wäre ich sehr dankbar lg martin
  7. Hallo Zusammen, endlich bin ich dazu gekommen, bei meinem 01er C5I V6 die Reifen zu wechseln. Also ich vorne das gute Stück hochgebockt habe fängt die Niveauregulierung an zu arbeit. Aber halt - moment mal! Was ist das für ein plätscherndes Geräusch? Hinten Rechts an dem Stück wo der Faltenbalg an der Federkugel sitzt lässt der Citroen im Vollstrahl LHM ab. So wie es angefangen hat, so hört es auch schlagartig wieder auf. Aktuell bin ich in Österreich und hatte geplant morgen nach Köln zu fahren. Hier wollte ich den C5 auch wegen anderer Macken zu meinem Schrauber geben. Jetzt meine Frage an Euch, gibt es eine Schnellreparatur um das gute Stück für die Fahrt fit zu bekommen? Bzw. Tipps, ermutigenden Worte oder Totalschaden? Viele Grüße Konstantin
  8. Hallo Schwebergemeinde, habe ein großes Problem - an Christi Himmelfahrt meldete sich nach rd. 235tkm der Partikelfilter - insgesamt fünf Mal auf einer ca. 120km langen Strecke wurde die Regeneration angestoßen. Habe mich dann zeitnah mit einer hier ansässigen (freien) Werkstatt in Verbindung gesetzt, die Partikelfilter bei der Fa. Barten reinigen lassen. Ein neuer Filter ist für dieses Modell einfach zu teuer und die preiswerteren Nachbauten sollen angeblich (laut Werkstatt) nicht so gut sein. So gab ich den Wagen vor eineinhalb Wochen mit vollstem Vertrauen in die Hände der Mechaniker ab. Eine noch durchgeführte HU/AU ergaben keine Auffälligkeiten. Obwohl der Filter laut Tester zu 100% gefüllt sein soll, waren die AU-Werte alle im Rahmen. Also ab zum Reinigen. Der Filter wurde tagsdrauf ausgebaut und zu der Fa. Barten geschickt. Durch den Feiertag (Fronleichnam) und das folgende Wochenende verzögerte sich die Reinigung. Heute (FR) trudelte der Filter gereinigt und im besten Zustand wieder in der Werkstatt ein. Jetzt beginnt das Drama - die haben das Teil eingebaut und auch noch einen defekten Parksensor gleich mit ausgetauscht. Nun bockt der Wagen vorne auf maximale Höhe, hinten ist das Niveau "ok". Auch manuell über den Niveauschalter ändert sich vorne nichts. Der Meister konnte zwar mit dem Tester den Wagen komplett ablassen, kaum den Motor neu gestartet geht die HP vorne auf Anschlag hoch. Er hat keine Erklärung und deutete schon an, dass das vielleicht jetzt ein "zufälliger Defekt" war .... ARGGGGHHHHHH Was könnte die Werkstatt beim Ausbau des Filters verbockt haben? Sie haben auch versucht den Kat mit auszubauen, da der auch gereinigt werden sollte, doch laut dem Meister muss der so dämlich über den Achsschenkel montiert sein, dass für den Ausbau die komplette Vorderachse hätte ausgebaut werden müssen. Was nun? Am Montag wollte der Meister noch einmal nach der Kiste schauen. Ich bin aber schon fast dafür, bevor die meinen geliebten Schweber komplett ruinieren, dass der Wagen zu einer Citroenwerkstatt überführt werden soll. Mal sehen was der Montag bringt .... dann steht die Kiste fast zwei Wochen in der Werkstatt .... oh mannnnnn Hat hier jemand eine Idee, was meinem Schweber fehlen könnte ???
  9. Hallo Schwebergemeinde, habe ein großes Problem - an Christi Himmelfahrt meldete sich nach rd. 235tkm der Partikelfilter - insgesamt fünf Mal auf einer ca. 120km langen Strecke wurde die Regeneration angestoßen. Habe mich dann zeitnah mit einer hier ansässigen (freien) Werkstatt in Verbindung gesetzt, die Partikelfilter bei der Fa. Barten reinigen lassen. Ein neuer Filter ist für dieses Modell einfach zu teuer und die preiswerteren Nachbauten sollen angeblich (laut Werkstatt) nicht so gut sein. So gab ich den Wagen vor eineinhalb Wochen mit vollstem Vertrauen in die Hände der Mechaniker ab. Eine noch durchgeführte HU/AU ergaben keine Auffälligkeiten. Obwohl der Filter laut Tester zu 100% gefüllt sein soll, waren die AU-Werte alle im Rahmen. Also ab zum Reinigen. Der Filter wurde tagsdrauf ausgebaut und zu der Fa. Barten geschickt. Durch den Feiertag (Fronleichnam) und das folgende Wochenende verzögerte sich die Reinigung. Heute (FR) trudelte der Filter gereinigt und im besten Zustand wieder in der Werkstatt ein. Jetzt beginnt das Drama - die haben das Teil eingebaut und auch noch einen defekten Parksensor gleich mit ausgetauscht. Nun bockt der Wagen vorne auf maximale Höhe, hinten ist das Niveau "ok". Auch manuell über den Niveauschalter ändert sich vorne nichts. Der Meister konnte zwar mit dem Tester den Wagen komplett ablassen, kaum den Motor neu gestartet geht die HP vorne auf Anschlag hoch. Er hat keine Erklärung und deutete schon an, dass das vielleicht jetzt ein "zufälliger Defekt" war .... ARGGGGHHHHHH Was könnte die Werkstatt beim Ausbau des Filters verbockt haben? Sie haben auch versucht den Kat mit auszubauen, da der auch gereinigt werden sollte, doch laut dem Meister muss der so dämlich über den Achsschenkel montiert sein, dass für den Ausbau die komplette Vorderachse hätte ausgebaut werden müssen. Was nun? Am Montag wollte der Meister noch einmal nach der Kiste schauen. Ich bin aber schon fast dafür, bevor die meinen geliebten Schweber komplett ruinieren, dass der Wagen zu einer Citroenwerkstatt überführt werden soll. Mal sehen was der Montag bringt .... dann steht die Kiste fast zwei Wochen in der Werkstatt .... oh mannnnnn Hat hier jemand eine Idee, was meinem Schweber fehlen könnte ???
  10. Hallo liebe Community, ich bin neu hier! Habe mir einen alten Xantia 1.8 zugelegt und bin sehr begeistert von dem Wagen. Nachdem ich halbwegs kapiert hatte, wozu die Hydropneumatik gut ist, war ich heute beim Service und hab die Räder wechseln lassen. Leider hat der Mechaniker gleich mal den Wagen hochgehoben, ohne vorher in die Servicestellung zu schalten. Es scheint nichts passiert zu sein, aber meine Frage: ist es schlimm, wenn man das versäumt? Geht die Hydraulik davon kaputt? Und wozu ist diese Stellung eigentlich notwendig? Danke für eure Hilfe.
  11. Hallo! Nach jetzt etwa drei hydropneumatikfreien Jahren steht diese Woche beim neuen Xantia der Tausch der Federkugeln samt LHM an. Ich habe hier im Forum und auch dort zu findenden Links folgend diverse Anleitungen dafür gelesen, um meine Erinnerung etwas aufzufrischen - man(n) wird ja nicht jünger... Hierbei ist mir allenthalben eine Sache aufgefallen, die mir schon als HP-Neuling vor knapp 20 Jahren wärmstens ans Herz gelegt wurde, von der aber in all diesen Anleitungen nirgendwo die Rede ist: dass nämlich nach Abschluss der Arbeiten die HP schrittweise an allen vier Bremssätteln über die dortigen Ventile und am Ende dann erst durch die Schraube am Druckregler entlüftet werden solle. Kann mir jemand sagen, ob dieses Vorgehen nach wie vor zu empfehlen ist oder ob darauf verzichtet werden kann oder sogar soll? Danke und beste Grüße aus Berlin!
  12. Schon komisch, über welche Theman manchmal beim Beisetzungskaffee gesprochen wird. O-Ton meines Cousins: "Weißt Du noch Norbert damals mit seinem Citroen, wie der immer rauf und runter ging? War das geil." Hydropneumatische Grüße aus Soest Frank
  13. bierbrand66

    Citroen GS Hydraulikproblem

    Hallo zusammen!Ich hätte da mal eine Frage.Bei meinem Citroen GS hebt sich vorne die Hydraulik nicht mehr. Wenn er über Nacht gestanden hat und ich ihn starte kommt er nur hinten hoch.Ich muss also immer erst in Mittelstellung gehen damit er sich hebt und dann wieder in Normalstellung.Weiß jemand wo dran das liegt?Eventuell Druckspeicher? Gruß Jörg
  14. AndreasRS

    Neu: VW Passat mit HP

    Abgesenkt und voll beladen... http://www.bilder-upload.eu/show.php?file=2e7c69-1464633680.jpg Grüße Andreas
  15. Das Fahrwerk meines Xantia X1zickt mal wieder. Diesmal kommt er vorne nicht mehr hoch, nachdem er zuvor einige Tage lang nicht mehr aus der "schlechte Wegstrecke"-Stellung runter kam. Bei der Fehlersuche hat sich herausgestellt, dass der Bügel vom Stabi zum vorderen Höhenkorrektor abgebrochen ist. Am Plastikteil rumgedrückt, kleinen Widerstand überwunden, keine Veränderung. Gehe ich richtig in der Annahme, dass das nicht der alleinige Grund ist, warum er vorne nicht mehr hochkommt? Zweites Problem: Das Schauglas für das LHM scheint defekt zu sein. Steht immer am oberen Anschlag. Ich hab mal den Bügel vom Vorratsgefäß abgemacht und an dem großen Topf mit dem Schlauchgeraffel und dem Schauglas dran rumgeruckelt —Schläuche alle drangelassen—, tut sich nix. Tja, wieviel LHM gehört in das Ding eigentlich rein? Im vorne aufgebockten Zustand, Räder vorne frei und unten hängend messe ich durch die Nachfüllöffnung mit einem Plastikzollstock 95mm LHM bis zum Grund. Viel zu viel? Oder sogar zu wenig? Wie hoch sollte das LHM eigentlich im Vorratsgefäß stehen? (Die Federkugeln wurden vor zwei Jahren von mir getauscht und haben bis vor einer Woche auch zufriedenstellend funktioniert, daran sollte es also nicht liegen.) Wer weiß was? Werkstatt würde ich ungern anfahren, weil der Wagen eh nur noch 3 Monate halten muss bevor der neue kommt und ich bisher auch immer alles selbst gemacht hab. Die letzte Citroën-Vertragswerkstatt konnte angeblich nicht einmal die Federkugeln hinten wechseln. Da hat mir jemand den richtigen Tipp gegeben und dann konnte ich es selbst.
  16. Hallo zusammen, ich nochmal! Wichtiger als mein Radkappen-Problem ist die hydropneumatische Anlage meines BX und damit verbunden auch die Schwingarmlager. Der Bomber hat zwar erst 105.000 km gelaufen, aber trotzdem stehen die Hinterräder nicht mehr senkrecht, sondern schon etwas geneigt. Außerdem tickt und klackt der BX im kalten Zustand ununterbrochen und warm auch öfter . Deshalb denke ich, dass Kugeln (und Druckspeicher?) auch neu müssen. Bitte sagt mir jetzt nicht, dass der BX weggeworfen werden muss, ich habe den ganzen Rest (Inspektion, Bremsschläuche, Rost, TÜV) ja gerade erst für viel Geld (für mich) bei Bohmeyer in Ronnenberg machen lassen. Meine Frage ist jetzt: Auf welche Kosten muss ich mich einstellen und gibt es vielleicht eine Möglichkeit, den ganzen Kram selber zu machen, selbst wenn man absoluter Laie ist? Eventuell ist ja jemand hier aus dem Großraum H-GF-CE-HK-BS, an den ich mich wenden könnte und der vielleicht auch die Mittel hat, das halbwegs „günstig“ zu machen? Klingt vielleicht etwas unbeholfen, aber die große Reparatur vom Rest hat mich echt fast mein ganzes Budget gekostet. Meinen geliebten BX will ich aber nicht sterben lassen, nicht nach dem Aufwand! :-( Ich hoffe auf Hilfe! :-) Danke und Doppelwinkelgrüße, Leon
  17. Hallöchen liebe Xantia Gemeinde; habe ein kleines Problem mit dem Xantia X1 1,8i 16V von meiner Tochter. Die Hydraulik hinten kennt nur mehr 2 Positionen. 1. Leg dich hin und spiel Toter Mann und 2. Höher geht nimmer (Serviceeinstellung) Die beiden anderen Positionen Normal und Beladen sind zwar einstellbar aber die Hydraulik reagiert nicht darauf. LHM Stand passt die Anlage ist dicht zumindest kann ich in der Garage keine Öltropfen oder andere Flüssigkeiten am Boden sehen. Habe jetzt schon ein bisschen hier im "gestöbert" und kann ergänzend hinzufügen, dass der "Knochen" nicht ab ist. Wenn der Motor läuft ist auch kein häufiges "Klacken" (ca. 3 - 4 x / Minute) zu hören. Es ist mir nur aufgefallen, dass wenn das Ding auf Position 2 bzw. 3 steht die Bremse sehr "schwammig" ist und man einen unangenehmen Totgang bis zum Ansprechen der Bremse hat. Auf Pos. 4 bremst das Ding wie eine Eins. Gestern habe ich den Wagen etwas bewegt (Hydraulikeinstellung Normal) und nach ca. 20 Minuten war der Bremsdruck "Normal" und auch das Heck war etwas höher als zu Beginn der Fahrt. Nach dem Abstellen und einer ca. 3h Pause war das Problem wieder da. Gibt es eine Alternative zur Presse ? Meine Tochter würde den Xantia gerne wieder haben, aber so ist das Fahrzeug nicht wirklich vernünftig zu bewegen. Hoffe auf eure Hilfe Grüße Harald
  18. habe Cactus gekauft,Raten zusätlichen Versicherung Free Drive ala Carta für monatlich 33 Euro 48 monate lang werden Sie sowas empfehlen.
  19. Hallo und guten Tag. ich fahre einen C5 V6 aus 2002. habe ihn seit einem halben Jahr. (Garagenwagen von einem älteren Herrn) Vorgestern (nach 20 Min Fahrzeit) im Display: Gravierender Fehler Federung. Rauf - runter ging nicht mehr. Wagen fühlt sich nen Tick härter an. 15 Min gewartet. Zündung wieder an. Keine Meldung. Rauf - runter ging supi. Hoffnung kam auf. Losgefahren. nach 15 Min Fahrzeit erneut: Gravierender Fehler Federung. Rauf - runter ging nicht mehr. Wagen fühlt sich nen Tick härter an. nach hause, Wagen abgestellt. Nächste Tag: Zündung ein. Meldung (Gravierender Fehler Federung) war sofort da. (Und bleibt seitdem). Soweit ich feststellen Konnte suppt nichts raus. Hydropneumatik ist inaktiv. Anruf Werkstatt. Termin Lexia anschliessen. (dann würde man detailliertere Infos bez. d. Ursache erhalten) Die wollen für das Anstöppeln 60 Euronen!!! Hat jmnd ein Lexia und wohnt hier in der Nähe? (Offenbach am Main). Bräuchte mal einen Schnack mit einem Experten...
  20. Ich mach mal gleich unter meinem Auto einen Beitrag auf, da ich jetzt wahrscheinlich öfters schreiben werde. Heute wieder mal Werkstatt. Probefahrt des Meisters. Eindeutiges ruckeln beim Beschleunigen. In die Halle gefahren, dem Mechaniker das Problem geschildert. Der schließt den Wagen im Leerlauf an seinen PC an (Wo natürlich nix ist) und sendet diese Daten an Citroen und wartet jetzt auf eine Antwort. Von mir angesprochen das im Lerlauf nichts ist, sagte er : Das ist nur proforma damit die schon mal nachsehen können. Von mir: Ist es nicht sinnvoll Daten unter Leistung abzurufen und zu senden?, die sehn ja nichts. Antwort : Wir wollen ja nur sehen ob die ablehnen oder nicht. Irgendwie hab ich das Gefühl die wollen auf Garantieverlängerung nichts machen. Bekommen die das so schlecht bezahlt? Damit kämpfe ich schon seit 2Monaten. Erst war es der Turbo, dann nur ein Steuerteil(Magnetventil) Magnetventil gewechselt,angeblich sind da Verteilerschläuche versprödet gewesen und abgerutscht. Keine Verbesserung außer einen Spritverbrauch der mich statt 600 Km nur mehr 450Km weit kommen lässt. !0.6.hab ich den nächsten Termin wenn Citroen bis dahin geantwortet hat. Nehmen wir es mal locker! Johann Fahrzeugdaten: Zulassung Sept 2015 C4PIC7PSELEC THP155 156PS 1598 ccm
  21. sevenof66

    Anzeige Hydrauliköl LHM

    Ich bin ja doch Neuling was die Hydropneumatik angeht. Bei dem Nachfüllbehälter für das LHM war immer wieder ein wenig Hydrauliköl oben darauf zu sehen. Die Anzeige mit dem orangenen Blättchen war eher am unteren Strich. Nun habe ich nach Vorgabe aufgefüllt. Korrigiert mich bitte falls ich etwas falsch gemacht habe. Motor laufen lassen Fahrzeug ganz hoch fahren, höchste Stufe, dabei ging die Anzeige ganz nach unten Auffüllen bei laufendem Motor, bis die Anzeige zwischen den beiden roten Strichen ist, es sind ca. 300ml dazu notwendig gewesen Soweit so gut. Als ich dann den Wagen wieder auf normale Höhe brachte ist die Anzeige ganz nach oben gewandert, bis zum Anschlag. Ist das normal ? Was könnte defekt sein wenn das nicht normal ist - ich möchte keine geplatzten Hydraulikleitungen oder so etwas riskieren Das Auto ist ein Xantia Break 2.0 Turbo C.T. und hat die Möglichkeit zwischen sportlicher und normaler/komfortabler Hydropneumatikeinstellung zu wählen. Ich glaube es sind insgesamt 6 Kugeln verbaut. Beim Starten fährt er hinten immer zuerst runter und dann wieder hoch und das dauert auch immer etwas. Die Anzeige der Hydraulik, nicht loszufahren geht relativ früh aus, ich meine dann wenn der Wagen heruntergefahren ist bevor er wieder hochfährt.
  22. Hi, habe ein Probleme, wollte die Schwinge wegen Lagertausch ausbauen, bekomme leider den Bolzen vom Federbein nicht von der Schwinge. C5 II gruß sergio
  23. Seit heute Nachmittag im Klingerschen Fuhrpark: Ein 1991er AX 1,1 Der darf sich hier im Nahverkehr bewähren und den BX 16V vom Streusalzeinsatz erlösen. Der war zwar mal als Winterauto gedacht gewesen, aber die Wertentwicklung macht mir da einen "Strich durch die Rechnung"... Einige Dinge sind vorm TÜV-Termin (04/14) zu richten, v.a. die Durchrostung am Schweller vorne links ist übel. Aber jetzt darf er erstmal um den Block rennen! :-) Gruß Martin
  24. Hallo, mein Xantia (X2) hatte heute ne lustige Anwandlung. Fahre ja schon lang Cit, aber das ist neu: War unterwegs im Stadtverkehr, rote Ampel. Da nutzte er die Gelegenheit, einfach mal so rauf und runter zu fahren (nur vorn), drei oder viermal hintereinander bis die Ampel grün wurde und ich weiterfuhr. Danach war wieder alles okay. Hat jemand eine Idee, was das sein könnte? Schöne Grüße, Annette
  25. Guten Morgen, bei meinem C5 Kombi, Bj. 2006, fällt der Fahrersitz auseinander, so dass ein neuer her muss. Ich wiege übrigens 94 KG, die Frage entsteht bei diesem Post sicherlich. Der hier angebotene Sitz soll lt. Verkäufer aus 2003 sein, was dann ja noch ein Serie 1 Fahrzeug wäre. http://www.ebay.de/itm/Sitz-Fahrersitz-vorne-links-Airbag-Citroen-C5-Lim-Break-D-/251457280963?pt=DE_Autoteile&hash=item3a8c059bc3 Allerdings hat der nicht nur die gleiche Farbe wie mein jetziger, sondern sieht auch augenscheinlich genauso aus. Ich stelle mir nur die Frage, ob sich da von Serie 1 zu Serie 2 Änderungen vollzogen hatten, vielleicht ein anderer Lochabstand bei der Befestigung o. ä. Für eine kurze Antwort bedanke ich mich herzlich! Ich könnte dann zum Kauf schreiten.