Jump to content

Search the Community

Showing results for tags 'klimaautomatik'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

  1. Hallo Zusammen =) Vor kanpp 5 Monaten habe ich einen neues Schätzchen erstanden und aufgepäppelt. Der Wagen ist mittlerweile auch wieder einwandfrei bis auf die Klimaautomatik. Zum Fahrzeug: XM 3.0 V6 Y3 Bj. 1991 Exklusiv (130'000 Km) Folgender Fehler: Der Klimakompressor schaltet zu sobald A/C auf dem Panel gewählt ist. Kühlt auch wie sau, aber leider kühlt er so lange bis der Verdampfer einfriert und keine Luft mehr durch kommt. Auffällig ist, dass die Magnetkupplung im Betrieb nie löst wie bei den andernen XMs. Diese lässt sich allerdings noch manuell lösen indem man A/C abwählt und in den ECO Modus wechslet. Ist ein bisschen mühsam ständig Klima Ein-/Ausschalten während der fahrt. Die grüne Kontrolleute beim grossen Knopf AUTO leuchtet auch. Interessant ist dass die Innentemperatur jedoch korrekt geregelt wird. Innen ists immer angenehm gemäss der Einstellung. Bis 29 bleibt die Kupplung dauerhaft angezogen, erst bei Temp. MAX, also maximal Heizen löst die Magnetkupplung. Die Kühlerlüfter vorne verrichten ihren Dienst ganz genau so wie sie sollten bei einem XM, werden also korrekt angesteuert. An der Klimaanlage wurde nichts grundlegend verändert. Was gemacht wurde: -alle Dichtungen gewechselt (R134a Verträglichkeit) -neues Expansionsventil -neuer Trockner -Füllmenge 850g R134a + Öl Aus der Verzweiflung heraus habe ich schon mal getestet ob es am Druckschalter liegen könnte. Stecker abgezogen, Magnet kupplung löst. Stecker wieder dran, Kupplung zieht wieder an. Dann Druckschalter gewechselt - gleicher Fehler wie oben, zieht an und löst nicht mehr. Hat also nichts gebracht. Als nächstes habe ich den Temperaturfühler beim Verdampfer duch einen aus einem Y4 ausgewechslet - auch hier keine Veränderung. Nun stellt sich mir die Frage wo der Fehler herkommen könnte und ob vielleicht jemand von euch den Fehler bereits kennt oder isch eine allfällige Ursache denken könnte? -Gibt es allenfalls ein Steuergerät, welches defekt sein kann und somit die Magnetkupplung nicht korrekt ansteuert? -Ist es im bereich des Möglichen, dass ein neues Expansionsventil Fehlerhaft ist, zum Beispiel nicht ganz schliesst und somit der Druckschalter nie anspricht? -Der Kompressor schlicht und einfach zu wenig Druck erzeugt? Dürfte aber eigentlich ausser Frage sein, da die Kühlleistung stark ist. Jedenfalls gleich, wenn nicht sogar stärker als bei meinen andernen XMs welche korrekt funktionieren. -Lexia hab ich, hatte aber noch keine Zeit/Geduld den schwarzen Diagnose Stecker auszulesen... Leider war die Anlage leer beim Kauf des Fahrzeuges, somit kann ich nicht sagen ob der Fehler vor dem Motorausbau und Überholung bereits bestanden hat. Auch kenne ich das Panel mit den Knöpfen eher weniger, da alle meine Y3 sonst die Drehschalter haben für die Klimaautomatik. Danke für eure Hilfe.
  2. Hallo, bei unserem DS3 HDI 110 regelt die Klimaautomatik sporadisch nicht richtig. Z.B. fängt die Anlage plötzlich an zu heizen, wenn sie auf 20° steht und Außentemp auf 24° angezeigt werden. Kompressor läuft, die Leitung im Motorraum und auch der Wärmetauscher unter dem Armaturenbrett fühlt sich eiskalt an. Allerdings aber auch der Wärmetauscher der Heizung entsprechend permanent heiss. Eine Abschaltung via Wasser-Ventil gibt es nicht (so wie bei BMW) Dann habe ich die Regel-Klappen zwischen der beiden Wärmetauscher geprüft, diese klemmen nicht und öffnen und schließen auch. Es gibt einen Temperatursensor, der in Kältebereich steckt, wenn ich diesen rausziehe und anwärme, schließt die große Klappe komplett, so dass nur noch kalte Luft kommt. setze ich den Sensor wieder in den Kältebereich rein wo er hingehört, regelt die Klappe wieder und mischt Luft aus warm und kalt bei. Regel ich die Temperatur auf unter 14° (Low) dann schließt die Klappe komplett, dass nur kalte Luft kommt. Regel ich dann z.B. 19,5° (bei 24° Außentemp) regelt die Klappe wieder eine Mischung aus warmer und kalter Luft, aus den Lüftungsschlitzen kommt dann leicht lauwarmer Luft anstatt die gewünschten 19,5° zu regeln.... Wenn die die Anlage auf Low stelle und AC ausschalte, kommt deutlich wärmere (beheizte) Luft aus den Schlitzen. Nun bin ch mit mein Latein am ende. Entweder ist der Sensor im Kältebereich defekt (liefert falsche Werte), oder es gibt im Innenraum einen weiteren Sensor.... Wüsste nicht wo, weiss das evtl. jemand?
  3. Ich habe einen C 5 II, Baujahr 2011. Die Lüftung lässt sich nicht mehr regulieren und läuft ohne Kühlung durch die Klimaanlage auf hohen Touren. Ich war heute in der Zitronenwerkstatt. Laut Auskunft des Meisters liegt der Fehler zu 90% am Modul zur Lüftersteuerung. Wenn der Wechsel nichts bringt, dann ist eine Diagnostik fällig. Da mir der Meister den Einbauort verraten hat, habe ich das Modul für ca. 130 € erstanden und eingebaut. Der Einbau ist eigentlich einfach, aber da man den Einbauort nicht sehen kann, ein bisschen hakelig. Hilfreich ist die Ansicht des neuen Moduls, so kann man sich das Ganze besser vorstellen.
  4. Moin, wir haben einen C3 Pluriel 1.6, BJ 2006. Seit gestern läuft die Lüftung auf Maximum und lässt sich auch nicht mehr regeln. Das Bedien-Display lässt sich ein und abschalten, auch einstellen, nur gibt es keine Funktion mehr. passt nichts Kann es an dem Steuergerät, Heizung/Lüftung – Modul zur Gebläseregulierung - 6441L2 liegen ??? Vielen Dank
  5. Kay.

    XM Y4 Klimaautomatik

    Hallo, mein xm Bj. 12/96 V6 musste leider drei Wochen stehen ohne bewegt zu werden. Als ich ihn kurz bewegt hatte war noch alles ok, aber bei der zweiten Fahrt ist beim starten bereits die Klimaautomatik ausgefallen. D.H. die Temperaturanzeige bleibt schwarz und alle Taster/Knöpfe sind ohne Funktion. Leider habe ich keine Auflistung welche Sicherung welchen Bereich absichern. Die Bedienungsanleitung ist leider nicht mehr vorhanden. Hat jemand einen Tipp? Vielen Dank im voraus
  6. tourer35

    klimaautomatik

    Hallo , Taste der Klimaautomatik beifahrerseite reagiert nicht .Ist das bekannt, wenn ja dann Bitte tips und möglichkeiten zur rep.weiter geben . DANKE !!! C5 Tourer 2.2 HDI 9/ 2008
  7. Hallo, meine Innenlüftung geht nur in Stufe "Max", sonst weder bei Auto oder kleiner. Die Automatik springt auch nur bei Stellung "Max" an, kann mir da jemand helfen woran das liegt und was ich tun kann?
  8. Moin Zusammen, bei unserem C5 Kombi kann man für Fahrer/Beifahrer getrennte Temperaturen in der Klimaautomatik einstellen. Obwohl beide Seiten auf 28 Grad stehen, bleibt es auf der Fahrerseite eiskalt, während die Beifahrerseite normal warm wird. Gibt es getrennte Tempertursensoren? Klemmt eine Windkanalklappe? Nur eine Sicherung? Wer hat Erfahrungen und kann mir helfen? Gestern hatte ich noch was merkwürdiges: Das Fernlich schaltete mehrmals sich nach einigen Sekunden ab. Caio Schnuffyy
  9. Hallo, weiß vielleicht jemand, wie man die Temperaturanzeige der Klimaautomatik im Evasion von Fahrenheit auf Celsius umstellt? Danke für Antworten.
  10. xantia67112

    Wunderkind ;-)

    Bei dem Titel freut sich die Mama :-) 6 Jahre alt, fährt besser Xantia als so mancher hier im Forum... Anfahren am Berg etc, klappt alles, nur rückwärts einparken noch nicht, weil er nichts sieht. Vom ersten Versuch an die Kupplung immer richtig kommen lassen, obwohl er nur mit den Zehenspitzen dran kommt Ich stell demnächst mal Video ein, ist wirklich lustig anzusehen, vor allem von aussen. Und für alle gutmenschlichen Realschullehrer, ist eine Privatstrasse, meine linke Hand an der Handbremse rechte Griffbereit für Zündschlüsel/Lenkrad, kann also nix passieren. Und selbst wenn, is nur ein Xantia ;-)
  11. Hi, Das Gebläse der Klimaautomatik läuft nicht mehr. Motor ist überprüft und läuft. Das Widerstandsmodul wurde auch schon getauscht. Kann es sein das die Bedieneinheit der Klimaautomatik defekt ist? Kommuniziert das Widerstandsmodul und die Bedieneinheit über ein Bus-System oder wird das per PWM oder ähnliches geregelt? Gibt es irgendwelche Eingänge am Steuergerät die die Motordrehzahl runterregeln können? Citroen C3 Diesel EZ 21.07.2003 50KW Gruß Michael
  12. Hallo allerseits, während der Fahrt fiel gestern plötzlich das gesamte Kombiinstrument aus: Tacho, Drehzahlmesser, Tankanzeige, Temperaturanzeige. Die Beleuchtung des Kombinstruments und die Klartextanzeige funktionieren bis jetzt noch. Als nächstes fiel dann ein paar Kilometer später schlagartig die gesamte Lüftung aus. Gleichzeitig läuft seitdem der Motor im Standgas sehr unregelmäßig / niedrig und geht im Stand(gas) hin und wieder aus, springt aber bis jetzt noch wieder an. Eine gründliche Überprüfung der Sicherungen, sowhl im Motorraum als auch im Fußraum Fahrerseite ergab ausschließlich, dass die Sicherung auf dem Steckplatz 19 (15A) geschmolzen war - laut Fahrzeugbegleitheft zuständig für Rückfahrscheinwerfer, Kombiinstrument, Diagnoseanschluss, Abschaltrelais Kühlluft, Zeitschaltung Beleuchtung, Steuerteil Kühlmitteltemperatur. Nach dem Austausch der Sicherung flog die nächste gleich wieder beim Starten raus.Die Überprüfung durcheinen "Gelben Engel" ergab auch nichts Anderes. Als er via Diagnosestecker Fehler auslesen wollte, stellte er fest, dass mein Y4 noch den breiten Diagnnosesteckeranschluss hat, für den er keinen Adapter dabei hatte. Wo steckt Eurer Meinung nach der Fehler? Wie kann ich ihn beheben (lassen)? Einen Mechatroniker hab ich an der Hand, aber er sagt, ohne Schaltplan / Stromlaufplan käme er nicht weiter. Könnt Ihr mir bitte weiter helfen? Ich muss doch mein Kind gleich aus der Schule abholen..... Danke im Voraus! Grüße aus Osthessen Silvan
  13. Citroën Deutschland ist das zweite Mal in Folge exklusiver Partner der Französischen Filmwoche, die vom 29. November bis zum 5. Dezember 2012 in Berlin stattfindet. Bei allen Filmvorführungen wird Citroën mehrere DS5 Hybrid4 als VIP-Shuttlefahrzeuge einsetzen. Zudem wird den Besuchern im Foyer des Kino International ein Citroën DS5 präsentiert. Während der Französischen Filmwoche werden rund 30 Filme von bekannten französischen Regie- Größen und vielversprechenden Nachwuchsregisseuren gezeigt. Die Eröffnungsveranstaltung findet am 29. November 2012 im Kino International mit dem Film „Populaire“ von Regisseur Régis Roinsard in Anwesenheit des Filmteams statt. Weitere Infos siehe: www.franzoesische-filmwoche.de
  14. Hallo Alle zusammen Ich habe aus meinem C3 das Lenkrad zu verkaufen. Es ist in einem sehr guten Zustand. Die Nähte sind sind aufgeplatzt oder Risse in dem Leder. Bei Interesse einfach eine Privat Nachricht mir senden. P.S. Habe mir das Lenkrad aus dem Exclusive einbauen lassen. Schöne Grüsse Laurent
  15. hallo, heute während der Fahrt fängt die Lüftungsanlage auf der höchsten Stufe zu laufen. Man kann sie nicht abschalten oder auch nicht mehr regulieren. Ich habe die vollautomatische Lüftungsregelung. Ausschalten bringt auch nichts, nach Start des MOtors läuft die Lüftung wieder auf Hochtouren. Hatte sowwas mal beim Xantia, da waren es die 2 Transistoren. Wie kommt man hier beim Pluri am besten an den Lüfter dran. Ist schon ganz schön nervig mit den Lüftersound. Bin für jeden Tip dankbar.
  16. hallo gemeinde... ich habe bei meinem zx eine neue kupplung einbauen lassen. der satz stammt von valeo. am samstag habe ich das auto abgeholt und bin vorsichtig damit nach hause gefahren. am nächsten tag merkte ich das die neue kupplung beim anfahren etwas rubbelt... mein bekannter aus der werkstatt meinte das es sich erst " einschleifen " müsste. weiss jemand rat??? ich fahre schon seid 5 tagen damit und es wird nicht besser. wenn ich schonend und langsam anfahre ist das problem nicht... gruss klaus
  17. Tag zusammen. Seit ca. 2 Wochen höre ich immer häufiger und immer länger nach dem Starten ein Gluckern aus dem Bereich hinter dem Handschuhfach. Anfangs nur 5 Sekunden lang, mitlerweile auch manchmal 1 Minute lang. Dazu kommt ein drehzahlabhängiges Surren wie von einem Lüfter, allerdings scheint es nicht das Gebläse zu sein da es weitersurrt wenn ich das Gebläse auf 0 drehe (das Gebläse ist dann auch tatsächlich aus). Der Kühlwasserstand des Motors liegt im oberen Drittel wie seit eh und je, mangelndes Kühlwasser schliesse ich daher mal aus. Oder hat das Heizungssystem etwa einen eigenen Kreislauf? Und wenn es hilfreich für die Problemanalyse ist: Die Klimaanlage kühlt nicht mehr sonderlich stark, das allerdings schon den ganzen Sommer über. Ich vermute, nach mehr als 4 Jahren ist da ein Service mit Wiederauffüllen mehr als fällig. Aber hängt dies mit meinem Problem zusammen? Der Wagen ist ein Xsara 1 mit Klimaautomatik. Ach ja: Im Beifahrerfussraum ist alles trocken, auch hinter dem Teppich wo der Innenraumfilter und das Gebläse sitzen. Der Wäremetauscher scheint wohl dicht zu sein. Vielen Dank für die Lösungsvorschläge Daniel
  18. Wer von euch hat für seinen CX eine youngtimerversicherung (CX jünger als 30 J.)? Ich habe heute ein Angebot von der OCC http://www.occ.eu/ch/liebhaberfahrzeuge/youngtimer.asp bekommen.Demnach zahle ich dann nur noch 215€ für 10 angemeldete Monate.Mit im Preis ist die TK (ist Pflicht).Außerdem muß Alltagsauto,Garage und aktuelles Wertgutachten vorhanden sein.Das erfülle ich alles.Ich denke der Preis ist ganz ok.Könnte es andere Nachteile geben?
  19. Hallo! 1) Habe eine Problem mit der Klimaautomatik/Lüftung, mal funktioniert sie und manchmacl nicht - Komplett tot im Innenraum keinerlei Beleuchtung etc.. Habe gelesen das der Sicherungskasten vor der Batterie schuld sein dürfte - kann man den Überbrücken bis Tausch erfolgt ?? 2) zusätzlich dürfte wenn diese nicht funktioniert auch der Kühlervetilator nicht funktionieren ist mir leztens Heihs gelaufen 3) Hat jemand einen Sicherungsplan zum verschicken, habe leider kein Handbuch Danke Robert G.
  20. In Fellbach gibt es einen C15 e mit 68.000 km. Er ist Schrott. Überall Rost und Beulen. Habe mir diesen am Freitag angesehen.
  21. Hallo, dies ist mein erster Beitrag in diesem Forum und ich hoffe doch mal, dass ich eine Frage stelle, die nicht all zu oft auftaucht. Ich habe einen 95er Xantia X1 2.0i 8V VSX mit 121 PS. Neuerdings funktioniert die Klimaautomatik und die Heckscheibenheizung nur sporadisch. Sprich, kein Lüfter dreht sich und der Schalter der Heckscheibenheizung rastet nicht ein. Nach einem Motorneustart oder auch ab und an während der Fahrt, funktioniert die Klima und die Heizung wieder, als wäre nichts gewesen. Meine Vermutung ist, dass ein Relais oder eine Sicherung etwas altersschwach geworden ist. Meine Frage daher: Hängt die Scheibenheizung und die Klimaautomatik irgendwie zusammen? Was könnte die Ursache sein, dass es mal geht und mal nicht und der Fehler zufällig auftritt? Vielen Dank schonmal, Grüße aus Berlin :-)
  22. Hallo, der C8 ist ein sehr schöner Wagen. Leider macht mein C8 aktuell ein paar Probleme. Ich war auch in der letzten Woche schon in der Werkstatt. Ich hatte so das Gefühl die haben keine ahnung, nachdem ich schon 1 Stunde warten musste. Ok, nun zu den Themen. 1. der Wagen Ich Fahre eine C8 Eclusive 3.0 2. seit einiger Zeit spinnt die ZV oder der Schlüssel. Wenn ich den Wagen abschliesse, dann geht er nach ca. 3-4 Minuten nicht mehr mit der Fernbedienung zu öffnen. Ich muss ihn dann manuell öffnen. Dann kann ich den Wagen aber nicht gleich starten. Nach ca. 2 Minuten klickt es und das Radio macht ein seltsames Geräuch. Könnte auch nen Steuergerät sein. Dann kann ich mit der Fernbedienung noch einmal verriegeln und öffnen. Dann kann ich den Wagen starten. Aktuell geht nicht mal mehr das. Eben konnte ich den Wagen nicht mehr starten. Habe mal die Baterien in der FB getestet, scheinen i.o. zu sein. 3. Getriebe seit einer Weile schnaart der Wagen wenn ich im D Modus der automatik fahre wenn er unter 2000 Touren ist. Leider fährt die Automatik meistens sehr untertourig. Wenn ich im Halbautomatik fahre dann geht es. Ich hoffe es ist nichts schlimmes. 4. Eine Frage, ich habe diese Klimaautomatik, leider ist sie nicht beleuchtet wie andere Elemente, ist das Normal oder ist nur eine Lampe defekt ? Ich danke euch für eure Hilfe. Jens.
  23. Hallo zusammen, ich hab ein merkwürdiges Problem mit meiner Klimaautomatik und wollte mal wissen, ob das für den XM "normal" ist: Mindestens 1x im Monat brennt die Sicherung (die kleinen grünen 30er) der Klimaanlage durch, seit ich den Wagen habe. Seit einiger Zeit sogar noch häufiger. Ist das normal? Was kann die Ursache dafür sein? Kennt jemand dieses Problem im XM? Bin für jeden Tipp dankbar wie ich das abstellen kann, falls es nicht "normal" sein sollte!

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale
Ralf Klinkel (geb. Claus)
Wilhelm-Holzamer Weg 67
55268 Nieder-Olm

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...