Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'wärmetauscher'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

22 Ergebnisse gefunden

  1. Vor einer Woche hatte ich plötzlich die Meldung, "Kühlwasser auffüllen". Ich schaute nach und sah, dass das Kühlwasser etwa bis zur untersten Markerungsmarke weg war. Da ich keine Zeit hatte und auch kein Wasser zur Verfügung hatte, bin ich losgefahren. Nach 2 km war die Stop-Meldung weg. Das Kühlwasser hatte sich wohl durch die Temperatur ausgedehnt. Ich fuhr danach 50 km ohne Probleme. Am nächsten Morgen war die Meldung wieder da. Ca. einen halben Liter Wasser aufgefüllt und alles war wieder gut. Nirgend konnte ich entdecken, dass Kühlflüssigkeit ausgelaufen ist. Öl habe ich im Kühlwasser nicht entdeckt. Einen Tag später wollte ich feststellen, ob es ev. die Kopfdichtung ist. Ich habe wieder einen halben Liter Wasser aufgefüllt, den Wagen ca. 5 km gefahren, bis der Motor warm war und dann noch mal nach dem Kühlwasser geschaut. Im Kühlwasser hatte sich weß-gelblicher Schleim gebildet und es kamen ab und zu Luftblasen hoch. Den Schleim hatte ich vorher noch nicht entdeckt. Da ab und zu Luftblasen hoch kamen, war meine Vermutung: Kopfdichtung defekt. Das Erneuern der Kopfdichtung soll laut telefonischer Auskunft meiner freien Werkstatt 1500 Euro kosten. Die hohen Kosten ergeben sich durch das Schleifen des Zylinderkopfes, zu der mir der Werkstattleiter riet, da ich sonst sofort das gleiche Problem wieder haben werde. So etwas ist mir mal mit einem Audi passiert. Da musste eine neue Zylinderkopfdichtung noch mal ausgewechselt werden und der Zylinderkopf plan geschliffen werden, da ich wieder Öl im Kühlwasser hatte. Nun habe ich in dem Thread C 5 I Zylinderkopf lochzahl ? gelesen, dass es wahrscheinlich der Wärmetauscher ist. Das wird wohl preiswerter als die Kopfdichtung, so dass ich mir nicht gleich einen neueren C5 zu legen muss? Mein C1 Diesel Bj. 2002 hat inzwischen 240.000 km auf dem Buckel, fährt sich aber noch gut. Kann mir jemand einen Tipp geben? Wie kann ich feststellen, ob es die Kopfdichtung ioder der Wärmetauscher ist?
  2. probehalber

    Hilfe, XM heizt nicht mehr richtig

    Mein XM ist ein Y3, Baujahr 1991, 2,0 mit einer automatisierten Heizung. Vor 3 Wochen strömte aus den Lüftungsdüsen nur noch ein laues Lüftchen. Definitiv zu lau für einen voll aufgedrehten Temperaturregler. Daher zunächst den Wärmetauscher gewechselt. Ich wählte einen von Valeo. Danach heizte mein XM wunderbar und die einmal eingestellte Temperatur hielt er konstant. Seit Freitag schon wieder nur laues Lüftchen. Als erstes den Kühlkreislauf mehrmals entlüftet. Beide Heizungsschläuche werden sehr warm, aber die Heizungsluft bleibt lau. Danach den Steppermotor für die Mischklappe kalte/warme Luft kontrolliert. Der Hebel, der an dem Heizungskasten montiert ist und der sich mit bewegt, wenn sich der Motor dreht, schlägt von Anschlag zu Anschlag, also durchgängig von nur "kalte Luft" zu nur "vorgewärmte Luft". Folgende Auffälligkeiten ergaben sich bei den Arbeiten: Beim Wechsel des Wärmetauschers stellte ich fest, dass das obere Heizungsrohr, das durch die Spritzwand führt und im Original aus Aluminium ist, gegen eine Konstruktion aus einem Zinkrohr und einem Gummischlauch ersetzt wurde. Aber sie ist absolut dicht, sowohl auf der Seite des Wärmetauschers als auch zu dem Heizungsschlauch hin. Diese Konstruktion scheint den Wechsel des Wärmetauschers erheblich zu erleichtern. Bei dem neuen Wärmetauscher war die untere Öffnung durch einen Pfeil als Einlass gekennzeichnet, die aber wohl der Auslass beim XM ist. Hat trotzdem zwei Wochen einwandfrei funktioniert. Der Hebel der Mischklappe beschreibt beim Betätigen des Mechanismus von Anschlag zu Anschlag ungefähr eine 90°-Drehung. Die Achse des ausgebauten Steppermotors dreht sich aber bedeutend weiter. Gab es verschiedene Steppermotoren? Denn der jetzige Motor ist nicht der Originalmotor. Er wurde schon einmal ersetzt. Ich werde mir erst einmal eine Fleecejacke kaufen und warte auf Eure Tipps. Vielen Dank im Voraus Probehalber
  3. Steinkul

    5960df6058690_P7180070(3).jpg

    Ölfilter unter Wärmetauscher an Motorblock von ZPJ4
  4. DieArmeSau

    Wärmetauscher anhand der VIN ermittelbar?

    Moin schwebende Ich bin nun auch dran kann man via VIN im CitPortal herausbekommen ob ein Behr oder Valeo Wärmetauscher verbaut ist? Meine LiMA ist von Valeo...vll haben die Einheitsbrei verbaut?
  5. Hallo! Nach 4 Tagen Standzeit hatte unser Alltags-Xantia (1995er X1 Break 1.9 TD, Sondermodell "Nix" also auch ohne Klima, 295'000 km) ein paar Überraschungen bereit: Erstens wollte er fast nicht anspringen (keinen Zusammenhang, ist klar), ausserdem war der Kühlwasserstand sehr niedrig. Später kam uns ein sehr auffälliger Gestank entgegen, und zwar nur beim Heizen, jeweils einige Sekunden nach dem Bewegen des Schiebers vom "kalt" auf "warm". Die Scheiben waren nicht beschlagen und der Teppich nicht nass. Später haben wir eine Pause gemacht und die Heizung während einigen Minuten voll aufgedreht, Fenster auf, dann wieder rein ins Auto und siehe da, kein Gestank mehr. Etwa 3-4 Tage später (Heute) ist der Kühlwasserstand normal. Also falls das Armaturenbrett raus muss reiss ich's gerne raus, aber wenn möglich nicht umsonst. ^^ Was denkt ihr? Heizungskühler oder nicht? Ist der Teppich im Xantia bei einem defekten Heizungskühler immer nass? Danke! Gruss, Nicolas
  6. gastposter

    Peugeot 106 bekommt Saxo-Sitze

    Hmmm, die oben genannten Fahrzeuge sind ja weitgehend identisch. Einer davon kommt ja aus dem Paralleluniversum. Werte ich jetzt den Peugeot 106 ab, weil er von Haus aus billigeren Citroen die Teile nehme oder werte ich jetzt die verbauten Teile auf? Wie dem auch sei: Nach ca. 145.000 km, die mit viel ein-und aussteigen verbunden waren, war der Fahrersitz einfach nur "fertig". Aufpolstern lassen war wesentlich teurer, als aus einem gleichen oder ähnlichen Auto mit, nach Tachostand weniger als die Hälfte gefahrene Kilometer vom Schrott zu besorgen. Jetzt hat sogar die Rücksitzbank Kopfstützen! Der Saxo sah gar nicht mal schlecht aus. Der war rost-und beulenarm und hatte eine tolle Ausstattung, wie ein Automatikgetriebe. Trotzdem.... :/
  7. Sonsalla1408

    Öl im Kühlsystem XM Y3 3.0 V6 24V BJ 1992

    Hallo, ich habe einen 3.0 V6 24V (Y3). Im letzten Jahr ist meine Steuerkette gerissen, diese wurde repariert und dabei auch gleich beide Kopfdichtungen erneuert. Nach kurzer Zeit bemerkte ich Öl im Kühlsystem und habe die Werkstatt wieder aufgesucht. Die hat beide Dichtungen nochmals Überprüft und erneuert. Der Rest im System müsste gespült werden. Ich habe das Professionell erledigen lassen. Vor kurzem habe ich wieder Öl im Kühlsystem festgestellt und war bei einer anderen Werkstatt. Die sind der Meinung das es der Wärmetauscher ist. Wissen aber nicht wo der Steckt. Ich habe rumtelefoniert und man sagte mir der wäre am Großen Kühler in der Front aber da ist er nicht. Ich meine nicht den Heizungstauscher in der Mittelkonsole. Das Öl zerstört mir meine Kühlerschläuche, sie werden weich und reißen. Kann mir bitte jemand sagen wo dieser Tauscher ist oder hat vielleicht jemand eine andere Idee wo das Öl im Kühlsystem herkommt? Ich bin echt verzweifelt und weiß mir keinen rat mehr was ich noch machen kann, außer mich an dieses Forum zu wenden und zu hoffen das jemand einen Lösungsansatz für mein Problem hat. Danke S. Sonsalla
  8. Hallo, Ich möchte einen Wassergekühlten C15 auf Satelliten - Armaturenbrett umbauen und mir fehlt noch ein Teil: ich suche die schwarze Verkleidung mit dem Aschenbecher drin, die den Wärmetauscher (4 Zyl.) der Heizung abdeckt, also das Teil in der Mitte zwischen den beiden Ablagefächern. Weiß jemand, ob die Verkleidung vom Zweizylinder identisch ist? Bitte per Mail melden, bin sehr selten im Formum: info@dingform.de
  9. Moin ...sobald ich bei meinem Berlingo 1.4 die Heizung anmache, riecht es komisch.Hatte erst auf die Klimaanlage getipt, aber die scheint ok zu ein.Ein Kumpel sagte, der Geruch könnte auch vom Kühlwasser kommen.Habe gestern mal geschaut und habe ganz schön großen Kühlwasserverlust.Aber ich finde nirgebdswo ein Leck.Könnte es der Heizungskühler sein ??? wo steckt das Teil ??? und wäre der leicht zu wechseln ???.Soll ja bei vielen Fahrzeugen eine sehr zeitraubene und komplizierte Sache sein, ein Bekannter VW Schrauber meint das jedenfalls. Wie sieht es da bei meinem Berlingo aus ??? Hat jamand Bilder ??? Danke schöne Ostern noch Knitterliese
  10. Teuerste Ausführung mit schwarzer Lederausstattung, Sitzheizung usw...... Neue Batterie. Fahrzeug muss bis 30.04.2014 in der Schweiz abgeholt werden. Ab Platz ohne Garantie zu einem vernünftigen Preis von Privat abzugeben für Ersatzteilspender oder zum Aufbereiten. Beschreibung und Fotos mit untenstehendem Link: http://auto.ricardo.ch/kaufen/fahrzeuge/autos/sonstige/citroen-xantia-berline-3-0i-v6-exclusiv-automatic/w/an733675866/ Preisvorschläge werden gerne geprüft und und weitere Fragen per PN beantwortet.
  11. Hallo, weiß jemand wozu der kleine Wärmetauscher am Fahrzeugboden (von unten sichtbar) da ist? Hängt unter unserem C2 1,4 HDI und auch unter dem C3 Picasso 1,6 HDI?? Gruß Rainer
  12. neiya:)

    Xantia Tuning!?

    Bin ich die einzige die dieses "Tuning" gruselig findet?? Ich mein, passend zu Halloween aber mal im ernst.. Das schöne ursprungsauto erkennt man doch kaum noch.. http://www.autoextrem.de/citroen-xantia/97319-xantia-tuning-pics-links.html kennt jemand die Seite? Da Lob ich mir doch so geschmackvolle Tuner wie nightmare
  13. hallo, ich brauche dringend eine Heizbirne links unter dem Luftfilter und suche auch gleich eine Rechts. Jedenfalls kommen abgase direkt in die lüftung und wenn man am Luftfilter wackelt wird es auch richtig laut Wer hat so etwas? Angebote bitte an: joergimartens@com Vielen Dank!
  14. Xsara_Daniel

    Gluckern vom Wärmetauscher/Handschuhfach

    Tag zusammen. Seit ca. 2 Wochen höre ich immer häufiger und immer länger nach dem Starten ein Gluckern aus dem Bereich hinter dem Handschuhfach. Anfangs nur 5 Sekunden lang, mitlerweile auch manchmal 1 Minute lang. Dazu kommt ein drehzahlabhängiges Surren wie von einem Lüfter, allerdings scheint es nicht das Gebläse zu sein da es weitersurrt wenn ich das Gebläse auf 0 drehe (das Gebläse ist dann auch tatsächlich aus). Der Kühlwasserstand des Motors liegt im oberen Drittel wie seit eh und je, mangelndes Kühlwasser schliesse ich daher mal aus. Oder hat das Heizungssystem etwa einen eigenen Kreislauf? Und wenn es hilfreich für die Problemanalyse ist: Die Klimaanlage kühlt nicht mehr sonderlich stark, das allerdings schon den ganzen Sommer über. Ich vermute, nach mehr als 4 Jahren ist da ein Service mit Wiederauffüllen mehr als fällig. Aber hängt dies mit meinem Problem zusammen? Der Wagen ist ein Xsara 1 mit Klimaautomatik. Ach ja: Im Beifahrerfussraum ist alles trocken, auch hinter dem Teppich wo der Innenraumfilter und das Gebläse sitzen. Der Wäremetauscher scheint wohl dicht zu sein. Vielen Dank für die Lösungsvorschläge Daniel
  15. CXSMfan

    Für CX I

    Gut erhaltene Türen Limosine 2 hintere Türen rechts,2 hintere Türen links ,2 vordere Türen, ohne Rost aber Kratzer von der jahrelangen Lagerung,mit innenleben und Zierleiste. Heckklappe limo ohne Rost, Benzintank grau grundiert,mehrere Lenkungen mit Steuerteil,mehrere Dieseleinspritzpumpen, schwarze innen Verkleidungen A-B-C Säule - Kunstleder auf Metall vom GTI 78 ,linkes inneres Ablagefach mit Motorölstand Kontrolle schwarz, Preisangeboten bin ich aufgeschlossen und verschicke Bilder auf Anforderung Am Besten per Abholung Grüße aus Köln
  16. Biete ein Citroën C35 Wohnmobil Bj. 1990 an; Sie hat nur 65.000 km geleistet, und ist seit 3 jahre als wohnmobil ausgestattet. Von innen ist sie mit Mercedes Westfaliateile ganz komplett ausgestattet, Kühlschrank, kochherd, spannungsumwandler, akku. Der motor funktioniert super,ohne ölverlust oder kuhlwasserverbrauch. Fast kein rost am boden, nur einzige kleine stellen im radbereich (nicht von außen zu sehen) Und unter die motorhaube unter die windschutz-scheibe is der rand zu schweißen. Die außenseite müsste eigenlich mal lackiert worden.(oder mit pinsel) Hier; http://www.mijnalbum.nl/Album=MWBCICD6 sind mehrere bilder zu sehen, an die aussenseite hat sich nichts geändert. Wohnraum sieht wie neu oder original 70`s aus Großes bett (200cm x 120) Was soll dat ding dann kosten? um die 3000 euro.
  17. Voodoo90

    Wärmetauscher !?

    Ich rieche seit kurzem immer so ein süßlichen geruch wenn ich die heizung anmache sehr merkwürdig bei der klima anlage im sommer wars nich so extrem ich war dann mal in der werkstatt und der meinte das könnte der wärme tauscher sein jetz würd ich gern eure meinung dazu hören !? und wenn es das besagte stück sein sollte mit viel geld einsatz muss man denn so rechnen !? =) Der Werkstatt Typ hat mir natürlich ein preis gesagt aber um den zu bezahln müsste man schon ne bank überfalln ^^
  18. zitrone

    Radlager für hinten für nen Xantia???

    hat durch Zufall jemand eines, was auch noch wirklich funktioniert???
  19. Nach dem sehr hilfreichen Studium einiger Seiten hier im Forum möchte ich mein Problem schildern, da ich vermute, daß eine derartige Verkettung von Fehlern noch nicht beschrieben wurde. Vor 3 Wochen wurde bei meinem Cit XM V6 Y4 167PS Bj.95 die Wasserpumpe durch eine Werkstatt gewechselt. Die Freude war groß, das Auto war dicht. Seit einigen Tagen nun flackert während der Fahrt das Klimaanlagenbedienteil im Wechsel mit der roten Batterieanzeige, und fällt dann ganz aus. Die Batterieanzeige bleibt dann aber an. Ein Tauschen des Steckplatzes im Sicherungskasten bracht für einen Tag Abhilfe, dann aber wieder das gleiche elendige Szenario, Lüftung und Klima aus, schlechte Laune. Zeitgleich machte ich folgende Entdeckung im Motorraum. Unterhalb des Kühlwasserausgleichsbehälters(noch nicht ausgebaut) ist beim Motorlaufen ein Rinnsal an Kühlwasser zu beobachten, was unter dem Kunststoffteil für die Elektrik herläuft und den Wagen dann über den Kotflügel (Bereich Scheinwerfer) verläßt. Es tropt dann vorne aus der Schürze heraus. Dieses passiert immer nur dann, wenn das Gebläse auf Position "Pusten in den Fahrgastraum" steht. Wird das Gebläse umgeschaltet auf Position "Defroster mit Pusten in den Fahrgstraum", also obere Taste, so hört das Tropfen auf. Vielleicht läuft das Wasser dann aber auch woanders hin? Vielleicht in das Klimaanlagenbedienteil? schluck!! Auch wenn das Kühlsystem ohne Druck, also mit offenem Külwasserstopfen arbeitet, tropft das Auto zur Schürze heraus. Die Kühlwassertemp. ist immer normal, das Auto hat vor einem Jahr einen neuen Gebläsemotor erhalten, die Lima wurde ebenfalls vor kurzem getauscht. Ich möchte auf Verdacht jetzt nicht das ganze Armatuenbrett zerlegen (Wärmetauscher), zudem ich mich eher als ambitionierten Schrauberlaien einschätzen würde. Weiß jemand Rat? Wie kann es zu dem Kühlwasserverlust kommen? Kann der Ausfall des Klimaanlagenbedienteils mit dem Wasserverlust in Beziehung stehen? Ich wäre um jede Anregung dankbar. Im voraus vielen Dank, Gruß Peer
  20. Hallo liebe Forumsmitglieder, ich habe da mal zwei Fragen an alle C4 Besitzer. Frage 1 Als neuer C4 Besitzer wundere ich mich ein wenig, dass der Schiebeschalter für die Auswahl der Außenspiegelverstellung nicht beleuchtet ist. Ist das bei Eich auch der Fall oder ist evtl. die Beleuchtung des Schalters defekt ? Frage 2 Beim Herausnehmen des Aschenbechers habe ich dahinter einen blauen Anschluss gefunden. Handelt es sich dabei um den Anschluss für den Diagnosestecker ? Ich suche nämlich noch einen sinnvollen Anschluss für mein mobiles Navigationsgerät (TomTom) und der Weg zum 12 Volt Anschluss ist doch etwas lang und sieht damit auch mit der Kabellage etwas unschön aus. Oder habt ihr hierfür eine bessere Lösung gefunden ? Vielen Dank und viele Grüße ! JaquesBrel
  21. lindenhayn

    xm heizung

    folgendes problem: xm klimaautomatic - heizung ( wärmetauscher ) bleibt bei jeder einstellung voll geöffnet. eine temperaturregelung ist nicht möglich... stellmotor ?? ansonsten sind alle funktionen der anlage gegeben...
  22. gungstol

    Citroëns in MG/VIE/NE

    Ist das mit der Lichthupe eigentlich schon wieder gegessen? Habe festgestellt, dass in meiner Ecke ne ganze Menge 2CV, Visa und BX rumfahren. Habe zum Beispiel schon öfter bei mir um die Ecke einen grünen BX stehen sehen. Letztens stand dann da ein weißer mit SB Kennzeichen (das kann doch kein Zufall sein) Dann gibts da noch die graue Ente im TOP-Zustand in Uedding, oder die Hellgrüne, die in Vie hinter mir her gefahren ist, oder die rote..... Nicht zu vergessen der rote Visa Club, der mir letztens in Lürrip entgegengeschnattert kam. Jedes mal, wenn ich ältere Citroën sehe, betätige ich brav die Lichthupe. Wenn ich in gleicher Richtung dran vorbeifahre, hup ich sogar kurz. Leider kommt nie was zurück.... Liegts an meinem Visa? Das Stiefkind der Cit-Szene ? P.S.: Wem gehört eigentlich dieser tolle BX16V, der in Viersen auf der Durchgangsstrasse richtung MG immer auf dem Parkplatz steht? Grüße Dominik