Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'winter'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

10 Ergebnisse gefunden

  1. Hallo, ich biete hier fast neue Ford Mondeo Alufelge mit Winter Reifen 195 60 R 15 Falken an mit 5 - 6 MM Profil . https://www.ebay-kleinanzeigen.de/s-anzeige/ford-mondeo-195-60-r-15-winter-reifen-mit-alu-felgen/779320132-223-2021
  2. ErnstX2

    Lampen der Automatikanzeige

    Hi, ich hatte heute eine zeitlang das Phänomen (SUFU gab leider keine Ergebnisse), das in der Automatikanzeige die Symbole für Winter- und Sportbetrieb synchron blinkten. Nach mehrmaligen kurzen Fahrten war der Spuk vorbei. Bevor ich ich zum freundlichen fahre, frage ich mal erst hier. Danke.
  3. Tapir62

    XM im Schnee

  4. badscooter

    XM im Winterwonderland

    Foto: Thomas Großruck Fahrzeug: XM Y3 2,1TD Classic Ort: Hausruckwald, Bezirk Vöcklabruck, OÖ
  5. Hallo, ich war 4 Wochen im Urlaub, komme zurück, steige in meinen HY, freue mich das der Motor einwandfrei startet und höre da, es plätschert irgendwas. Ich schaue unter das Auto und aus dem Motorbereich kommt jede Menge Wasser runtergelaufen. Der Kühlwasserbehälter ist komplett leer. Wenn ich Wasser nachfülle, läuft es direkt wieder beim Motor irgendwo raus. Leider habe ich den HY draußen stehen lassen und hatte zu wenig Frostschutzmittel reingekippt. Bei -10 Grad scheint alles eingefroren zu sein. Leider kann die Werkstatt erst ab Dienstag mal drüberschauen. Nun plagt mich die Angst, dass es etwas ernstes sein könnte --> schlecht wenn man davon leben muss... Was könnte denn aufgeplatzt sein? Vielleicht hat sich durch den Frost auch einfach nur ein Schlauch gelöst? Kann das sein? Oder muss ich gleich vom schlimmsten ausgehen, dass der Motorblock gerissen ist und ich einen neuen Dieselmotor brauche und ca. 5000€ für die Reparatur investieren muss? Danke für Eure Hilfe! Viele Grüße Gökhan
  6. Hallo Citroen Gemeinde. Seit es jetzt wieder kälter wird, springt mein Xantia X2 HDI 109 sehr schlecht an. Kommt dann eigentlich doch irgendwann - haut dann aber erst mal ne dicke Wolke aus dem Auspuff raus. Auch mehrfach glühen bringt nichts. Hier mal, was ich bisher probiert habe: Glühkerzen bekommen Strom - kann aber über die Funktion nicht sagen - denke aber schon. Injektoren Diesel Rücklauf kontrolliert - ist nicht auffällig - außer es wären alle kaputt - Leistungsprobleme habe ich allerdings keine. Dieselfilter auf Wasser kontrolliert. Werde noch mal die Batteriespannung überprüfen. Ab welcher Spannung arbeiten die Injektoren nicht mehr ordentlich? Ich finde der Motor nagelt recht laut - Bei einem Benziner würde ich sagen die Hydrostößel sind kaputt. Kann er schlecht anspringen, weil die Ventile nicht ordentlich schließen? Im Sommer meinte ein Freund, der hinter mir fuhr, daß ich auch beim Schalten Rußwolken aus dem Auspuff blase. Ich hoffe es ist nicht die Hochdruckpumpe. Aber dann würde er wohl immer schlecht anspringen und nicht nur wenn es kalt wird. Welchen Schritt würden die Diesel Spezialisten als nächstes empfehlen? Ich bin eigentlich kurz davor, mal die Hydrostößel zu tauschen. Das ist recht günstig und erscheint mir am wahrscheinlichsten. Vielen Dank schon mal und frohe Weihnachten.
  7. ACCM arnekurt

    Frage zu Xenon beim C5 I

    Hi, wenn der Scheinwerfer etwas dunkler wirkt, und rötlich aussieht, was ist denn da wohl defekt? Greetz, Arne
  8. Hallo, Nach 6 HP-CITs denke ich erstmals über einen Markenwechsel nach. Unser C5 Exclusive scheint exklusiv für Südfrankreich gebaut zu sein. Seitdem es kalt ist, macht er Probleme. Zuerst vor ein paar Wochen, nach dem ersten Kälteeinbruch bei -12°, gab es als BC-Lektüre "System Geschwindigkeitskontrolle defekt", "Abgassystem defekt", "ESP/ASR defekt" mit zuerst Notlaufprogramm, dann Motor-AUS. Die Servolenkung ist auch gleich mal ausgefallen, was aber per Neustart lösbar war (wohl zu wenig Spannung für die Elektro-Pumpe, weil Akku schwach). Heute haben wir uns bei -15° wieder in Einzeletappen bis nach Hause getastet, immer in der Hoffnung, auf der dunklen Landstraße nicht von hinten aufs Korn genommen zu werden. Das Überraschungsprogramm läuft augenscheinlich folgendermaßen ab: Etwas Startprobleme (Motor rasselt, ruckelt, geht fast aus, bleibt durch leichtes Gasgeben an, nach wenigen Sekunden nageliger aber runder Motorlauf) Normale Fahrt für ein paar 100 m. Motorkontroll-Leuchte und "Abgassystem defekt", "System Geschwindigkeitskontrolle defekt". Notlauf, Leistungsentfaltung wie Käfer oder Trabant, max. 110 km/h Motor aus Nach Neustart alle Fehlermeldungen wieder da, Weiterfahrt mit 70 km/h möglich, wird weniger je wärmer der Motor wird. Bei Überschreiten von zuletzt 50 km/h, Kurvenfahrt oder Gasgeben Motor aus. Auch Batterie abklemmen hilft nicht. Meine Fragen: Ist das üblich, sollte man den C5 im Winter einfach stehen lassen, oder habt Ihr noch hilfreiche Ideen dazu? Aus den anderen Threads (immerhin war zu generellen Winterproblemen gar nicht soviel zu finden...) deutet sich der Kraftstofffilter an, wobei mich allerdings wundert, dass man vor drei Tagen bei -8° noch problemlos 200 fahren konnte... Auch bei der letzten großen Aktion dieser Art gab es ein paar Tage zuvor Temperaturen um 0° und danach einen Temperaturabfall. km-Leistung aktuell: 52 tkm. Bis 50 tkm gab es, abgesehen vom Heckscheibendilemma, keinerlei Probleme und daher wurde dies unser erster C5 ohne Anschlussgarantie... :-(
  9. Hallo, weil ich zum absoluten Wenigfahrer geworden bin habe ich meine Autoas auf Ganzjahresreifen umgerüstet. Deshalb habe ich jetzt meine Winterreifen auf Stahlfelgen abzugeben. 2 Stk. Michelin Alpin 195/65R15 91T 2 Stk. Pirelli Snowcontrol 195/65R15 91T Die Reifen sind auf Original Citroen Stehlfelgen montiert. Dazu gibt es einen kompletten Satz Original-Radkappen von Citroen. Zusätzlich habe ich noch einen Michelin Ersatzreifen Alpin 195/65R15 91T abzugeben. Die Reifen passten bei mir ohne Eintragung auf einen C5-II Break 2.0 16V Benziner . Auf Wunsch sende ich Euch Fotos per Email. Darauf kann man auch die noch wirklich gute Profilstärke erkennen. Die Reifen sind im Moment noch bei Citroen eingelagert, aber wenn jemand ernsthaftes Interesse hat, hole ich sie ab und die Reifen können hier bei mir besichtigt werden. Preis VB, Angebote bitte per PN. Viele Grüße Marcel
  10. Hallo! Da hier in den letzten Tagen soviele User diverse Winterproblemchen mit LHM und Diesel etc. haben, haben sich Joachim (MindVision) und ich gedacht, wir geben euch einmal eine kurze Anleitung, wie man einen schockgefrorenen XM innerhalb von weniger als vier Stunden wieder flott bekommt . Zur Vorgeschichte: Ein Freund von mir war auf der Suche nach einem neuen Auto, denn sein 3er Golf ist dem Ende nahe. Auf jeden Fall hat er mich kontaktiert, ob ich nicht einen XM wüßte. Einen XM? Ja, einen XM! Einen iXeM???? Für mich kommt ja nur ein XM in Frage, aber ich dachte nie, dass sich irgendjemand aus meinem Freundeskreis ernsthaft für einen XM interessiert. Aber, so war es wohl. Er will auch endlich hydropneumatisch unterwegs sein und ich soll im helfen, einen XM zu finden. Gerade zur selben Zeit hat Joachim seinen XM inseriert und ich leitete das Inserat weiter. Das eine folgte auf das andere und so sind wir heute um 5:26 mit dem Zug Richtung Graz aufgebrochen und dort um 09:00 angekommen. Schließlich haben wir uns mit Joachim getroffen um zum XM zu fahren (ca. 13 Uhr). Der XM (rot) stand zwar bereits einige Tage bei meistens bis zu -20°C, aber wir schaffen das schon, der springt schon an, nur schnell den zweiten XM (silber) vorsichtshalber als Spender danebengestellt... Dann Motorhaube offen: eine Eiswüste tut sich auf, der ganze Motorraum ist mit Eiskristallen übersäht und eigentlich nur weiß. Naja, gut, von selber ist er dann eben doch nicht angesprungen, aber kein Problem, der zweite steht ja schon parat: Doch ui, auch so tut sich nichts. Also weiterprobieren. Hm... der XM springt ums Verecken nicht an, trotz weniger Monate alter Batterie. Da kommt dem neuen XM-Besitzer die glorreiche und folgenschwere Idee: He, bauen wir die gute Batterie in den roten ein, dann springt der an und dann starten wir den silbernen (der ja jetzt die defekte Batterie hat) mit Hilfe des roten - der ja jetzt laufen sollte - an. Gesagt getan!!!! Doch der rote springt doch nicht an... :) Nun stehen wir also mit zwei XM am Parkplatz eines Lebensmittelhändlers und jeder hat eine leere Batterie. Joachim hat dann seinen Vater zu Hilfe gerufen, der auch prompt mit seinem Voyager und Joachims Schwester ankam. Dann haben wir zuerst den silbernen XM an den Voyager drangehängt > springt sofort an! Joachims Schwester dreht gleich ein paar Runden damit, damit zumindest der silberne weiterläuft. Dann kommt der rote XM an den Voyager > springt nicht an! Also haben wir die beiden 10-15 Minuten verbunden gelassen und dann, ja dann - wir zweifelten eigentlich keinen Augenblick daran - schaffte es Joachims Vater, dass auch dieser anspringt!!! Und - WICHTIG! - in wenigen Sekunden aufsteht, dank topgewartetem Hydrauliksystem!! JUHU, geschafft! (zumal es auch schon finster und noch eisiger wurde!) (ca. 17 Uhr) Also bitte bitte Beachten: 1) NIE einen XM länger bei Minusgraden im Freien stehen lassen. 2) NIE mit einem zweiten XM Starthilfe geben, da sonst beide stehen. Also lieber einen Golf als Spenderauto nehmen, dann steht wenigstens der... 3) NIE die Batterien untereinander tauschen 4) Jemanden suchen, der einen Voyager besitzt und immer einsatzbereit ist. 5) Viel Geduld aufbringen 6) Warme Kleidung und insbesondere Schuhe (!) > falls nicht zur Hand, dann siehe 7) 7) Den XM nur in der Nähe einer Bäckerei abstellen > zur Not kann man sich während dem stundenlangen Martyrium hier aufwärmen Ich hoffe, diese Anleitung hilft einigen hierherinnen!!! Kurz und bündig der Schluss: Der XM ist dann wunderbar nach Hause geschwebt (3h Autobahn) und hat keine weiteren Probleme mehr gemacht. Auch sprang er problemlos nach einer Pause wieder an: Der Kreis schließt sich schließlich bei meinem XM am Bahnhof, der übrigens - sorry ich muss es sagen - nach über 12 Stunden Eiseskälte beim ersten Anlassen sofort ansprang (was vor zwei Tagen nicht gaaanz so war...). (20 Uhr) Zum Schluss noch herzlichen Dank an JOACHIM (MindVision) und an seinen Vater und schöne Grüße nach Graz!!! lg Thomas