Search the Community

Showing results for tags 'zentralverriegelung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 105 results

  1. Hallo, da sich hier immer wieder Leute vom Fach tummeln: Wer kennt sich richtig gut mit der Einprogrammierung der Reifendrucksensoren beim C5 III (Bj. 2009) aus? Meine Werkstatt und ich haben nämlich seit fast zwei Jahren ein Problem, dass die Einprogrammierung nicht richtig funktioniert. Gekauft wurde der Wagen mit Serienrädern und Sensoren, nennen wir sie mal S1, S2, S3 und S4. Im ersten Winter habe ich über Citroen Winterreifen mit Sensoren dazugekauft (ja, die mit den zerfallenden Ventilen). Also wurden W1, W2, W3 und W4 dazuprogrammiert und alles war gut. Dann ging das erst Ventil bei den Winterreifen kaputt und der Reifenhändler hat eines aus dem Zubehör eingebaut. Dieses W5 wurde auch einprogrammiert, dann war auch noch alles ok, auch mit den Sommerrädern. Allerdings waren dann nach 2 Jahren die restliche drei Sensoren der Winterräder auch noch defekt und es wurden wieder beim gleichen Reifenhändler die Sensoren W6, W7 und W8 eingebaut und danach bei Citroen einprogrammiert. Und damit fingen die Probleme an: Seitdem wird zwar der Winterreifensatz richtig angezeigt, aber bei den bisher unberührten Sommerrädern "fehlen" immer drei Sensoren. Ehe ich das Auto jetzt zum 4. Mal der Werkstatt hinstelle: habt Ihr eine Idee, woran das liegen könnte? Der Wagen kann sich 8 Sensoren merken. Was passiert bei der Programmierung des 9. Sensors? Fliegt dann der Älteste raus? Oder der mit dem kleinsten "Namen"? Oder woran kann man erkennen, dass ein Sensor defekt ist? Ich könnte ja auch "mal schnell" vier neue Sensoren für die Sommerreifen kaufen - aber vielleicht besteht das Problem dann trotzdem weiter und ich hab ca. 400,- Euro verbrannt? Danke für Eure Hilfe Bernhard Und bitte keine Diskussion über die Sinnhaftigkeit von RDS und über Gewährleistungsansprüche an die Werkstatt.
  2. Biete Steuergerät für Zentralverriegelung CX, passend ab 07/1984 Citroen Original Ersatzteil 92560507, neu 80 €
  3. DeathRace1988

    Zentralverriegelung spinnt

    Hi Leute, meine Zentralverriegelung spinnt, sobald ich auf der Funkfernbedienung "zu" drücke, verschließen sich alle Türen und gehen sofort wieder auf. Wenn ich das Auto mit dem Schlüssel abschließe, bleibt nur die Fahrertür geschlossen. Was kann das sein ? Fahrzeug: Xsara Chrono NFU 1.6 2002
  4. Coe84

    Kofferraum-Schloss

    Hallöchen. Bin ganz neu hier im Forum und hab folgendes Problem: Bei meinem saxo kann ich den Kofferraum nicht mehr abschließen - weder manuell noch mit der zentralverriegelung. Hab schon mal die Abdeckung entfernt um nachzuschauen ob irgendwas offensichtlich defekt ist (da ich aber kein Mechaniker bin) - hab aber nichts entdeckt. Wenn man die zv betätigt, hört man lediglich ein klicken - wahrscheinlich von der steuereinheit bzw dem ZV-Motor. Fraglich ist nur warum sich das Schloss nicht mal mehr manuell abschließen lässt. Hoffe irgendeiner von euch kann mir da weiterhelfen bevor ich zu viel Geld in irgend Net Werkstatt lasse. ;-) Grüße aus Leipzig
  5. Hallo zusammen, nachdem den '99er XM Y4 2.0 16V SX meiner Frau das Schicksal daueraktiver Blinker auf einer Seite ereilt hat, suche ich ein entsprechendes Steuergerät oder entsprechende TIpps zur Instandsetzung (ersetzen des defekten Mini-Relais auf der Platine). Zusätzlich Info, ob das Gerät problemslos getauscht werden kann, oder ob die Elektronik "angelernt" werden muss (Funksignal, Wegfahrsperre per Code). Danke und viele Grüße Henning
  6. Hallo , ich biete hier für XM Heckleiste Kofferraum für Zentralverriegelung an, NOS, 95 292 112 ZL kostet ca. 160 € incl. MWST bei Citroen. 70 € VB
  7. Madame se Monsieur, ich bräuchte einmal fachlich fundierte Hilfe. Bei meinem Xsara Picasso 1.8 (Erstzulassung 2001/Der ganz alte mit Radiosteuerung im Lenkrad und der alten Schlüsselform) ist die Fernbedienung der ZV durch. Die Micro Schalter wirken soweit i.O. Aber sie hat von heute auf morgen den Dienst eingestellt und in vergangenen Monaten war der Batterieverbrauch astronomisch, keine Batterie hat länger als zwei Wochen gehalten. Kurz ohne einen neuen Schlüssel ist da kein Blumentopf zu gewinnen. Kosten laut meinem Freundlichen ~250€ mit Schlüssel, Sender und Anlernen. Nun würde ich gerne versuchen eine Alternative einzubauen, wenn da nicht das etwas unorthodoxe Bus (VAN) System in XP I wäre. Das natürlich kein Impuls auf die Datenleitung kommen darf ist mir klar, mit einem Arbeitskollegen – gelernter KFZ Mechaniker – habe ich überlegt, ob nicht die Möglichkeit besteht das Alternativsystem direkt an einen der Stellmotoren zu schließen. Was uns fehlt ist die Pin Belegung der Stellmotoren und die Farben der dazugehörigen Kabel. Kann mir da jemand helfen.
  8. Hallo, der Schaltknauf in meinem XM löst sich auf. Ich weiß nicht, ob man das noch kleben kann. Hat vielleicht noch jemand einen schwarzen Schaltknauf für einen Y3 Schalter übrig? Zweite Frage: Beim Türpin vorne links ist dieses innere Teil defekt, das den Pin auf der Stange befestigt. Da ist ein Zapfen abgebrochen. Suche also das innere Teil oder gleich das komplette Türpin Teil. Es scheint unterschiedlich lange zu geben. Auf meinem Teil ist die Zahl 2 zu lesen. Grüße Marian
  9. Liebe Citroen-Fahrer, fahre seit 2 Jahren einen Limousine C5 I Exclusive 2,2 HDI Automatik Bj.04. Das Auto ist zwar generell noch gut in Schuss, eine Elektronikmacke nervt mich allerdings seit Ewigkeiten. Bei Öffnen des Autos mittels Fernbedienung öffnet sich auch immer das Schloss des Kofferraumdeckels. Danach folgt immer der Gang zum Kofferraum, Klappe hoch, ins Schloss fallen lassen und einsteigen. Selten öffnet der Kofferraumdeckel auch wenn man die Türen aufmacht. Ist dieser Fehler unter euch bekannt? Kann das das Steuergerät sein oder eine defekte Leitung im Kabelbaum? Wo könnte ich zu suchen anfangen? Ich danke Euch für eure Hilfe, eure Tipps! lG euer Rojo
  10. hallo Leute ...wie gesagt, war ich ja heute nach Flensburg unterwegs, Berli lief wie geschmiert mit Öl im Kühlwasser. Aber leider hat sich wieder ein Problem eingestellt, was ich so noch nicht erlebt habe. Hat ja ganz schön geregnet, auf einmal blieb der Wischer einfach stehen, schei....dachte ich bei dem Wetter, aber so nach ein paar Minuten ging er wieder von alleine weiter.Und seltsamerweise gingen auch die Blinker nicht mehr, nur ganz schnell geklackert. Und die Zentralverriegelung ging auch nicht mehr.Wenn die Wischer liefen, funktionierten auch die Blinker. Dieser Spass hat sich ein paarmal wiederholt, mal kürzere mal längere Zeitabstände. Sachen gibts, die gibts nicht. viele Grüße Knitterliese Sind denn Blinker, Scheibenwischer und Zentralverriegelung über einen Relais verbunden. Muß dazu noch sagen, das Interwallwischen ging bei mir noch nie.
  11. VolkerXM

    XM Elektrik aufwecken?

    Moin allerseits, nachdem mich mein Y4 mit nur sporadischer Schließung ärgerte (mechanisch kann ich das Fahrzeug nur mit Zufall auf der Beifahrerseite auf- und zuschließen) und die originale FB auch eher unzuverlässig war (abgesehen davon, dass der Klappschlüssel schlimmer aussah als die Türklinke in einer Dorfkneipe) habe ich schon früh (also im Mai 2017) auf eine Funk-ZV aus dem Zubehör umgerüstet, den Klappschlüssel nutze ich gar nicht mehr und habe den starren Schlüssel mit der FB als Anhänger. Das Anklemmen der FB habe ich dann unter dem Handschuhfach vorgenommen (bzw hatte dort der Vorbesitzer schon gebastelt) und die FB funktioniert jetzt zuverlässig, auch ohne Sichtkontakt zum Fahrzeug. Da ich mittlerweile jahreszeitbedingt im Dunkeln losfahre, fiel mir auf, dass das Innenlicht erst funktioniert, wenn ich den Schlüssel im Zündschloss umdrehe. Mittlerweile weiß ich, dass sich die Bordelektrik nach XX Minuten abschaltet, um das Leerziehen der Batterie durch vergessene Kleinverbraucher (offene Tür/Innenlicht) zu verhindern. Ich vermute, dass die originale ZV einen Kontakt hat, um die dermaßen abgeschaltete Elektrik wieder zu aktivieren und das Innenlicht beim Aufschließen aktiviert. Weiß jemand, wo und wie ich den Draht dafür finde? Gruß Volker
  12. RasserAndreas

    Xantia X1 Zentralverriegelung Funk

    Hallo Liebe Community, nachdem Ich euer Forum stundenlange durchstöbert habe, und leider trotzdem keine Lösung für mein Problem gefunden habe, wende ich mich nun direkt an Euch. Ich möchte die IR-ZV gegen die " KeylessOpen JOM 7105" - FunkZV ersetzen. --- Meine Versuche sind leider gescheitert... Ich habe in der Mittelkonsole unter dem Ablegefach ein blaues und ein silbernes Steuergerät, wobei ich das blaue bei meinen Versuchen weggelassen habe da die ZV auch ohne diese funktioniert. Belegung silbernes Steuergerät: Pin Farbe Nummer SPG 1 Rosa 12V 2 Gelb Masse 3 Orange 4 Orange 621 5 2-mal Weiß 6 Weiß 627 7 2-mal Weiß 8 Weiß 628 9 nicht belegt Bilder: Ich hoffe Ihr könnt mir weiterhelfen Mfg Rasser Andreas
  13. Hallo. Bei meinem C5 break Bj. 2005 öffnet sich seit längerer Zeit die Heckscheibe nicht mehr. Hab vor ca. 18 Monaten eine Separate Leitung auf die Heckscheibe geklebt, welche die Leitung in der Scheibe ersetzen soll. Bei der Gelegenheit auch gleich den Taster ersetzt. Hat Anfangs auch wunderbar geklappt. Nun kommt es manchmal vor, dass sich die Heckscheibe beim öffnen es Wagens per Funk-Zentralverriegelung öffnet - das kann mich mir gar nicht erklären. tippe mal auf einen oxidierten Masseanschluss und der Strom dann über den Öffnungsmotor abfließt. Da ich nicht stundenlang suchen will, sondern genr zielgerichtet vorgehen möchte, benötige ich ein wenig Unterstützung. Liegen am Motor oder am Schalter 12V an? Welcher Strom sollte bei Betätigung fließen? Eine kurze Erläuterung wie die Leitungen laufen wäre auch toll. Ich denke alles läuft links. Kann man ein Schaltschema oder Schaltbild bekommen? Danke im Voraus.
  14. Hallo Miteinander! Nachdem das Entlein am 1.11. in den Winterschlaf geht und nächstes Jahr ein H-Kennzeichen bekommen soll, habe ich nun einen C1 erstanden. Just habe ich erst gemerkt, dass ich offenbar mit dem elektronischen Schlüssel immer nur die Vordertüren verriegele während alles andere offen bleibt. Verriegle ich die Hintertüren zusätzlich mit dem Knopf innen, sind sie zwar zu, aber man kann von außen auch nicht mehr aufmachen. Vor allem aber bleibt der Kofferraum immer offen. Sicher mache ich irgendwas verkehrt - wer weiß Bescheid?!
  15. Hallo Leute, nachdem für längere Zeit die ZV mal ging, mal nicht ging und ich sie dann doch meistens mit mechanischem Runterdrücken des Knopfes in der Beifahrertür durch die Hintertür zum Verriegeln überreden konnte, geht jetzt garnichts mehr. Beim Aufschließen mit dem Schlüssel an der Fahrertür öffnet nur noch dieselbige, alle andern Türen bleiben verriegelt. Beim Betätigen der Fernbedienung leuchten die Blinker kurz auf und man hört ein leises Relaisklicken unter dem Handschuhfach und in der Beifahrertür. Irgendwelche Ideen???? Relais unter dem Handschuhfach kaputt?? Kontakt links oder rechts in Tür defekt?? Danke für jeden konstruktiven Vorschlag Uwe
  16. Hallo ihr Lieben, ich bin der Sandmann aus Kiel und fahre einen schwarzen XM Exclusive TD mit 365.000 Kilometern im Alltag. :-) Wenn ihr Geschichten über den Wagen lesen möchtet schaut mal in meinen Blog http://www.sandmanns-welt.de da hat er inzwischen schon eine eigene Kategorie... Nachdem ich hier viele gute Tipps bekommen habe ist eine Frage noch immer nicht geklärt. Und ich finde in keiner Suche irgendwo eine Antwort: Mein XM hat die ZV mit Funk. Also nicht mehr die mit Infrarot. Da bin ich mir sicher, denn das Steuergerät dafür ist unter dem Handschuhfach. Ich habe aber keine Funkschlüssel zu dem Auto dazu bekommen, also möchte ich die Schlüssel mit den Sendern aus einem Schlachter benutzen. Dazu muss ich den auf die Schlüssel angepassten Empfänger aus dem Schlachtfahrzeug mit verwenden, sagte man mir. Alle Versuche nach allen Anleitungen, die neuen Schlüssel auf den in meinem XM eingebauten Empfänger anzulernen, mit Schlüssel im Zündschloss etc. haben nicht funktioniert. Also Empfänger auch tauschen, sollte ja kein Problem sein. Dachte ich. Nach wirklich vielen Stunden im Internet weiß ich inzwischen, dass der Empfänger für INFRAROT oben im Dach neben der Innenleuchte ist. Aber das betrifft mich ja nicht. WO ist denn nun der Empfänger für den Funksender?? Der ist da oben nicht. Fakt. Ich habe beim Schlachter den halben Himmel rausgerissen, da ist kein Empfänger. Das Steuergerät macht aber CLICK wenn ich den einen Knopf auf dem Schlüssel drücke, also muss da doch auch irgendwo ein Empfänger sein verdammt?? ;-) Ich bin verzweifelt. Kann mir jemand von euch verbindlich sagen, wo beim Funk-Y4 der Empfänger sitzt? Nochmal: Er ist nicht bei der Innenleuchte, und er ist auch nicht unter dem Handschuhfach. Da ist nur das Steuergerät, so ne schwarze kleine Box und eine blaue Kiste, die das rechte Display steuert. Oder ist der Empfänger da irgendwo mit drin? Wie sieht der denn aus......? Ich danke euch für eure Hilfe. Und jetzt mach ich mich mal an den Fensterheber *jammer* Sandmann
  17. Hallo, kann mir jemand helfen? Meine Zentralverriegelung schließt zwar aber öffnet sofort wieder obwohl alle Türen und der Kofferraum geschlossen sind. Wo finde ich den ZV-Motor beim xsara break
  18. guzzimk

    Fernbedienung XM

    Hallo ihr Lieben, mein XM V6 Y4 hat eine normale Zentralverriegelung mit Fernbedienung (1 Knopf). Ich habe von meinem Alten Y4 noch eine Fernbedienung der Zentralverriegelung die ich gerne zusätzlich an meinem jetzigen XM anlernen möchte. Die alte Fernbedienung hat jedoch 2 Knöpfe, einen für die ZV und einen für die Alarmanlage. Kann ich die FB zusätzlich ohne Probleme anlernen - und wie mache ich das? Danke und LG Markus
  19. Hallo zusammen, seit ein paar Tagen gibt's bei meiner Xantia folgende Probleme mit der ZV: 1. Die Tür hinten links wird weder ver- noch entriegelt. 2. Mit der Funkfernbedienung lässt sich das Auto zwar verriegeln (bis auf die hintere linke Tür, wie geschrieben), aber nicht öffnen. Hierzu muss ich den Schlüssel im Schloss drehen. Ich tippe auf 'nen Kabelbruch in der Türdurchführung. Warum aber reagiert das Auto überhaupt nicht mehr beim Öffnen per Funk? Ich freue mich auf Eure Antworten. Vielen Dank! Edgar
  20. LHM Plus

    Dachträger Xantia

    Hallo, suche für meine X1 Limo nen Dachträger vorzugsweise mit Schnellverschluss (falls es sowas gibt) Einfach mal alles anbieten ! Beste Grüsse Andre
  21. Hallo, bei meinem Saxo 1.4 VTS BJ 2001 (3 Türer) funktioniert das öffnen per Fernbedienung nicht. Wenn ich an der Fahrertüre mit dem Schlüssel öffne entriegeln ganz normal beide Türen und Kofferraum. Auch beim Schließen mit dem Schlüssel an der Fahrertüre verriegeln beide Türen und Kofferraum ganz normal. Soweit - so gut. Verwende ich nun die Fernbedienung um zu entriegeln, entriegelt es kurzzeitig und einen Moment später verriegelt es automatisch wieder. Hat jemand eine Idee was hier das Problem sein könnte? (Stellmotor?, irgendwas verklemmt / schwergängig? Fernbedienung wohl eher nicht denke ich...) Danke & Grüße
  22. Hallo, ich fahre einen ZX Break 1.4i von 1997 mit momentan 102300Km auf der Uhr. Nun habe ich ein Problem, was mich wirklich in den Wahnsinn treibt. Der Wagen hat eine Zentralverriegelung. Diese hat bis vor kurzem auch einwandfrei funktioniert, dann kamen die ersten Aussetzer, jetzt ist ganz Feierabend. Dies äußert sich darin dass, wenn ich den Wagen aufschließe, nur die Fahrertür auf geht, alle anderen bleiben zu. Wenn ich dann alle anderen Türen manuell geöffnet habe, und wieder abschließe werden alle Türen über die ZV geschlossen. Stellmotor in der Fahrertür wurde schon getauscht und auch der Drucktaster auf Funktion überprüft. Wenn ich im Wagen sitze und von innen verriegele höre ich, vermutlich vom ZV Steuergerät, ein klacken. Dies ist sowohl beim zu- als auch beim aufmachen vorhanden, nur öffnet die ZV eben nicht sondern schließt nur. Manchmal ging es nach zwei Wochen wieder, dann wieder mal nichts, doch inzwischen gehts gar nicht mehr. Kennt jemand dieses Problem? Ich weiss langsam nicht mehr weiter. Grüße, Benni
  23. Hallo Leute, habe einen Citroen C4 von 2006 gekauft und ich habe irre Hudelein mit der Fernbedienung im Autoschlüssel. Die Reichweite ist fürn Arsch. Zum Nutzen einer Funktion (Auf, Zu, Licht usw.) muss ich bis auf einen Meter und manch mal auch 30 cm ran gehen. Es war so das als ich das Auto beim Händler kaufte, die Funktionen über Funk gar nicht gingen. Der wollte das in Ordnung bringen hatte aber selber Probleme mit der Citroen Werkstatt die sich darum kümmern sollte. Wie auch immer... Beim Öl-Wechsel hat meine Werkstatt einfach mal die Batterie im Schlüssel getauscht, den Schlüssel angelernt und siehe da er ging. Aber schon immer nur auf einem Meter. Zumindest eine Woche lang. Dann ging nichts mehr. Hab angerufen und könnte noch mal hinfahren, denn die neu eingebaute Batterie könnte vielleicht schon ein Ding weggehabt haben. Hab also mal den Schlüssel geöffnet und die Volt gemessen. 2,45V über 3 Tage sinkend bis auf 1,2V von eigentlichen 3V. Hatte keine Zeit zum hinfahren und hab selber eine Batterie gekauft, eingebaut und die ZVR wieder angelernt. Alles prima bis auf den einen Meter Reichweite. Das kann ja wohl nicht sein. Momentan überprüfe ich aller zwei Tage die Batterie. Momentan ist der Stand bei 2,83V. Ich habe die Vermutung, dass der Chip im Schlüssel vielleicht ein Hau weg hat. Unabhängig vom Auto darf die Batterie sich nicht in einer Woche entladen. Nun ich dachte, A die Battarie war alt und der Fehler liegt am Auto oder B der Chip hat ne Macke und entlädt die Batterie plus der Fehler mit der geringen Reichweite. Chip aus dem Schlüssel. Meine Hoffnung lag noch da, dass ich den Funk Chip der ZV austauschen kann. Doch nun war ich gestern "nicht mit meinem Auto" bei einer Citroën Werkstatt. Da ist man der Meinung das es am Schlüssel liegen müsste und da ein ganz neuer her muss. Er war sich nicht sicher ob bei meinem Schlüssel die Wegfahrsperre separat verbaut ist. Heute früh hab ich den Chip "der Übrigends wieder nicht mehr funkt (2V)" aus dem Schlüssel entfernt und versucht zu starten. Wie es aussieht ist die Wegfahrsperre auf dem Chip integriert und nicht wie manchmal bei anderen Schlüsseln als separater Transponder verbaut. Bis auf die Funktionen über Funk geht ja alles aber mit nur einem Schlüsselloch am Auto ist es schon recht beschwerlich. Was sagt ihr zu der ganzen Sache?