bx-basis

CX 25 GTi Kat - Kaltstartproblem

Empfohlene Beiträge

wackelpudding

Für eine einfache Prüfung kann man mit einem Starthilfekabel zwischen Massepol der Batterie und Schraubpunkt an der Karosse arbeiten.

Motor im Leerlauf, alle Verbraucher (Licht, Blinker, Heckscheibe, Gebläse etc) an.

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

So, gestern war mal wieder CX-Tag. Thermostat ist neu, die ganzen Schläuche für Nebenluft haben Schellen bekommen und das Ventilspiel habe ich auch noch eingestellt weil die Ansaugbrücke gerade weg war. Blöderweise springt er jetzt kalt wie warm nur mit Gas an, im Leerlauf stirbt er ab. Gerade 5km gefahren, Leerlauf an der Ampel ruhig bei 900/min. 10 min abgestellt, danach nur mit Gas zu starten, kein Leerlauf. 500m gefahren - Leerlauf stabil. Sch...-Karre!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Weiter geht's im Teilemarkt. Der Zusatzluftschieber ist zwar schön leichtgängig und hat ca. 50 Ohm Widerstand aber ob Tiefkühlschrank oder Backofen - es bewegt sich nichts... :mad:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
spätActiva

Schon mal mit Strom probiert ... so 12V z.B. ?? - duckundwech - :P

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX20 Prestige
Schon mal mit Strom probiert ... so 12V z.B. ?? - duckundwech - 

Stefan, ob mit 12V oder mit Backofen. Der muss in jedem Fall schließen. Und wenn er im Backofen nicht schließt dann mit 12V auch nicht. Gruß André

Der Schieber wird nur durch einen Bimetall bewegt

 

Gesendet von Unterwegs

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Auch mit 12V aus einer frischen Batterie bewegt sich nichts...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

So, Zusatzluftschieber ist erstmal getauscht - mal sehen was er morgen früh so macht... Der Motor scheint aber noch mehr Probleme zu haben - Stichwort Falschluft. Der Unterdruckanschluß am Ansaugkrümmer zum Benzindruckregler scheint irgendwie zu wackeln, er ließ sich aber mit dem Schraubenschlüssel nicht bewegen. Ich wollte auch ungern die Ansaugbrücke kaupttbrechen beim Versuch den rauszudrehen und ggf. abzudichten. Irgendwelche Tips?

Außerdem sehen die 4 Schläuche zwischen Ansaugbrücke und dem Einlaßkrümmer nicht mehr ganz frisch aus. Gibt es irgendwo Ersatz dafür?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX20 Prestige
vor 16 Minuten, bx-basis sagte:

Der Unterdruckanschluß am Ansaugkrümmer zum Benzindruckregler scheint irgendwie zu wackeln, er ließ sich aber mit dem Schraubenschlüssel nicht bewegen. Ich wollte auch ungern die Ansaugbrücke kaupttbrechen

Die Anschlüsse sind eingepresst, einzig helfen kann den Anschluß herausziehen und ein Gewinde bohren und einen neuen mit passenden Gewinde einsetzen.

vor 21 Minuten, bx-basis sagte:

Außerdem sehen die 4 Schläuche zwischen Ansaugbrücke und dem Einlaßkrümmer nicht mehr ganz frisch aus. Gibt es irgendwo Ersatz dafür?

Da würde ich zum Hydraulikdienst meines Vertrauens gehen und mir die anfertigen lassen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wackelpudding

Manche besprühen verdächtige Schläuche bei laufendem Motor KURZ mit Bremsenreiniger, Drehzahlerhöhung zeigt Falschluft.

Und sie sagen, man soll sehr sparsam sprühen, nur einzelne Stellen nacheinander testen, nicht auf Auspuffkrümmer sprühen, nicht auf Zündungsteile sprühen!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wurzelsepp
vor 9 Minuten, wackelpudding sagte:

 

  nicht auf Auspuffkrümmer sprühen, nicht auf Zündungsteile sprühen!!

Der ist gut, sprich ganz wichtig, Außer man hat eine gute Vollkasko.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Das werde ich am Wochenende auch auf jeden Fall noch machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wurzelsepp

Ich hatte mal einen Polo, das war so 1980-85. Der wollte mit neuen Kerzen, neuem Unterbrecher, neuem Läufer, neuer Kappe und korrekter Einstellung nicht mehr laufen. Dann hatte ich mal einen 924er. Der kam durch keine ASU,ohne vom Prüfer total verstellt (nach Herstellerangaben) zu werden. Nur war er danach nicht mehr fahrbar.

Beide sind, nachdem ich mit viel Gefühl die alten und falschen Einstellungen wieder gefunden hatte wunderbar und ohne Probleme gelaufen. ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Am CX kann man nicht wirklich was einstellen. Zündung ist vollelektronisch und an der Gemischkorrektur vom Luftmengenmesser drehe ich nicht rum, der Meßwert am Diagnosestecker paßt. Der Zusatzluftschieber war definitiv ohne Wirlung, mal sehen wie der morgige Kaltstart mit dem Ersatzteil wird.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Der ZLS funktioniert, das Startverhalten ist trotzdem katastrophal weil er fast überall Falschluft zieht wo es nur geht. Demnächst mehr von der Baustelle, muß am WE erstmal wieder an BXen arbeiten...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

So, Vaters BX hat wieder TÜV und bei meinem geht es mangels Zxlinderkopf erstmal nicht weiter - Zeit am CX zu arbeiten. Heute waren die 4 Gummimuffen zwischen Ansaugbrücke und Krümmer dran, alle 4 waren gerissen und der Motor nuckelte entsprechend viel Falschluft. Mit 4 neuen Schläuchen läuft er jetzt viel ruhiger im Leerlauf und ruckelt auch kein bißchen mehr beim Fahren. Morgen früh werde ich sehen wie es beim Kaltstart aussieht. Ich werde berichten...

  • Like 1
  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Ich kann nun vermelden dass der CX heute morgen bei knapp über 0°C nach dem üblichen langsamen Anlassergeorgel (andere Baustelle ;) ) ohne das Gaspedal zu berühren ansprang und mit rund 1000/min ohne größere Drehzahlschwankungen lief. Aus der Parklücke zurücksetzen, bis zur Straße fahren und auf eine Lücke warten und dann runter vom Hof - alles ohne einmal auszugehen oder auch nur mit der Drehzahl so weit runterzugehen dass er sich schüttelt. Dann folgen erstmal 15km Bundesstraße ohne irgendwelche Stops, bei der ersten Ampel ist der Motor dann längst auf Betriebstemperatur. Und da enttäuschte mich der CX dann auch nicht, denn die Drehzahl pendelte sich problemlos bei ca. 850/min nach Schätzinstrument neben dem Tacho ein, genau da wo ich sie gestern Abend mittels der Einstellschraube hingedreht hatte. Auf dem Rückweg nachher liegen alle Stopps auf den ersten 2 km, mal sehen wie er sich da schlägt. Allzu große Sorgen mache ich mir aber nicht...

Ich denke mal dass dieses Thema damit erledigt ist. Es wurde ein defekter Zusatzluftschieber durch ein intaktes Gebrauchtteil ersetzt, der Faltenbalg vor der Ansaugbrücke wurde gegen ein besseres Exemplar getauscht und durch justieren der Luftfilterhalterung spannungsfrei verbaut, Schläuche für Nebenluft von der Leerlaufschraube und vom ZLS wurden an allen Verbindungsstellen mit Schellen versehen und zu guter Letzt wurden alle 4 Gummimuffen der Ansaugbrücke durch neue Schläuche ersetzt. So wie sich der Motor jetzt im Leerlauf verhält denke ich ist es angesichts von knapp 270.000km Laufleistung völlig okay.

  • Like 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Und falls noch jemand Material für den Ersatz der 4 Gummimuffen braucht, für 2 CXe hätte ich noch genug da...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Alex
vor 19 Stunden, bx-basis sagte:

Und falls noch jemand Material für den Ersatz der 4 Gummimuffen braucht, für 2 CXe hätte ich noch genug da...

Hallo,

dafür würde ich mich interessieren. Schreib mir mal, am besten per PN, einen Preis.

Danke und Grüße

Alex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer

Ich habe zwar dereit keinen Bedarf an diesen Gummistücken würde mich aber trotzdem dafür interessieren was du genommen hast. Früher oder später wird das Problem bei mir Auch auftreten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Semperit Tankwagenschlauch 2 Zoll

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
soleil

......reicht der bezüglich Temperatur mit zulässigen 90°C,da doch im Motorraum bei Nachhitze leicht

Temperaturen von 130°C entstehen können.

Gruß

Peter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Man wird es sehen, wobei mich 130°C da oben etwas wundern würden. Falls Du Alternativen kennst: her damit...

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manson
vor 9 Minuten, bx-basis sagte:

Man wird es sehen, wobei mich 130°C da oben etwas wundern würden. Falls Du Alternativen kennst: her damit...

Bei 130° am Ansaugrohr müsste der Motorblock schon anfangen Rot zu glühen ;) Selbst nach extremer Belastung konnte ich meine CX da oben immer anfassen ohne mir die Finger zu verbrennen, mit anderen Worten, nicht mal 90° werden dort erreicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
soleil

s-l1600.jpg

 

Vielleicht wäre das eine Alternative,

4-lagiges Silikon,50mm  und 70 mmm lang incl. 2 HD Schellen für ca 10 Euro

Gruß

Peter

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Sieht auch nett aus, die Tankwagenvariante unter Verwendung der Originalschellen war jedoch um einiges günstiger... :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden